<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Ein Schüler hat in einem Gymnasium im südfranzösischen Grasse um sich geschossen. Mehrere Personen wurden verletzt. " />
		<title>«Schütze blickte mir direkt in die Augen» -   News: Standard - tagesanzeiger.ch</title>
		<meta property="og:url" content="http://www.tagesanzeiger.ch/news/standard/mehrere-verletzte-bei-schiesserei-in-schule/story/25377308" />
		<meta property="og:description" content="Ein Schüler hat in einem Gymnasium im südfranzösischen Grasse um sich geschossen. Mehrere Personen wurden verletzt. " />
		<meta property="og:title" content="«Schütze blickte mir direkt in die Augen»" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/story/2/5/3/25377308/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="tagesanzeiger.ch/" />
		<meta property="fb:app_id" content="147124108642216" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/story/2/5/3/25377308/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=208">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=208">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=208"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1489688765" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1489688765" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1489688765" type="text/css" />

<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v5.css?v=1489688765" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/TA_styles_v5.css?v=1489688765" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/TA_fontStyles.css?v=1489688765" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1489688765" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/TA_stylesIE_v4.css?v=1489688765" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>tagesanzeiger.ch: Nichts verpassen</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.tagesanzeiger.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/tagesanz/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/tagesanz/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"news/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/tagesanz/news/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://tagesanz.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://tagesanz.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"news/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://tagesanz.wemfbox.ch/cgi-bin/ivw/CP/news/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="tagesanz//CP//news/article";</script>
				<script language="Javascript" src="http://tagesanz.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://tagesanzeiger.ch/news/standard/mehrere-verletzte-bei-schiesserei-in-schule/story/25377308/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://tagesanzeiger.ch/news/standard/mehrere-verletzte-bei-schiesserei-in-schule/story/25377308/1/pixel.gif?nocache=1489688764" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="http://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/de_de/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=240"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=240" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://www.tagesanzeiger.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                },
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=187" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=229" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <script src="http://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-WTGRDK');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "25377308",
        premium = "0",
        article_title = "«Schütze blickte mir direkt in die Augen»",
        publish_date = "1489666740000",
        pageType = "article",
        category = "panorama",
        subcategory = "vermischtes";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var category = "panorama";
            var subcategory = "vermischtes";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 25377308};

            TATM.init("de-tagesanzeiger.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-845712809"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-845712809"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>




    <!-- head_scripts_optimized ende -->

    <script src="http://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-931993977"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-931993977"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>
    </ul>
    
    <ul class="productNav">
        <li>
            <a href="http://tagesanzeiger.homegate.ch/homegate/index?layout=&amp;agency=&amp;utm_source=nn_TA&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_d" target="_blank">Immo</a>
        </li>
        <li>·</li>
        <li>
            <a target="_blank" href="http://jobs.tagesanzeiger.ch" title="Job">Job</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://marktplatz.tagesanzeiger.ch" target="_blank">Marktplatz</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://tagesanzeiger.sich-erinnern.ch" target="_blank">Trauer</a>
        </li>
        <li>·</li>
		<li>
			<a title="Das Magazin" target="_blank" href="http://www.dasmagazin.ch">Das Magazin</a>
        </li>
        <li>
            <form action="http://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="tagiLogo" class="articleLogo">
            <a href="http://www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
                <img src="http://www.tagesanzeiger.ch/images/logos/articleLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "http://www.tagesanzeiger.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="http://www.tagesanzeiger.ch/images/logos/articleLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://www.tagesanzeiger.ch/wetter/zuerich" title="klar"><img src="http://files.newsnetz.ch//wetter/icons/160px/night/k_01.png" /><br /><span>3°/16 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav"><ul>
				<li>
					<a href="http://www.tagesanzeiger.ch/" class="">Front</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/zuerich/" class="">Zürich</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/schweiz/" class="">Schweiz</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/ausland/" class="">International</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/wirtschaft/" class="">Wirtschaft</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/stock_market/uebersicht/" class="">Börse</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/sport/" class="">Sport</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/kultur/" class="">Kultur</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/reisen/" class="">Reisen</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/wissen/" class="">Wissen</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/auto/" class="">Auto</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/blogs/" class="">Blogs</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/panorama/" class="">Panorama</a>
				</li>
			
    			<li class="dropdownNavi">
				<a href="javascript:void(0)">
					Mehr
					<span class="icon-down"></span>
				</a>
				<ul>
					<!--[if IE 8]><div id="ie8"><![endif]-->
					<li class="epaper"><a href="http://epaper.tagesanzeiger.ch/" target="_blank">E-Paper</a></li>
					<li class="sonntagszeitung"><a href="http://www.tagesanzeiger.ch/sonntagszeitung/">SonntagsZeitung</a></li>
					<li class="digital"><a href="http://www.tagesanzeiger.ch/digital/">Digital</a></li>
					<li class="leben"><a href="http://www.tagesanzeiger.ch/leben/">Leben</a></li>
					<li class="forum"><a href="http://www.tagesanzeiger.ch/forum/">Forum</a></li>
					<li class="longform"><a href="http://www.tagesanzeiger.ch/longform/">Web-Spezial</a></li>
					<li class="dasMagazin"><a href="http://epaper.dasmagazin.ch" target="_blank">Das Magazin</a></li>
					<li class="zhTipp"><a href="http://www.tagesanzeiger.ch/zueritipp">Züritipp</a></li>
					<li class="marktplatz"><a href="http://marktplatz.tagesanzeiger.ch">Marktplatz</a></li>
					<li class="krankenkassen"><a href="http://www.tagesanzeiger.ch/vergleichsdienst/krankenkassen/?utm_source=tagi&utm_medium=banner&utm_campaign=kk-herbst-2016-de&utm_content=desktopmobile-navigation">Krankenkassen</a></li>
					<li class="autoversicherung"><a href="http://www.tagesanzeiger.ch/vergleichsdienst/fahrzeugversicherung/?utm_source=tagi&utm_medium=banner&utm_campaign=av-herbst-2016-de&utm_content=desktopmobile-navigation">Autoversicherung</a></li>
					<li class="carteBlanche"><a href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
					<li class="eva"><a href="http://weiterbildung.tagesanzeiger.ch/">Weiterbildung</a></li>
					<li class="eva"><a href="http://www.tagesanzeiger.ch/bildstrecke.html?id=24883">Eva</a></li>
					<!--[if IE 8]></div><![endif]-->
				</ul>
			</li>
		</ul></div> 
			<script type="text/javascript">
				jQuery(function() {

				    jQuery("li.dropdownNavi").each(function(i){
				      jQuery(this).hover(function(){
				      	jQuery(this).find("ul").slice(0,1).addClass("activeDD"); 
				      	jQuery(this).find(".icon-down").removeClass().addClass("icon-up");
				      	},function(){
				      		jQuery(this).find("ul").slice(0,1).removeClass("activeDD");
				      		jQuery(this).find(".icon-up").removeClass().addClass("icon-down");
				      	});
				    });

				    // IE6 Fix: 
				    if(jQuery.browser.msie && (jQuery.browser.version < 7)) {
				      jQuery("li.dropdownNavi").each(function(i){
				        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
				      });
				    }

			  });
			</script>     
		
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]--><li class="moreCategory"><a href="/news/">News</a><span>//</span></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 0;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-338048690"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-338048690"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> «Schütze blickte mir direkt in die Augen»</h1>
				<h3>Ein Schüler hat in einem Gymnasium im südfranzösischen Grasse um sich geschossen. Mehrere Personen wurden verletzt. </h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<div style="position:absolute">	<img style="display:none;" src="" width="1" height="1"/></div> <iframe src="http://www.tagesanzeiger.ch/extern/videoplayer/videoplayer-nn.html?params=client@tagesanzeiger|videoId@279990|showLogo@0|showAds@1|previewPath@http://server025.newsnetz.tv/279990/frame-1-279990.jpg|platform@desktop" class="autofit" height="388" width="640" frameborder="0" scrolling="no" allowfullscreen></iframe><p class="caption" style="float:none; overflow:hidden;">«Ich hörte vier Schüsse»: Ein Augenzeuge berichtet von den bangen Minuten in der Schule. (Video: Tamedia/AP)<br /></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-25377308-1").each(function(){  
					    var dStartTime = new Date(2017, 3, 16, 19, 14, 50);						
							ShowTime(dStartTime, "aktualisiert-25377308-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "19:14", "16.03.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-25377308-1"></span> <span class="icon-update"></span><span class="updateLabel">Update folgt...</span></time>
						</div>

						<div class="socialLinks">
							<div site_id="2" story_id="25377308" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "«Schütze blickte mir direkt in die Augen»", email: email, type: type, storyId: "25377308"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 1;
	var badwordserch = 1;
		</script>
	Ein schwer bewaffneter Schüler hat am Donnerstag in einem Gymnasium in der südostfranzösischen Stadt Grasse das Feuer eröffnet. Nach einer neuen Bilanz der Staatsanwaltschaft wurden zehn Menschen verletzt. Dem französischen Innenministerium zufolge wurden mehrere Menschen von Kugeln getroffen und mussten ins Krankenhaus eingeliefert werden. Die anderen verletzten sich, als sie ihn Panik flohen.</p><p>Laut dem Sprecher des Innenministeriums, Pierre-Henry Brandet, schoss der Jugendliche mit einem Gewehr im Lycée Alexis de Tocqueville. Er habe zudem eine Pistole, einen Revolver und zwei Handgranaten bei sich gehabt, hiess es aus Polizeikreisen.</p><p><b>Kein Terroranschlag</b></p><p>Die drei Verletzten wurden ins Spital gebracht. Fünf weitere Personen verletzten sich leicht, als sie in Panik flohen. Die Behörden hatten zunächst von zwei Tätern gesprochen. Später ging die Polizei aber nur noch von einem Angreifer aus.</p><p>
	<div class="inlineGallery standalone" id="inlineGallery_256360"></div>
</p><p><blockquote class="twitter-tweet" data-lang="de"><p lang="fr" dir="ltr">Les forces de l'ordre sécurisent les lieux, au lycée Alexis de Tocqueville <a href="https://twitter.com/hashtag/Grasse?src=hash">#Grasse</a> <a href="https://twitter.com/hashtag/fusillade?src=hash">#fusillade</a> <a href="https://t.co/uW0p2HDokx">pic.twitter.com/uW0p2HDokx</a></p>— Fabien Binacchi (@fabienbinacchi) <a href="https://twitter.com/fabienbinacchi/status/842361696605872128">16. März 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>«Wir können den Verdacht eines Anschlags ausschliessen», sagte der Präsident der südfranzösischen Region Provence-Alpes-Côtes d'Azur, Christian Estrosi, der Nachrichtenagentur AFP. Vielmehr scheine der mutmassliche Täter unter «psychologischen Problemen» zu leiden.</p><p>Die Polizei nahm den Schützen fest. Bei ihm fand sie ein Jagdgewehr, zwei Handfeuerwaffen und zwei Handgranaten. Die Ermittler suchen noch nach einem Motiv für seine Tat. Der 17-Jährige habe schlechte Beziehungen zu seinen Mitschülern gehabt, sagte Staatsanwältin Fabienne Atzori in Grasse. «Es gibt keinen Hinweis auf Terrorismus.» Nach ersten Angaben war der 17-Jährige nicht polizeibekannt. Er handelte vermutlich allein.</p><p>Die Behörden hatten nach den Schüssen im Gymnasium zunächst über eine Handy-App eine Anschlagswarnung verbreitet. Menschen in der Gegend wurden aufgefordert, sich in Sicherheit zu bringen. Die Polizei riegelte die Schule mit einem Grossaufgebot ab, auch Beamte der Sondereinheit Raid rückten an.</p><p><b>17-Jähriger trug mehrere Waffen auf sich</b></p><p>«Wir hörten einen Schuss», schildert ein Zeuge dem französischen Sender France Info. «Wir haben uns unter dem Tisch versteckt und auf die Polizei gewartet.» Sie wurden angewiesen die Fenster zu schliessen. «Er (der Schütze) hat mir direkt in die Augen geschaut, ich habe mich sofort unter dem Tisch versteckt.»</p><p>Beim Festgenommenen handelt es sich um einen 17-jährigen Schüler des Gymnasiums, er sei der Polizei unbekannt. Er sei mit einem Gewehr, einer Pistole, einem Revolver und einer Granate bewaffnet gewesen, hiess es aus Polizeikreisen. Unklar sei aber, ob alle Waffen funktionsfähig waren. </p><p><b>Schwarz gekleidet</b></p><p>Ein ehemaliger Schüler des Gymnasiums erzählt, der Schütze sei stets schwarz gekleidet, ein Satanist. «Er ist Metal-Fan», sagt der Schüler zu «Métropolitain». </p><p>Das Rathaus von Grasse erklärte, nach den Schüssen sei Panik ausgebrochen. Einige Schüler seien weggerannt und hätten in einem nahegelegenen Supermarkt Zuflucht gesucht. Dies habe dazu geführt, dass Gerüchte über einen Anschlag die Runde gemacht hätten. In Frankreich herrscht seit den Anschlägen von Paris vom 13. November 2015 der Ausnahmezustand. Die Anschlagsgefahr gilt weiterhin als sehr hoch.</p><p>Grasse liegt rund 20 Kilometer nördlich von Cannes im südostfranzösischen Département Alpes-Maritimes. Die Stadt hat rund 50'000 Einwohner.</p><p><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d261052.08056516954!2d6.895387445338005!3d43.70545197934882!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x12cc25fe3958edfb%3A0x117727988cf82e2d!2sGrasse%2C+France!5e0!3m2!1sen!2sch!4v1489667630076" width="600" height="450" frameborder="0" style="border:0" allowfullscreen></iframe> <span class="idcode">(woz/mch/afp/sda)</span></p><p class="publishedDate">Erstellt: 16.03.2017, 13:21 Uhr</p><div id="rateBox" data-articleId="25377308"></div>
						<span class="updateLabel">Update folgt...</span>
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-25377308-1").each(function(){  
					    var dStartTime = new Date(2017, 3, 16, 19, 14, 50);						
							ShowTime(dStartTime, "aktualisiert-25377308-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "19:14", "16.03.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-25377308-1"></span> <span class="icon-update"></span><span class="updateLabel">Update folgt...</span></time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-168420784"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-168420784"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="79">
		<div class="twitterRessortBox">
			<h4>Die Redaktion auf Twitter</h4> 
			<p>Stets informiert und aktuell. Folgen Sie uns auf dem Kurznachrichtendienst.</p> 
			<div class="twitterRessortButton">
				
		<div class="articleSharing articleSharing_box">
			<a href="https://twitter.com/tagesanzeiger" class="twitter-follow-button" data-show-count="false" data-lang="de" data-size="large" data-dnt="true">
				@tagesanzeiger folgen
			</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	
			</div>
		</div>
	</div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=25377308|--><div class="contextBox" boxtype="79">
		<div class="twitterRessortBox">
			<h4>Die Redaktion auf Twitter</h4> 
			<p>Stets informiert und aktuell. Folgen Sie uns auf dem Kurznachrichtendienst.</p> 
			<div class="twitterRessortButton">
				
		<div class="articleSharing articleSharing_box">
			<a href="https://twitter.com/tagesanzeiger" class="twitter-follow-button" data-show-count="false" data-lang="de" data-size="large" data-dnt="true">
				@tagesanzeiger folgen
			</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	
			</div>
		</div>
	</div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=25377308|-->
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2017-03-16 19:26:06 - 6 - newsstandard - 2017-03-16 19:26:06 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 38688 --><h5 class="1"><!-- Jobs.ch Tagi --></h5><p class="adsTitle">Werbung</p>
<iframe src="http://jobs.tagesanzeiger.ch/teaser.php" scrolling="no" frameborder="0" height="250px"></iframe>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="display:none;">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="2" story_id="25377308" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-638377427"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-638377427"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=25377308&story_url=%2Fnews%2Fstandard%2Fmehrere-verletzte-bei-schiesserei-in-schule%2Fstory%2F25377308&domain=tagesanzeiger" style="overflow: hidden;"></iframe>
			
				</div>

				
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="http://blog.tagesanzeiger.ch/vonkopfbisfuss/?p=69172"><img alt="" src="http://files.newsnetz.ch/story/1/8/1/18131092/7/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#c400ff">Von Kopf bis Fuss</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.tagesanzeiger.ch/vonkopfbisfuss/?p=69172" >
                        Hilfe, mein Mann schaut Pornos!
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Andrea Burri. </span>
                    <time class="time">05:30</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="http://blog.tagesanzeiger.ch/mamablog/?p=71478"><img alt="" src="http://files.newsnetz.ch/story/1/8/9/18930867/13/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#f5043a">Mamablog</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.tagesanzeiger.ch/mamablog/?p=71478" >
                        Ritual statt Taufe
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Nadia Meier. </span>
                    <time class="time">07:36</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2017-03-16 19:26:07 - 7 - newsstandard - 2017-03-16 19:26:07-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 21665 --><p class="publiTitle">Weiterbildung</p><div class="publiBox"><h5 class="1">Kostenlose E-Books <!-- TA --></h5><p class="publireportageAdText"><iframe scrolling="no" frameborder="0" src="http://files.bookboon.com/tagesanzeiger.html" style="height:134px"></iframe>
Laden Sie in unserem Weiterbildungs-Channel kostenlos Ebooks herunter.</p><a  href="http://weiterbildung.tagesanzeiger.ch/channel/ebooks.asp" title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/news/">News</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_9">
                
                <!-- kein Bild --><img  class="storyWithoutImg" src="http://files.newsnetz.ch/upload/3/3/33942.png" />
                <h5>
                    <a href="http://interaktiv.tagesanzeiger.ch/2017/sechs-frauen/?nosome">
                        Gipfeltreffen
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Sechs Frauen reden über Höhe- und Tiefpunkte in ihrem Sexleben. Ein Gespräch.
                    <a href="http://interaktiv.tagesanzeiger.ch/2017/sechs-frauen/?nosome">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">14.03.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/leben/style/das-messer-abschlecken/story/22288040"><img alt="" src="http://files.newsnetz.ch/story/2/2/2/22288040/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/leben/style/das-messer-abschlecken/story/22288040">
                        Das Messer abschlecken?
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Leser fragen</span>
                    
                    Die Antwort auf eine Stilfrage zum Anstand.
                    <a href="/leben/style/das-messer-abschlecken/story/22288040">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Bettina Weber. </span>
                    <time class="time">13.03.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_9">
                
                <!-- kein Bild --><img  class="storyWithoutImg" src="http://files.newsnetz.ch/upload/3/3/33942.png" />
                <h5>
                    <a href="http://interaktiv.tagesanzeiger.ch/2017/populisten-vormarsch/?nosome">
                        Wo Europas Populisten im Aufwind sind
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Die EU steckt in einer historischen Krise. Es sind gute Zeiten für Populisten, wie unsere Übersicht zeigt.
                    <a href="http://interaktiv.tagesanzeiger.ch/2017/populisten-vormarsch/?nosome">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">11:53</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /news/standard/mehrere-verletzte-bei-schiesserei-in-schule/story/25377308 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=215 666-->
            <div class="story standard layout_91 relatedThemaMedia teaserEditorialContent">
                
                <a  href="/video/?video_id=255215"><img alt="" src="http://files.newsnetz.ch/story/2/9/3/29387611/8/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="/video/?video_id=255215">
                        <span class='icon-video'></span>
                        <span class="keyword">Der irrste Zehnkämpfer</span>
                        Rémi Gaillard, französischer Komiker und Youtube-Star, inspiriert mit seinem schrägen Training von 2007 das Bellevue-Team 2016.
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=215 666-->
            <div class="story standard layout_92 relatedThemaMedia teaserEditorialContent">
                
                <a  href="javascript:showSlideshow(230785, { fullscreenOnly: true, ads: true }); void(0);"><img alt="" src="http://files.newsnetz.ch/story/2/0/2/20242740/4/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="javascript:showSlideshow(230785, { fullscreenOnly: true, ads: true }); void(0);">
                        
                        <span class="keyword">E3-Spielmesse: Rüsten für die Zukunft </span>
                        Die Videospielindustrie steckt in einer grundlegenden Transformation. 
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/kultur/kino/eine-klasse-fuer-sich/story/29453034"><img alt="" src="http://files.newsnetz.ch/story/2/9/4/29453034/7/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/kultur/kino/eine-klasse-fuer-sich/story/29453034">
                        Eine Klasse für sich
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der US-Filmemacher Whit Stillman dreht boshaft-lustige Sittenkomödien. 
                    <a href="/kultur/kino/eine-klasse-fuer-sich/story/29453034">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Pascal Blum. </span>
                    <time class="time">02:15</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="http://files.newsnetz.ch/bildlegende//183278/3058460_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Modisch verzweigt: Ein Model mit auffälligem Kopfschmuck präsentiert Kreationen von Isabela Capeto an der Sao Paulo Fashion Week. (15. März 2017)
                    <br>
                    (Bild: Nacho Doce )
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="http://www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="http://www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="http://www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="http://www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="http://www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="http://www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="http://www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="http://www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="http://www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="http://www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="http://www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="http://www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="http://epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="http://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="http://www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="http://www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="http://www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="http://epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="http://epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="http://www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="http://www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/story/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="http://www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="http://www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="http://www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="http://www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="http://www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="http://www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Stellen" href="http://jobs.tagesanzeiger.ch/">Stellen</a></li>
			<!--<li><a title="Stellen als E-Paper" href="http://epaper3.tagesanzeiger.ch/ee/stela/_main_/2013/07/06/001/" target="_blank">Stellen als E-Paper</a></li>-->
			<li><a title="Immobilien" href="http://www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="http://www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
			<li><a title="Vergleichsdienste" href="http://www.tagesanzeiger.ch/vergleichsdienst/">Vergleichsdienste</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#faq">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="http://www.adbox.ch/" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="http://media.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>