<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Von wegen Kneipensport: Aus der Darts-WM ist ein Millionenbusiness geworden. Und jetzt wird noch expandiert." />
		<title>«Wir wollen ein volles Haus, immer» -  News Sport: Weitere - tagesanzeiger.ch</title>
		<meta property="og:url" content="http://www.tagesanzeiger.ch/sport/weitere/im-wunderland/story/20213166" />
		<meta property="og:description" content="Von wegen Kneipensport: Aus der Darts-WM ist ein Millionenbusiness geworden. Und jetzt wird noch expandiert." />
		<meta property="og:title" content="«Wir wollen ein volles Haus, immer»" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/story/2/0/2/20213166/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="tagesanzeiger.ch/" />
		<meta property="fb:app_id" content="147124108642216" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/story/2/0/2/20213166/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=203">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=203">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=203"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1482445076" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1482486410" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1482475495" type="text/css" />

<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v5.css?v=1482439666" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/TA_styles_v5.css?v=1482481722" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/TA_fontStyles.css?v=1482480247" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1482467738" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/TA_stylesIE_v4.css?v=1482438475" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>tagesanzeiger.ch: Nichts verpassen</title>

        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.tagesanzeiger.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/tagesanz/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/tagesanz/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"sport/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/tagesanz/sport/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://tagesanz.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://tagesanz.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"sport/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://tagesanz.wemfbox.ch/cgi-bin/ivw/CP/sport/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="tagesanz//CP//sport/article";</script>
				<script language="Javascript" src="http://tagesanz.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://tagesanzeiger.ch/sport/weitere/Wir-wollen-ein-volles-Haus-immer/story/20213166/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://tagesanzeiger.ch/sport/weitere/Wir-wollen-ein-volles-Haus-immer/story/20213166/1/pixel.gif?nocache=1482489519" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="http://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/de_de/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=235"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=235" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://www.tagesanzeiger.ch/api"
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                },
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=182" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=224" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);
    });
</script>
        
    <script src="http://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-WTGRDK');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "20213166",
        premium = "0",
        pageType = "article",
        category = "sport",
        subcategory = "weitere-sportarten";

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "uid": uid,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var tatmParams = {storyid: 20213166};
            TATM.init("de-tagesanzeiger.ch","sport/weitere-sportarten", tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    
		<script type="text/javascript">
			var mmKey1 = "weitere";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=4 | 19 werbeart=Skyscraper kanal=1111 kanalname=sport key=weitere key 3=sport cust=2 -->
			<div id="sidebarSky">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: tagesanzeiger.ch // Page: Sport // Placement: Tagi-Sport-Skyscraper-(160x600) (3514915) // created at: Nov 15, 2011 9:29:36 AM-->  <script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3514915/0/154/ADTECH;loc=100;target=_blank;key=weitere+key2+sport+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514915/0/154/ADTECH;loc=300;key=weitere+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514915/0/154/ADTECH;loc=300;key=weitere+key2+sport+article" border="0" width="160" height="600"></a></noscript>  <!-- End of JavaScript Tag -->


</div>
			<!-- werbung ende -->
			
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    
        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
        {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
        ;if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '147124108642216');
        fbq('track', "PageView");</script>
        <noscript><img height="1" width="1" style="display:none"
        src="https://www.facebook.com/tr?id=147124108642216&ev=PageView&noscript=1"
        /></noscript>
        <!-- End Facebook Pixel Code -->
        

<script>
    window.redesign2014 = 1;
</script>




    <!-- head_scripts_optimized ende -->

    <script src="http://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
		<script type="text/javascript">
			var mmKey1 = "weitere";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=6 | 3 werbeart=Floating kanal=1111 kanalname=sport key=weitere key 3=sport cust=2 -->
			<div id="floatingAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: tagesanzeiger.ch // Page: Sport // Placement: Tagi-Sport-Floating-(1x1) (3514869) // created at: Nov 15, 2011 9:29:36 AM-->  <script language="javascript">  <!--  
if (window.adgroupid == undefined) {  	window.adgroupid = Math.round(Math.random() * 1000);  }  
document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/3514869/0/16/ADTECH;loc=100;target=_blank;key=weitere+key2+sport+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  //-->  </script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514869/0/16/ADTECH;loc=300;key=weitere+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514869/0/16/ADTECH;loc=300;key=weitere+key2+sport+article" border="0" width="1" height="1"></a></noscript>  <!-- End of JavaScript Tag -->
</div>

			<!-- werbung ende -->
			
        
		<script type="text/javascript">
			var mmKey1 = "weitere";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=1 | 7 werbeart=Maxiboard oder Wallpaper Horizontal kanal=1111 kanalname=sport key=weitere key 3=sport cust=2 -->
			<div id="adtopBanner">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: tagesanzeiger.ch // Page: Sport // Placement: Tagi-Sport-Maxiboard-(994x118) (3514940) // created at: Nov 15, 2011 9:29:36 AM-->  <script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3514940/0/1217/ADTECH;loc=100;target=_blank;key=weitere+key2+sport+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514940/0/1217/ADTECH;loc=300;key=weitere+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514940/0/1217/ADTECH;loc=300;key=weitere+key2+sport+article" border="0" width="994" height="118"></a></noscript>  <!-- End of JavaScript Tag -->


</div><script type="text/javascript">

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/bind?ckey2=nn_sport;cvalue1=nn_sport;expiresDays=90;adct=text/html;misc=123"></scri'+'pt>');
</script>
			<!-- werbung ende -->
			
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>
    </ul>
    
    <ul class="productNav">
        <li>
            <a href="http://tagesanzeiger.homegate.ch/homegate/index?layout=&amp;agency=&amp;utm_source=nn_TA&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_d" target="_blank">Immo</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://www.car4you.ch/?utm_source=Newsnet&amp;utm_medium=Link&amp;utm_campaign=Integration_Front" target="_blank">Auto</a>
        </li>
        <li>·</li>
        <li>
            <a target="_blank" href="http://jobs.tagesanzeiger.ch" title="Job">Job</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://marktplatz.tagesanzeiger.ch" target="_blank">Marktplatz</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://tagesanzeiger.sich-erinnern.ch" target="_blank">Trauer</a>
        </li>
        <li>·</li>
		<li>
			<a title="SonntagsZeitung" target="_blank" href="http://www.sonntagszeitung.ch">SonntagsZeitung</a>
        </li>
        <li>·</li>
		<li>
			<a title="Das Magazin" target="_blank" href="http://www.dasmagazin.ch">Das Magazin</a>
        </li>
        <li>
            <form action="http://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="tagiLogo" class="articleLogo">
            <a href="http://www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
                <img src="http://www.tagesanzeiger.ch/images/logos/articleLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "http://www.tagesanzeiger.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="http://www.tagesanzeiger.ch/images/logos/articleLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://www.tagesanzeiger.ch/wetter/zuerich" title="freundlich"><img src="http://files.newsnetz.ch//wetter/icons/160px/day/k_55.png" /><br /><span>1°/4 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav"><ul>
				<li>
					<a href="http://www.tagesanzeiger.ch/" class="">Front</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/zuerich/" class="">Zürich</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/schweiz/" class="">Schweiz</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/ausland/" class="">International</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/wirtschaft/" class="">Wirtschaft</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/stock_market/uebersicht/" class="">Börse</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/sport/" class="active">Sport</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/kultur/" class="">Kultur</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/reisen/" class="">Reisen</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/wissen/" class="">Wissen</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/auto/" class="">Auto</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/blogs/" class="">Blogs</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/panorama/" class="">Panorama</a>
				</li>
			
    			<li class="dropdownNavi">
				<a href="javascript:void(0)">
					Mehr
					<span class="icon-down"></span>
				</a>
				<ul>
					<!--[if IE 8]><div id="ie8"><![endif]-->
					<li class="epaper"><a href="http://epaper.tagesanzeiger.ch/" target="_blank">E-Paper</a></li>
					<li class="sonntagszeitung"><a href="http://www.tagesanzeiger.ch/sonntagszeitung/">SonntagsZeitung</a></li>
					<li class="digital"><a href="http://www.tagesanzeiger.ch/digital/">Digital</a></li>
					<li class="leben"><a href="http://www.tagesanzeiger.ch/leben/">Leben</a></li>
					<li class="forum"><a href="http://www.tagesanzeiger.ch/forum/">Forum</a></li>
					<li class="longform"><a href="http://www.tagesanzeiger.ch/longform/">Web-Spezial</a></li>
					<li class="dasMagazin"><a href="http://epaper.dasmagazin.ch" target="_blank">Das Magazin</a></li>
					<li class="zhTipp"><a href="http://www.zueritipp.ch" target="_blank">Züritipp</a></li>
					<li class="marktplatz"><a href="http://marktplatz.tagesanzeiger.ch">Marktplatz</a></li>
					<li class="krankenkassen"><a href="http://www.tagesanzeiger.ch/vergleichsdienst/krankenkassen/?utm_source=tagi&utm_medium=banner&utm_campaign=kk-herbst-2016-de&utm_content=desktopmobile-navigation">Krankenkassen</a></li>
					<li class="autoversicherung"><a href="http://www.tagesanzeiger.ch/vergleichsdienst/fahrzeugversicherung/?utm_source=tagi&utm_medium=banner&utm_campaign=av-herbst-2016-de&utm_content=desktopmobile-navigation">Autoversicherung</a></li>
					<li class="carteBlanche"><a href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
					<li class="eva"><a href="http://weiterbildung.tagesanzeiger.ch/">Weiterbildung</a></li>
					<li class="eva"><a href="http://www.tagesanzeiger.ch/bildstrecke.html?id=24883">Eva</a></li>
					<!--[if IE 8]></div><![endif]-->
				</ul>
			</li>
		</ul></div> 
			<script type="text/javascript">
				jQuery(function() {

				    jQuery("li.dropdownNavi").each(function(i){
				      jQuery(this).hover(function(){
				      	jQuery(this).find("ul").slice(0,1).addClass("activeDD"); 
				      	jQuery(this).find(".icon-down").removeClass().addClass("icon-up");
				      	},function(){
				      		jQuery(this).find("ul").slice(0,1).removeClass("activeDD");
				      		jQuery(this).find(".icon-up").removeClass().addClass("icon-down");
				      	});
				    });

				    // IE6 Fix: 
				    if(jQuery.browser.msie && (jQuery.browser.version < 7)) {
				      jQuery("li.dropdownNavi").each(function(i){
				        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
				      });
				    }

			  });
			</script>     
		
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.tagesanzeiger.ch/sport/fussball/" >Fussball</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/sport/tennis/" >Tennis</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/sport/motorsport/" >Motorsport</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/sport/wintersport/" >Wintersport</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/sport/rad/" >Rad</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/sport/hockey/" >Eishockey</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/sport/weitere/" class="active" >Weitere</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/sport/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 20213166;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
		<script type="text/javascript">
			var mmKey1 = "weitere";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=28 | 28 werbeart=Giganto Miliardaer maker kanal=1111 kanalname=sport key=weitere key 3=sport cust=2 -->
			<div id="wideBoard">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: tagesanzeiger.ch // Page: Sport // Placement: Tagi-Sport-WideBoard-5 x 1 (3787508) // created at: May 9, 2012 1:09:12 PM-->
<script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3787508/0/1357/ADTECH;loc=100;target=_blank;key=weitere+key2+sport+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3787508/0/1357/ADTECH;loc=300;key=weitere+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3787508/0/1357/ADTECH;loc=300;key=weitere+key2+sport+article" border="0" width="5" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<h1 class="standard"> «Wir wollen ein volles Haus, immer»</h1>
				<h3>Von wegen Kneipensport: Aus der Darts-WM ist ein Millionenbusiness geworden. Und jetzt wird noch expandiert.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/autor/david-wiederkehr/s.html"> David Wiederkehr</a><br /><span>Sportredaktor</span><br /><a class="twitterLink" href="https://twitter.com/DavidWiederkehr">@DavidWiederkehr</a></span><span class="author"><a href="/stichwort/autor/micha-treuthardt/s.html"> Micha Treuthardt</a><br /><span>Infografiker</span><br /><a class="twitterLink" href="https://twitter.com/tagesanzeiger">@tagesanzeiger</a></span>
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-20213166-1").each(function(){  
					    var dStartTime = new Date(2016, 12, 23, 11, 36, 16);						
							ShowTime(dStartTime, "aktualisiert-20213166-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "11:36", "23.12.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-20213166-1"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="2" story_id="20213166" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "«Wir wollen ein volles Haus, immer»", email: email, type: type, storyId: "20213166"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	<a href="http://files.newsnetz.ch/upload//1/0/105855.jpg" target="_blank"><b>Infografik: Darts und seine Stars</b>
<img src="http://files.newsnetz.ch/upload//1/0/105925.jpg" border="0" class="textImg" style="width:100%">
Grafik vergrössern</a></p><p>Sie grölen und johlen wieder. Sie trinken, nein: saufen – literweise, hektoliterweise, fast 17'000 Pints pro Tag. Tragen dazu mehr oder weniger lustige Kostüme und bunte Perücken und huldigen fröhlich ihrer Ikone. «Es gibt nur einen Phil Taylor», singen sie, <a href="https://youtu.be/I9ulMAvBDvg" target="_blank">«one Phil Taylor / Walking along, singing a song / Walking in a Taylor Wonderland.»</a> Im Alexandra Palace ist die fünfte Jahreszeit angebrochen: die Darts-WM.</p><p>«Ally Pally» nennen sie die Anlage aus dem 19. Jahrhundert im Norden Londons liebevoll. Doch der eine oder ­andere tut das aus rein praktischen Gründen: «Ally Pally» geht auch nach Stunden an einem der Festbänke noch recht leicht über die Zunge. Und darum geht es nicht wenigen der 2500 Zuschauern: Darts ist Spitzensport und Pubbesuch zugleich. WM und Junggesellenabend gleichermassen. Laufen die Spieler ein, dröhnen Bässe und Discosound durch den Palast. Und sie tanzen auf der Bühne. Die Fans singen Schlachtrufe im Chor, feiern jede 180. Darts ist das Gegenstück zum gar sterilen Snooker. Selbst der legendäre Snooker-König Ronnie O'Sullivan findet: «Snooker ist ein Flohmarkt.»</p><p>
	<div class="inlineGallery standalone" id="inlineGallery_248425"></div>
</p><p>Beim Darts dagegen geht es nach dem Abschluss der Vorrunde von heute bis zum Final am 2. Januar wieder spitz zu und her im «Ally Pally»: Weihnachtszeit ist Pfeilezeit – die Darts-WM gehört längst zum britischen Altjahreskalender wie Boxing-Day-Fussball oder die unzähligen Pferde- und Hunderennen. Allein am gestiegenen Preisgeld ist der Aufstieg des Events zu erkennen: Gab es 1993/94, im ersten Jahr nach der Abspaltung der Professional Darts Corporation (PDC), 64'000 Pfund zu gewinnen, sind es heute 1,65 Millionen. Also: fast das 26-Fache.</p><p>Zu verdanken ist diese Zunahme nicht zuletzt dem Pay-TV-Sender British Sky Sports, der das Potenzial des Sports schon in seinen Gründerzeiten Anfang der Neunzigerjahre erkannte, an der ­bestehenden British Darts Organisation (BDO) aber nicht die Rechte hielt. Diese lagen bei der BBC und wurden trotzdem kaum noch eingesetzt.</p><p><b>Im deutschsprachigen Raum auf Sport 1</b></p><p>BDO-Weltmeister wie Eric Bristow oder Phil Taylor drängten vehement auf eine Änderung, um mehr TV-Präsenz und Geld zu erhalten – im Tandem provozierten TV und Spieler die Trennung der beiden Verbände. Die Rebellen von einst sind bis heute am Erfolgsprodukt ­beteiligt, Taylor etwa, inzwischen 16-facher Weltmeister und mehrfacher Millionär, hält 6,2 Prozent. Und Sky überträgt auch 23 Jahre danach jeden einzelnen Match live. Seit 2005 läuft die Darts-WM im deutschsprachigen Raum auf Sport 1.</p><p><a href="http://files.newsnetz.ch/upload//1/0/105929.jpg" target="_blank"><img src="http://files.newsnetz.ch/upload//1/0/105929.jpg" border="0" class="textImg" style="width:100%"></a></p><p>Zu grössten Stücken gehört die WM der Firma Matchroom Sport Limited, und die ist das Lebenswerk des Unternehmers Barry Hearn. Der 68-jährige Londoner hatte schon Snooker zur populären TV-Sportart getrimmt, sich erfolgreich dem Boxen gewidmet und den Fussballclub Leyton Orient vor dem Ruin gerettet, ­bevor er 2001 Präsident der PDC wurde. Als Erstes hob er das Preisgeld der WM um über 60 Prozent an.</p><p>Hingegen wartete er sechs Jahre lang zu, um aus der viel zu engen Circus ­Tavern im Örtchen Purfleet in den Unterhaltungskomplex Alexandra Palace nach London zu zügeln. Nur tat er auch dies aus Kalkül: Hearn will, dass seine Events ausverkauft sind. «Wir wollen ein volles Haus, immer. Nur so definieren sich Sportevents von höchster Güte», sagte er der «Schweiz am Sonntag» einmal.</p><p><b>Den Umzug angekündigt</b></p><p>Aus derselben Überlegung expandierte die PDC auch erst nach Holland, in den zweitwichtigsten Darts-Markt in Europa, als Spitzenspieler wie Raymond Van Barneveld oder Michael Van Gerwen dort etwas ausgelöst hatten, das über einen blossen Hype hinausgeht. «Ich wollte abwarten, bis in der Bevölkerung eine Angst entsteht, keine Tickets mehr zu bekommen», erklärt Hearn. Vor anderthalb Jahren liess er die besten Spieler erstmals nach Tokio fliegen, das Japan Darts Masters ist seither fester Bestandteil im Kalender. Mit der WM und weiteren Turnieren und Ligen setzt die PDC jährlich 10 Millionen Pfund um. ­Hearn denkt, dass es bald 20 sein können.</p><p>Das könnte schneller gehen als gedacht. Länger schon liebäugelt die Dart­szene mit einem Umzug der WM vom Westflügel des Alexandra Palace in die deutlich grössere Great Hall. 6000 statt 2500 Zuschauer hätten dort pro Session Platz, was die Gesamtkapazität von 66'000 auf gegen 150'000 erhöhte.</p><p><script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyD88SI1hT0lVFIAL3L7bu1rTjKRlppJBKo&sensor=true" type="text/javascript"></script><script src="http://files.newsnetz.ch/scripts/gmap_api3.js" type="text/javascript"></script><script type="text/javascript">window.onload = function(){var Mmarkers = 0;var Mlines = 0;var Mpolygons = 0;var Mcircles = 0;var Mroute = 0;var Mtooltip = 0;var Mcenter = new google.maps.LatLng(51.5941783, -0.1307732999999871);var Mzoom = 17;var Mmaptype = 'SATELLITE';iniGmap(Mcenter,Mzoom,Mmaptype,Mmarkers,Mlines,Mpolygons,Mcircles,Mroute,Mtooltip,"googlemap_21_37_48");};window.onunload = function(){GUnload();};</script><div id="googlemap_21_37_48" class="googlemap" style="height:380px"></div>
<i>Der Alexandra Palace im Norden Londons.</i></p><p>Das reicht zwar weiterhin nicht einmal ansatzweise aus, um die Nachfrage von weit über einer halben Million zu erfüllen, aber den «Ally Pally» verlassen will Hearn auf keinen Fall. «Es gab und gibt keine echte Alternative zu ihm. Es wäre schön, wenn das auch in den nächsten 30 Jahren noch so sein würde», sagte er am Mittwoch, bevor er nach mehrjährigem Zögern bekannt geben konnte: Der Event wird 2017 in die Great Hall verlegt. Das Preisgeld wird weiter gesteigert, auf 1,8 Millionen Pfund.</p><p><a href="http://files.newsnetz.ch/upload//1/0/105931.jpg" target="_blank"><img src="http://files.newsnetz.ch/upload//1/0/105931.jpg" border="0" class="textImg" style="width:100%"></a></p><p>Die Spieler müssen sich bei solchen Zahlen beinahe wie im Wunderland vorkommen, gibt die PDC doch fast jedes verdiente Pfund an jene weiter, die es hereingeholt haben: Die Preisgelder all ihrer Events betragen 2016 fast 8,2 Millionen Pfund. An der WM erhalten selbst Qualifikanten 4500 Pfund und Verlierer der ersten Runde 10'000 Pfund.</p><p><b>Der Vergleich mit Usain Bolt</b></p><p>Die PDC hätte allerdings kaum Erfolg, gäbe es nicht Figuren wie den nimmermüden Taylor, den bunten Hund ­Peter Wright mit seinem Haarkamm oder den grummeligen Van Barneveld. Oder den erst 27-jährigen WM-Favoriten Van Gerwen, dessen Erfolg für die gestiegene Popularität des Sports in Kontinentaleuropa mitverantwortlich ist.</p><p>«Er ist der Michael Jordan des Darts», hatte die «New York Times» über ihn geschrieben. Snooker-Legende O'Sullivan sagt zur Frage nach dem besten Sportler der Welt ganz im Ernst: «Es ist ein enges Rennen zwischen Van Gerwen und Usain Bolt. Ich denke, dass Van Gerwen der Beste überhaupt ist.»</p><p> <span class="idcode">(Tages-Anzeiger)</span></p><span class="publishedDate">(Erstellt: 23.12.2016, 11:27 Uhr)</span>
						
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/autor/david-wiederkehr/s.html"> David Wiederkehr</a><br /><span>Sportredaktor</span><br /><a class="twitterLink" href="https://twitter.com/DavidWiederkehr">@DavidWiederkehr</a></span><span class="author"><a href="/stichwort/autor/micha-treuthardt/s.html"> Micha Treuthardt</a><br /><span>Infografiker</span><br /><a class="twitterLink" href="https://twitter.com/tagesanzeiger">@tagesanzeiger</a></span>
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-20213166-1").each(function(){  
					    var dStartTime = new Date(2016, 12, 23, 11, 36, 16);						
							ShowTime(dStartTime, "aktualisiert-20213166-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "11:36", "23.12.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-20213166-1"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
		<script type="text/javascript">
			var mmKey1 = "weitere";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=5 | 9 werbeart=Rectangle kanal=1111 kanalname=sport key=weitere key 3=sport cust=2 -->
			<div id="colRightAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: tagesanzeiger.ch // Page: Sport // Placement: Tagi-Sport-Rectangle-(300x250) (3514831) // created at: Nov 15, 2011 9:29:36 AM-->  <script language="javascript"> 
var adtechURL = "http://ad.dc2.adtech.de/addyn/3.0/1084/3514831/0/170/ADTECH;loc=100;target=_blank;key=weitere+key2+sport+article";

if(typeof Krux == 'undefined'){
	var kruxlive = 'noKrux Adtech';
	var adTechKrux = 'noKrux Adtech';
}
	<!--  
	
if (window.adgroupid == undefined) {  	
	window.adgroupid = Math.round(Math.random() * 1000);  
	}  

	var adTechKrux = '<scr'+'ipt language="javascript1.1" src="'+adtechURL+';grp='+window.adgroupid+';misc='+new Date().getTime();

	if(kruxlive !== 'noKrux Adtech'){
		Krux.tamedia.adTechKeyValues = Krux.tamedia.adTechKeyValues.replace('ksg', 'kvsg');
		adTechKrux = adTechKrux + window.Krux.tamedia.adTechKeyValues; 
	}
	adTechKrux += '">' + '</scr'+'ipt>'; 
	
document.write(adTechKrux);
	//-->

</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/3514831/0/170/ADTECH;loc=300;key=weitere+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/3514831/0/170/ADTECH;loc=300;key=weitere+key2+sport+article" border="0" width="300" height="250"></a></noscript>  <!-- End of JavaScript Tag -->


</div>
			<!-- werbung ende -->
			
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="42">
		<div class="infoList">
	<h4>Darts</h4>
			<p><b>Der Ursprung</b><br />Darts-Weltmeisterschaften werden seit 1978 ausgespielt. Seit ihrer Abspaltung von der traditionellen British Darts Organisation (BDO) im Jahr 1993 trägt die inzwischen bekanntere Professional Darts Corporation (PDC) eine eigene WM aus.<br /><br /><b>Der Modus</b><br />Gespielt werden Legs à 501 Punkte, die es mit möglichst wenigen Würfen zu tilgen gilt. Beendet werden kann ein Leg nur mit einem Treffer in einen Double-Ring. 3 Legs bilden einen Satz. Die Matchdauer verlängert sich von Best-of-5 in der 1. Runde auf Best-of-13 im Final.<br /><br /><b>Nine Darter</b><br />Gelingt es einem Spieler, ein Leg mit der Mindestzahl von neun Pfeilen zu beenden, nennt man dies das perfekte Spiel. Es ist das schwierigste einzelne Ereignis im Darts-Sports vergleichbar mit einem Hole-in-One im Golf. 25'000 £ werden an der WM für Nine Darter ausbezahlt; durchschnittlich gibt es weniger als einen pro Turnier.</p>
		</div>
	</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_8">
                
                <h5>
                    <a href="http://blog.tagesanzeiger.ch/zoom/?p=83627">
                        Bullige Typen, scharfe Augen
                    </a>
                </h5>
                <a  href="http://blog.tagesanzeiger.ch/zoom/?p=83627"><img alt="" src="http://files.newsnetz.ch/story/1/7/8/17897436/6/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#770030">Fotoblog</span>
                    In London kämpfen Dartspieler um den Weltmeistertitel – und fallen durch Bierbäuche und exzentrische Frisuren auf.
                    <a href="http://blog.tagesanzeiger.ch/zoom/?p=83627">Zum Blog</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">08:05</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/sport/weitere/grosses-spektakel-um-kleine-pfeile/story/22002110">
                        Grosses Spektakel um kleine Pfeile
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Wenn im Darts der Weltmeister gekürt wird, ist es ein Event zwischen Fastnacht, Skihütte und Pubquiz. Nun ist es wieder soweit.
                    <a href="/sport/weitere/grosses-spektakel-um-kleine-pfeile/story/22002110">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/anna-baumgartner/s.html">Anna Baumgartner</a> </span>
                    <time class="time">15.12.2016</time>
                    
                </p>
            </div>
        </div><div class="contextBox" boxtype="79">
		<div class="twitterRessortBox">
			<h4>Die Redaktion auf Twitter</h4> 
			<p>Stets informiert und aktuell. Folgen Sie uns auf dem Kurznachrichtendienst.</p> 
			<div class="twitterRessortButton">
				
		<div class="articleSharing articleSharing_box">
			<a href="https://twitter.com/tagesanzeiger" class="twitter-follow-button" data-show-count="false" data-lang="de" data-size="large" data-dnt="true">
				@tagesanzeiger folgen
			</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	
			</div>
		</div>
	</div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=20213166|-->
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2016-12-23 10:40:35 - 6 - sportweitere - 2016-12-23 10:40:35 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 59707 --><p class="publiTitle">Service</p><div class="publiBox"><h5 class="1"><a href="http://www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374 " title="Ihre Kulturkarte">Ihre Kulturkarte</a></h5><a  href="http://www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374 " title=""><img src="http://files.newsnetz.ch/teaser/8/8/teaser59707_element88303.jpg?time=1482486035" alt="" /></a> <p class="publireportageAdText">Abonnieren Sie den Carte Blanche-Newsletter und verpassen Sie kein Angebot.</p><a  href="http://www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374 " title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="2" story_id="20213166" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
		<script type="text/javascript">
			var mmKey1 = "weitere";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=16 | 2 werbeart=Billboard kanal=1111 kanalname=sport key=weitere key 3=sport cust=2 -->
			<div id="billboardAd" style="margin:-20px 0 20px;">
<span class="labelAd">Werbung</span>
<div class="clear"></div>
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnetz // Website: tagesanzeiger.ch // Page: Sport // Placement: Tagi-Sport-Billboard-(2x1) (3514909) // created at: Nov 15, 2011 9:29:36 AM-->
<script src="http://files.newsnetz.ch/scripts/ad_lazyload.js"></script>
<div class="billboardAdContainer"  data-id="3514909"></div>
</div>

			<!-- werbung ende -->
			</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=20213166&story_url=%2Fsport%2Fweitere%2Fim-wunderland%2Fstory%2F20213166&domain=tagesanzeiger" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="http://blog.tagesanzeiger.ch/mamablog/?p=70293"><img alt="" src="http://files.newsnetz.ch/story/2/3/5/23525968/16/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#f5043a">Mamablog</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.tagesanzeiger.ch/mamablog/?p=70293" >
                        Die Zukunftssorgen der Eltern
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Gabriela Braun. </span>
                    <time class="time">09:19</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="http://blog.tagesanzeiger.ch/sweethome/?p=80686"><img alt="" src="http://files.newsnetz.ch/story/1/4/7/14752684/10/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#561c8a">Sweet Home</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.tagesanzeiger.ch/sweethome/?p=80686" >
                        Das Kristallhaus
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Marianne Kohler. </span>
                    <time class="time">05:00</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2016-12-23 10:40:35 - 6 - sportweitere - 2016-12-23 10:40:35-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 92789 --><h5 class="1"><!--PPN Premium Banner Tagi--></h5><!--IFRAME Tag // Tag for network 1625: Tamedia - Selfbooking  // Website: PPN // Page: DE Tagesanzeiger // Placement: Rectangle 3x (5712699) // created at: Dec 14, 2016 9:03:29 AM   -->
<IFRAME WIDTH="300" HEIGHT="250" SCROLLING="No" FRAMEBORDER="0" MARGINHEIGHT="0" MARGINWIDTH="0" SRC="http://adserver.adtech.de/adiframe/3.0/1625/5712699/0/170/ADTECH;target=_blank;grp=[group]"><script language="javascript" src="http://adserver.adtech.de/addyn/3.0/1625/5712699/0/170/ADTECH;loc=700;target=_blank;grp=[group]"></script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1625/5712699/0/170/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1625/5712699/0/170/ADTECH;loc=300;grp=[group]" border="0" width="300" height="250"></a></noscript></IFRAME>
<!-- End of IFRAME Tag -->
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/sport/">Sport</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/sport/weitere/im-wunderland/story/20213166"><img alt="" src="http://files.newsnetz.ch/story/2/0/2/20213166/8/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/weitere/im-wunderland/story/20213166">
                        «Wir wollen ein volles Haus, immer»
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Infografik</span>
                    
                    Von wegen Kneipensport: Aus der Darts-WM ist ein Millionenbusiness geworden. Und jetzt wird noch expandiert.
                    <a href="/sport/weitere/im-wunderland/story/20213166">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> David Wiederkehr, Micha Treuthardt. </span>
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-20213166-1").each(function(){  
					    var dStartTime = new Date(2016, 12, 23, 11, 33, 15);						
							ShowTime(dStartTime, "aktualisiert-20213166-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "11:33", "23.12.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-20213166-1"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/sport/weitere/wie-wenn-man-laufen-lernen-muss/story/30917079"><img alt="" src="http://files.newsnetz.ch/story/3/0/9/30917079/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/weitere/wie-wenn-man-laufen-lernen-muss/story/30917079">
                        Wie wenn man laufen lernen muss
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Porträt</span>
                    
                    Mit 15 Jahren ist Nalani Buob bereits die Nummer 1 der Juniorinnen-Weltrangliste im Rollstuhltennis.
                    <a href="/sport/weitere/wie-wenn-man-laufen-lernen-muss/story/30917079">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Marco Keller, Baar. </span>
                    <time class="time">01:49</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/sport/weitere/zur-not-nackt-ueber-den-atlantik-rudern/story/18536874"><img alt="" src="http://files.newsnetz.ch/story/1/8/5/18536874/24/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/weitere/zur-not-nackt-ueber-den-atlantik-rudern/story/18536874">
                        Zur Not nackt über den Atlantik rudern
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Video</span>
                    
                    Bei der Talisker Whisky Atlantic Challenge gehen Extremruderer über ihre Grenzen hinaus – 2017 sind auch Schweizer mit dabei.
                    <a href="/sport/weitere/zur-not-nackt-ueber-den-atlantik-rudern/story/18536874">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Jessica Widmer. </span>
                    <time class="time">22.12.2016</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /sport/weitere/daniela-ryf-gewinnt-ironmanwm-mit-rekord/story/29787732 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=215 666-->
            <div class="story standard layout_91 relatedThemaMedia teaserEditorialContent">
                
                <a  href="/video/?video_id=263357"><img alt="" src="http://files.newsnetz.ch/story/1/8/7/18739190/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="/video/?video_id=263357">
                        <span class='icon-video'></span>
                        <span class="keyword">Superwomen auf Rollschuhen</span>
                        Schnell und aggressiv, der Vollkontaktsport Roller-Derby erfreut sich bei südafrikanischen Frauen wachsender Beliebtheit.
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=215 666-->
            <div class="story standard layout_92 relatedThemaMedia teaserEditorialContent">
                
                <a  href="javascript:showSlideshow(248709, { fullscreenOnly: true, ads: true }); void(0);"><img alt="" src="http://files.newsnetz.ch/story/3/0/4/30491889/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="javascript:showSlideshow(248709, { fullscreenOnly: true, ads: true }); void(0);">
                        
                        <span class="keyword">Schweizer Sportstars: Ganz schön fit</span>
                        Sports Awards: Wer beim Publikum am beliebtesten ist.
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/ausland/terror-in-berlin/familie-trauert-um-toten-chauffeur/story/10594408"><img alt="" src="http://files.newsnetz.ch/story/1/0/5/10594408/12/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/terror-in-berlin/familie-trauert-um-toten-chauffeur/story/10594408">
                        Die Familie trauert um den toten Chauffeur
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Lukasz U. kämpfte in der Fahrerkabine vermutlich noch mit dem Attentäter von Berlin. «Natürlich sind wir stolz», so seine Angehörigen.
                    <a href="/ausland/terror-in-berlin/familie-trauert-um-toten-chauffeur/story/10594408">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">22.12.2016</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
		<script type="text/javascript">
			var mmKey1 = "weitere";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=30 | 30 werbeart=PPN kanal=1111 kanalname=sport key=weitere key 3=sport cust=2 -->
			<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: tagesanzeiger.ch // Page: PPN only // Placement: TA-PPN Text/Bild Billboard-6er-980x250 (5694193) // created at: Jul 6, 2015 1:42:05 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5694193/0/3466/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5694193/0/3466/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5694193/0/3466/ADTECH;loc=300" border="0" width="980" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
			<!-- werbung ende -->
			
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="http://files.newsnetz.ch/bildlegende//183278/2979653_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Mit Vollgas: Robbie Maddisons Performance auf dem australischen Yarra-River ist eine Promo-Aktion für den Film «xXx: Return of Xander Cage» mit Vin Diesel in der Hauptrolle. (22. Dezember 2016)


                    <br>
                    (Bild:  Scott Barbour/Getty Images for Paramount Pictures)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		 
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="http://www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="http://www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="http://www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="http://www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="http://www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="http://www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="http://www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="http://www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="http://www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="http://www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="http://www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="http://www.zueritipp.ch/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="http://epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="http://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="http://www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="http://www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="http://www.tagesanzeiger.ch/video/">Videos</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="ePaper" href="http://epaper.tagesanzeiger.ch/" target="_blank">ePaper</a></li>
			<li><a title="Zeitungsarchiv" href="http://www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="http://www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/story/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="http://www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="http://www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="http://www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="http://www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="http://www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="http://www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Stellen" href="http://jobs.tagesanzeiger.ch/">Stellen</a></li>
			<!--<li><a title="Stellen als E-Paper" href="http://epaper3.tagesanzeiger.ch/ee/stela/_main_/2013/07/06/001/" target="_blank">Stellen als E-Paper</a></li>-->
			<li><a title="Immobilien" href="http://www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="http://www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
			<li><a title="Vergleichsdienste" href="http://www.tagesanzeiger.ch/vergleichsdienst/">Vergleichsdienste</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#faq">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="http://www.adbox.ch/" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="http://mytamedia.ch/Zeitungen/Tages-Anzeiger/Profil" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="http://mytamedia.ch/Digital/tagesanzeiger-ch/Profil" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="http://mytamedia.ch/Digital/Newsnet/Profil" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>