<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Auf der Jagd nach Tropenfischen für Aquarien werden oft giftige Chemikalien in Riffe gespritzt. Neue Methoden könnten helfen, diese Fangmethode zu entlarven. " />
		<title>Zyanid für den Zierfisch -  News Wissen: Natur - tagesanzeiger.ch</title>
		<meta property="og:url" content="//www.tagesanzeiger.ch/wissen/natur/zyanid-fuer-den-zierfisch/story/18493544" />
		<meta property="og:description" content="Auf der Jagd nach Tropenfischen für Aquarien werden oft giftige Chemikalien in Riffe gespritzt. Neue Methoden könnten helfen, diese Fangmethode zu entlarven. " />
		<meta property="og:title" content="Zyanid für den Zierfisch" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="//files.newsnetz.ch/story/1/8/4/18493544/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="tagesanzeiger.ch/" />
		<meta property="fb:app_id" content="147124108642216" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="//files.newsnetz.ch/story/1/8/4/18493544/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="//files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="//files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=217">
<link rel="stylesheet" type="text/css" href="//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=217">
<!-- <link rel="stylesheet" type="text/css" href="//files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=217"> -->

<link rel="stylesheet" href="//files.newsnetz.ch/css/scoreboard.css?v=1497574277" type="text/css" />
<link rel="stylesheet" href="//files.newsnetz.ch/css/liveticker.css?v=1497574572" type="text/css" />
<link rel="stylesheet" href="//files.newsnetz.ch/css/slideshow.css?v=1497573026" type="text/css" />

<link rel="stylesheet" href="//files.newsnetz.ch/css/baseStyles_v5.css?v=1497573764" type="text/css" />
<link rel="stylesheet" href="//files.newsnetz.ch/css/TA_styles_v5.css?v=1497573499" type="text/css" />
<link rel="stylesheet" href="//files.newsnetz.ch/css/TA_fontStyles.css?v=1497574827" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="//files.newsnetz.ch/css/base_stylesIE_v4.css?v=1497574857" type="text/css" />
<link rel="stylesheet" href="//files.newsnetz.ch/css/TA_stylesIE_v4.css?v=1497573426" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="//files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>tagesanzeiger.ch: Nichts verpassen</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.tagesanzeiger.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="//newsnetz.wemfbox.ch/cgi-bin/ivw/CP/tagesanz/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "//newsnetz.wemfbox.ch/cgi-bin/ivw/CP/tagesanz/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"wissen/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="//newsnetz.wemfbox.ch/cgi-bin/ivw/CP/tagesanz/wissen/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//tagesanz.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//tagesanz.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"wissen/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//tagesanz.wemfbox.ch/cgi-bin/ivw/CP/wissen/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="tagesanz//CP//wissen/article";</script>
				<script language="Javascript" src="//tagesanz.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='//tagesanzeiger.ch/wissen/natur/Zyanid-fuer-den-Zierfisch/story/18493544/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="//tagesanzeiger.ch/wissen/natur/Zyanid-fuer-den-Zierfisch/story/18493544/1/pixel.gif?nocache=1497574882" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="//files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="//files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="//files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="//files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="//files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="//files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="//files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="//files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="//files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="//files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="//files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/de_de/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=249"></script>
<!-- <script src="//files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=249" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "//www.tagesanzeiger.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="//files.newsnetz.ch/scripts/liveticker.js?v=199" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/slideshow.js?v=240" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="//files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <script src="//files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MZ6VL78');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "18493544",
        premium = "0",
        article_title = "Zyanid für den Zierfisch",
        article_type = "standard",
        publish_date = "1497564540000",
        pageType = "article",
        category = "wissen",
        subcategory = "natur";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var category = "wissen";
            var subcategory = "natur";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 18493544};

            TATM.init("de-tagesanzeiger.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-67644618"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-67644618"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>




    <!-- head_scripts_optimized ende -->

    <script src="//files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-852462174"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-852462174"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>
    </ul>
    
    <ul class="productNav">
        <li>
            <a href="http://tagesanzeiger.homegate.ch/homegate/index?layout=&amp;agency=&amp;utm_source=nn_TA&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_d" target="_blank">Immo</a>
        </li>
        <li>·</li>
        <li>
            <a target="_blank" href="//jobs.tagesanzeiger.ch" title="Job">Job</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://marktplatz.tagesanzeiger.ch" target="_blank">Marktplatz</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://tagesanzeiger.sich-erinnern.ch" target="_blank">Trauer</a>
        </li>
        <li>·</li>
		<li>
			<a title="Das Magazin" target="_blank" href="//www.dasmagazin.ch">Das Magazin</a>
        </li>
        <li>
            <form action="//www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="tagiLogo" class="articleLogo">
            <a href="http://www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
                <img src="//www.tagesanzeiger.ch/images/logos/articleLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="//www.tagesanzeiger.ch/images/logos/articleLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://www.tagesanzeiger.ch/wetter/zuerich" title="Wolkenfelder, kaum Regen"><img src="//files.newsnetz.ch//wetter/icons/160px/night/k_07.png" /><br /><span>17°/24 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav"><ul>
				<li>
					<a href="http://www.tagesanzeiger.ch/" class="">Front</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/zuerich/" class="">Zürich</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/schweiz/" class="">Schweiz</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/ausland/" class="">International</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/wirtschaft/" class="">Wirtschaft</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/stock_market/uebersicht/" class="">Börse</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/sport/" class="">Sport</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/kultur/" class="">Kultur</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/reisen/" class="">Reisen</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/wissen/" class="active">Wissen</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/auto/" class="">Auto</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/blogs/" class="">Blogs</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/panorama/" class="">Panorama</a>
				</li>
			
    			<li class="dropdownNavi">
				<a href="javascript:void(0)">
					Mehr
					<span class="icon-down"></span>
				</a>
				<ul>
					<!--[if IE 8]><div id="ie8"><![endif]-->
					<li class="epaper"><a href="http://epaper.tagesanzeiger.ch/" target="_blank">E-Paper</a></li>
					<li class="sonntagszeitung"><a href="http://www.tagesanzeiger.ch/sonntagszeitung/">SonntagsZeitung</a></li>
					<li class="digital"><a href="http://www.tagesanzeiger.ch/digital/">Digital</a></li>
					<li class="leben"><a href="http://www.tagesanzeiger.ch/leben/">Leben</a></li>
					<li class="forum"><a href="http://www.tagesanzeiger.ch/forum/">Forum</a></li>
					<li class="longform"><a href="http://www.tagesanzeiger.ch/longform/">Web-Spezial</a></li>
					<li class="dasMagazin"><a href="http://epaper.dasmagazin.ch" target="_blank">Das Magazin</a></li>
					<li class="zhTipp"><a href="http://www.tagesanzeiger.ch/zueritipp">Züritipp</a></li>
					<li class="marktplatz"><a href="http://marktplatz.tagesanzeiger.ch">Marktplatz</a></li>
					<li class="krankenkassen"><a href="http://www.tagesanzeiger.ch/vergleichsdienst/krankenkassen/?utm_source=tagi&utm_medium=banner&utm_campaign=kk-herbst-2016-de&utm_content=desktopmobile-navigation">Krankenkassen</a></li>
					<li class="autoversicherung"><a href="http://www.tagesanzeiger.ch/vergleichsdienst/fahrzeugversicherung/?utm_source=tagi&utm_medium=banner&utm_campaign=av-herbst-2016-de&utm_content=desktopmobile-navigation">Autoversicherung</a></li>
					<li class="carteBlanche"><a href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
					<li class="weiterbildung"><a href="http://weiterbildung.tagesanzeiger.ch/">Weiterbildung</a></li>
					<li class="eva"><a href="http://www.tagesanzeiger.ch/bildstrecke.html?id=24883">Eva</a></li>
					<li class="agenda"><a href="http://agenda.zueritipp.ch">Agenda</a></li>
					<!--[if IE 8]></div><![endif]-->
				</ul>
			</li>
		</ul></div> 
			<script type="text/javascript">
				jQuery(function() {

				    jQuery("li.dropdownNavi").each(function(i){
				      jQuery(this).hover(function(){
				      	jQuery(this).find("ul").slice(0,1).addClass("activeDD"); 
				      	jQuery(this).find(".icon-down").removeClass().addClass("icon-up");
				      	},function(){
				      		jQuery(this).find("ul").slice(0,1).removeClass("activeDD");
				      		jQuery(this).find(".icon-up").removeClass().addClass("icon-down");
				      	});
				    });

				    // IE6 Fix: 
				    if(jQuery.browser.msie && (jQuery.browser.version < 7)) {
				      jQuery("li.dropdownNavi").each(function(i){
				        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
				      });
				    }

			  });
			</script>     
		
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.tagesanzeiger.ch/wissen/medizin-und-psychologie/" >Medizin & Psychologie</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/wissen/natur/" class="active" >Natur</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/wissen/technik/" >Technik</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/wissen/geschichte/" >Geschichte</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/weiterbildung/" >Weiterbildung</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/wissen/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 18493544;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-51316330"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-51316330"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> Zyanid für den Zierfisch</h1>
				<h3>Auf der Jagd nach Tropenfischen für Aquarien werden oft giftige Chemikalien in Riffe gespritzt. Neue Methoden könnten helfen, diese Fangmethode zu entlarven. </h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="//files.newsnetz.ch/story/1/8/4/18493544/10/topelement.jpg" id="articlefeature" alt="Mit einer Zyanidlösung aus der Spritzflasche betäuben die Fänger die Zierfische. Foto: Norbert Wu (Picture Press)" class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Mit einer Zyanidlösung aus der Spritzflasche betäuben die Fänger die Zierfische. Foto: Norbert Wu (Picture Press) <nobr></nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"> Andrea Hoferichter</span>
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-18493544-1").each(function(){  
					    var dStartTime = new Date(2017, 6, 16, 2, 11, 20);						
							ShowTime(dStartTime, "aktualisiert-18493544-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "02:11", "16.06.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-18493544-1"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="2" story_id="18493544" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch?subject=Hinweis zu Artikel Zyanid für den Zierfisch (18493544)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://tagesanzeiger.ch/18493544" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Zyanid für den Zierfisch", email: email, type: type, storyId: "18493544"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	Der Blick in ein Meerwasseraquarium mit farbenprächtigen Fischen wirkt entspannend und soll die Stimmung heben. Da haben sogar psychologische Studien nachgewiesen. Weniger erfreulich ist ­allerdings, dass viele der teuren Tropenfische auf verwerfliche Weise gefangen werden. Mancherorts wird bis heute giftiges Zyanid verwendet – vor allem in Indonesien und auf den Philippinen. Statt mit Netzen und Reusen gehen die Fischer dabei mit handlichen Plastikspritzflaschen auf Unterwasserjagd, in denen sich in Meerwasser gelöste Zyanidtabletten befinden. Damit tauchen sie zum Korallenriff, spritzen die Chemikalie in Ritzen und Höhlen und warten, bis die <span class="tagWrapper"><a href="/wissen/natur/inhalt-1/tiere/s.html"><strong>Tiere</strong></a> </span>betäubt heraustreiben, um sie einzusammeln. Zurück auf dem Boot werden sie in Tüten oder Kunststoffboxen mit frischem Meerwasser gepackt und für den Transport nach Übersee vorbereitet.</p><p>Tierschützer vermuten, dass viele der Fische kurz nach dem Fang oder auf der stressigen Weiterreise über mehrere Zwischenhändler sterben. Die Giftwolken unter Wasser können zudem ganze Riffe zerstören, Krebse, Muscheln, Garnelen und die Korallen vernichten. Es ist ein Problem, das seit mehr als 30 Jahren bekannt ist. «Zyanidfischerei ist in fast allen Ländern verboten, aber es wird einfach viel zu wenig kontrolliert», sagt Philipp Kanstinger vom <span class="tagWrapper"><a href="/wissen/natur/organisation/wwf/s.html"><strong>WWF</strong></a>.</span> Seepatrouillen, die Boote nach Zyanidtabletten durchsuchen, sind ebenso aufwendig wie Zyanidanalysen in Speziallaboren, zumal die untersuchten Fische dafür ­getötet werden müssen.</p><p>Mit einfachen Wassertests wollen Andrew Rhyne und Clifford Murphy von der Roger Williams University in Rhode Island, USA, die Kontrollen erleichtern. Auf einer Konferenz der American Chemical Society in San Francisco präsentierten sie kürzlich ein batteriebetriebenes Gerät, das kleiner als ein Notebook ist. Dieses spürt mit einer eigens dafür entwickelten Elektrode Thiozyanat auf, ein Stoffwechselprodukt, welches Fische nach einer Giftattacke ausscheiden. Damit könnten einlaufende Boote ohne grossen Aufwand kontrolliert werden. «Man muss die Elektrode nur in das Wasser mit den Fischen halten und fünf bis zehn Minuten warten», sagt Murphy. Dann könne man sagen, ob die Tiere mit Zyanid in Kontakt gekommen sind. </p><p><b>Im Urin der Tropenfische</b></p><p>Der Sensor ist Murphy zufolge preisgünstig. «Allerdings kann jede Elektrode nur einmal benutzt werden. Das erhöht natürlich den Kostenfaktor», räumt der Forscher ein. Als Nächstes will das Team das Gerät noch handlicher gestalten und unter realen Bedingungen testen.</p><p>Dass Thiozyanat ein guter Indikator für eine Zyanidvergiftung ist und mindestens vier Wochen nach dem Gift­kontakt noch im Urin nachweisbar ist, berichteten portugiesische Forscher ­bereits 2012 im Fachblatt «Plos One». Sie benutzten dabei gängige Laboranalytik, die zu komplex für eine Routineüberprüfung ist. </p><p><p class="quote"><span class="text">«Bei Tieren, die wir essen, wird viel genauer hingeschaut.»</span><span class="source">Christiane Schmidt, Organisation Saia </span></p></p><p>Mit einer vergleichbaren Methode untersuchte die US-Organisation For the Fishes im vergangenen Jahr den Urin von 89 Tropenfischen aus 15 beliebten Arten, die sie bei Händlern in fünf Bundesstaaten gekauft hatten. Etwa jedes zweite Tier schied Thiozyanat aus und stammte daher aller Wahrscheinlichkeit nach aus Zyanidfischerei, wie die Forscher auf einem Symposium in Hawaii berichteten. Nicht ganz auszuschliessen ist zwar, dass manche Fische Zyanid aus Abwässern von Minen aufgenommen haben. Umgekehrt könn­te es aber auch sein, dass Tiere aus ­Zyanidfängen als «sauber» getestet wurden, weil der Entgiftungsprozess schon abgeschlossen war. Gleichwohl sehen die Forscher den Beweis erbracht, dass ­Kontrollen in den Importländern möglich sind.</p><p>Bisher gibt es solche Kontrollen nicht, auch nicht in Europa und den USA, den beiden grössten Abnehmern von Tropenfischen. «Dabei wären sie wichtig, um Druck aufzubauen. Würden Lieferungen mit Zyanidfängen abgewiesen, würde auch die Exportseite ­genauer hinschauen», sagt Christiane Schmidt von Saia, einer Organisation für nachhaltigen Zierfischhandel. Doch die Branche sei einfach zu klein und damit auch das Interesse an dem Thema. Für Zertifikate und Kontrollen von ­Speisefischen werde jedes Jahr viel Geld ausgegeben. «Bei Tieren, die wir essen, wird grundsätzlich viel genauer hingeschaut als bei Tieren, die wir halten», sagt sie.</p><p>Dabei gab es schon einmal Bemühungen, ein mit dem MSC-Qualitätssiegel für Speisefische vergleichbares Zertifikat für Zierfische zu etablieren. Die kalifornische Organisation Marine Aquarium Council (MAC) hatte Standards für alle Stationen der Handelskette entwickelt – vom nachhaltigen Fang und von Massnahmen, die Riffe erhalten, über eine tiergerechte Handhabung bei Zwischenhändlern und Exporteuren bis hin zu den Transportbedingungen. Doch das Vorhaben scheiterte an Geldmangel und Interessenkonflikten. Die Organisation ist seit vielen ­Jahren nicht mehr aktiv. Aktuell werden noch MAC-Zertifikate für Handhabung und Transportbedingungen an exportierende Grosshändler vergeben. «Das ist einerseits gut, denn den Fischen geht es dort heute viel besser als noch vor zehn Jahren. Aber über die Fangmethoden sagt das Zertifikat nichts aus», sagt Schmidt.</p><p><b>Nemo aus Nachzuchten</b></p><p>Immerhin konnten Schulungen und Aufklärungskampagnen, initiiert von Nichtregierungsorganisationen vor Ort, manche Giftfischer zum klassischen Netzfang bekehren. Schliesslich ­vernichten sie mit der chemischen Keule wertvolle Ressourcen, auch für ihr eigenes Geschäft. Doch längst nicht alle wurden erreicht. «Gewohnheiten zu ­ändern, ist sehr schwer», sagt ­Gayatri Reksodihardjo-Lilley von der indonesischen Umweltschutzorganisation Lini. Der Umstieg fällt offenbar dann leichter, wenn es ums Geld geht. So sind ­Zyanide, mit denen üblicherweise in Minen Edelmetalle aus Gesteinen gelöst werden, heute wesentlich teurer als noch vor 10, 15 Jahren. «Seither setzen die ­Fischer das Gift seltener und gezielter ein, vor allem um die besonders scheuen und teuren Fische zu fangen», berichtet ­Reksodihardjo-Lilley. Ob dieser Trend anhält, bleibt allerdings abzuwarten. Seit 2013 sinken die Preise wieder.</p><p>Für Liebhaber von Meereswasseraquarien gilt so oder so: Eine von unabhängiger Stelle geprüfte Garantie für zyanidfrei gefangene Fische gibt es nicht. Sie müssen sich auf Händleraus­sagen verlassen. «Wer unbedingt ein grosses Meereswasseraquarium haben möchte», sagt Schmidt, «sollte auf Fanggebiete in Australien oder Hawaii zurückgreifen, die ein vorbildliches Management betreiben, inklusive Fangquoten.» Hilfe bei der Fischwahl liefert auch eine Liste auf der Website der Saia sowie die App Tank Watch von For the Fishes. Danach sind Anemonenfische wie der dank des Kinofilms berühmt gewordene Nemo empfehlenswert, denn sie stammen in der Regel aus Nachzuchten. ­Paletten-Doktorfische wie ­Nemos Filmfreundin Dorie dagegen zählen zu den lokal gefährdeten Arten, die in manchen Regionen durchaus mit Zyanid gefangen werden. Diese Spezies sollte man besser nur im Kino ­bewundern. </p><p> <span class="idcode">(Süddeutsche Zeitung)</span></p><p class="publishedDate">Erstellt: 15.06.2017, 17:44 Uhr</p><div id="rateBox" data-articleId="18493544"></div>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"> Andrea Hoferichter</span>
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-18493544-1").each(function(){  
					    var dStartTime = new Date(2017, 6, 16, 2, 11, 20);						
							ShowTime(dStartTime, "aktualisiert-18493544-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "02:11", "16.06.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-18493544-1"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-100983629"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-100983629"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/wissen/natur/ein-sagenhafter-fisch-weissbueschelaffen-sind-wahre-vaeter/story/21126578">
                        Ein sagenhafter Fisch
                    </a>
                </h5>
                <a  href="/wissen/natur/ein-sagenhafter-fisch-weissbueschelaffen-sind-wahre-vaeter/story/21126578"><img alt="" src="//files.newsnetz.ch/story/2/1/1/21126578/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    Seepferdchen sind die einzigen Tiere, bei denen die Männchen schwanger werden. Nun haben Forscher das Erbgut dieses aussergewöhnlichen Knochenfischs analysiert. 
                    <a href="/wissen/natur/ein-sagenhafter-fisch-weissbueschelaffen-sind-wahre-vaeter/story/21126578">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Barbara Reye. </span>
                    <time class="time">20.12.2016</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/schweiz/standard/fische-zeigen-wie-es-um-fluesse-steht/story/26342975">
                        Fische zeigen, wie es um Flüsse steht
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Die Lebensbedingungen für Fische sind in vielen Schweizer Bächen und Flüssen schlecht. Nun werden 100 Kläranlagen aufgerüstet und 4000 Kilometer Fliessgewässer renaturiert.  
                    <a href="/schweiz/standard/fische-zeigen-wie-es-um-fluesse-steht/story/26342975">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Markus Brotschi, Bätterkinden. </span>
                    <time class="time">15.07.2016</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/wissen/natur/es-fehlt-der-politische-wille-fuer-einen-besseren-schutz-der-meere/story/18640551">
                        «Es fehlt der politische Wille für einen besseren Schutz der Meere»
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Interview</span>
                    
                    Seerechtsexpertin Nele Matz-Lück sagt, die Ozeankonferenz der Vereinten Nationen könne keines der dringenden Umweltprobleme lösen. 
                    <a href="/wissen/natur/es-fehlt-der-politische-wille-fuer-einen-besseren-schutz-der-meere/story/18640551">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Mit Nele Matz-Lück  sprach Christoph Behrens. </span>
                    <time class="time">09.06.2017</time>
                    
                </p>
            </div>
        </div><div class="contextBox" boxtype="79">
		<div class="twitterRessortBox">
			<h4>Die Redaktion auf Twitter</h4> 
			<p>Stets informiert und aktuell. Folgen Sie uns auf dem Kurznachrichtendienst.</p> 
			<div class="twitterRessortButton">
				
		<div class="articleSharing articleSharing_box">
			<a href="https://twitter.com/tagesanzeiger" class="twitter-follow-button" data-show-count="false" data-lang="de" data-size="large" data-dnt="true">
				@tagesanzeiger folgen
			</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	
			</div>
		</div>
	</div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=18493544|--><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=18493544|-->
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2017-06-16 02:41:15 - 6 - wissennatur - 2017-06-16 02:41:15 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 5069 --><h5 class="1"> <!-- Weiterbildung Tagi --></h5><!-- Weiterbildungs-Teaser --><!-- counter=0 - /shared/werbung/weiterbildung/box_1.html -->
				



<div class="publireportageFront">
	<div class="teaserEditorialContent publireportage">

		<p class="adsTitle">Werbung</p>
		
		<div class="boxExclusiv ad">
			<ul>
				<h4 class="title"><a title="" href="//weiterbildung.tagesanzeiger.ch">Weiterbildung</a></h4>
				
				<li class="fullPic">  	
					<a href="http://weiterbildung.tagesanzeiger.ch" title="Ausbildung & Weiterbildung"><img src="/shared/werbung/weiterbildung/pic_1.jpg" alt="Ausbildung & Weiterbildung" style="width: 284px;"></a>
					<a href="http://weiterbildung.tagesanzeiger.ch"><span class="iconArticle">Finden Sie die passende Weiterbildung</span></a>
					<a href="http://www.seminare.ch/management/abschluesse/technischer-kauffrau-mann/info.html" target="_blank">Technischer Kaufmann</a>, 
					<a href="http://www.seminare.ch/deutsch-lernen-info.html" target="_blank">Deutsch lernen</a>, 
					<a href="http://www.seminare.ch/coaching-ausbildung-info.html" target="_blank">Coaching Ausbildung</a>, 
					<a href="http://www.seminare.ch/persoenlichkeitsbildung/kommunikation/praesentationstechnik/info.html" target="_blank">Präsentationstechnik</a>, 
					<a href="http://www.seminare.ch/seminar-persoenlichkeitsentwicklung-info.html" target="_blank">Persönlichkeitsentwicklung</a>
				</li>
			</ul>
		</div>
		
		<p class="clear"></p>
		
	</div>
</div>


			
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="2" story_id="18493544" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-633042966"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-633042966"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=18493544&story_url=%2Fwissen%2Fnatur%2Fzyanid-fuer-den-zierfisch%2Fstory%2F18493544&domain=tagesanzeiger" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="//blog.tagesanzeiger.ch/nachspielzeit/?p=36039"><img alt="" src="//files.newsnetz.ch/story/2/5/5/25536077/8/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#007abf">Nachspielzeit</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.tagesanzeiger.ch/nachspielzeit/?p=36039" >
                        Was Jogi Löw mit «gut spielen» wirklich meint
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Guido Tognoni. </span>
                    <time class="time">14:25</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="//blog.tagesanzeiger.ch/geldblog/?p=68155"><img alt="" src="//files.newsnetz.ch/story/2/2/6/22673723/15/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#657350">Geldblog</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.tagesanzeiger.ch/geldblog/?p=68155" >
                        Wer eine Hypothek braucht, soll shoppen gehen
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Martin Spieler. </span>
                    <time class="time">14:00</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2017-06-16 02:48:00 - 7 - wissennatur - 2017-06-16 02:48:00-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 59707 --><p class="publiTitle">Service</p><div class="publiBox"><h5 class="1"><a href="http://www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374 " title="Ihre Kulturkarte">Ihre Kulturkarte</a></h5><a  href="//www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374 " title=""><img src="//files.newsnetz.ch/teaser/8/8/teaser59707_element88303.jpg?time=1497574081" alt="" /></a> <p class="publireportageAdText">Abonnieren Sie den Carte Blanche-Newsletter und verpassen Sie kein Angebot.</p><a  href="//www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374 " title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/wissen/">Wissen</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/wissen/natur/ozonloch-bringt-mehr-regen/story/14356252"><img alt="" src="//files.newsnetz.ch/story/1/4/3/14356252/8/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/wissen/natur/ozonloch-bringt-mehr-regen/story/14356252">
                        Ozonloch bringt mehr Regen
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der Effekt des Ozonlochs über der Antarktis beeinflusst das Klima im weit entfernten tropischen Pazifik.    
                    <a href="/wissen/natur/ozonloch-bringt-mehr-regen/story/14356252">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Martin Läubli. </span>
                    <time class="time">14.06.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle valued">
                
                <a  href="/wissen/natur/der-wolfskommissar/story/14698581"><img alt="" src="//files.newsnetz.ch/story/1/4/6/14698581/4/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/wissen/natur/der-wolfskommissar/story/14698581">
                        Der Wolfskommissar
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Porträt</span>
                    
                    Jagdinspektor Georg Brosi bedauert, dass auch in Graubünden ein Jungwolf illegal geschossen wurde.
                    <a href="/wissen/natur/der-wolfskommissar/story/14698581">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Barbara Reye, Chur. </span>
                    <time class="time">12.06.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle valued">
                
                <a  href="/wissen/natur/monsieur-fourmis/story/30378066"><img alt="" src="//files.newsnetz.ch/story/3/0/3/30378066/4/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/wissen/natur/monsieur-fourmis/story/30378066">
                        Monsieur Fourmis
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Porträt</span>
                    
                    Laurent Keller erforscht das komplexe Gesellschaftssystem der Ameisen.
                    <a href="/wissen/natur/monsieur-fourmis/story/30378066">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Barbara Reye, Lausanne. </span>
                    <time class="time">12.06.2017</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /wissen/natur/zyanid-fuer-den-zierfisch/story/18493544 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Mehr zum Thema</h4>
					<!-- atype=232 666-->
            <div class="relatedArticle valued">
                
                <a  href="/wissen/natur/die-botschafterin-der-grauen-riesen/story/12453935"><img alt="" src="//files.newsnetz.ch/story/1/2/4/12453935/10/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/wissen/natur/die-botschafterin-der-grauen-riesen/story/12453935">
                        Die Elefantenversteherin
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Porträt</span>
                    
                    In Sri Lanka arbeitet die Zürcher Biologin Jennifer Pastorini an einer neuen Zukunft für Elefanten.
                    <a href="/wissen/natur/die-botschafterin-der-grauen-riesen/story/12453935">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Von Barbara Reye, Yala-Nationalpark. </span>
                    <time class="time">12.09.2015</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/panorama/vermischtes/3900-junglachse-ausgesetzt/story/10766044"><img alt="" src="//files.newsnetz.ch/story/1/0/7/10766044/4/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/panorama/vermischtes/3900-junglachse-ausgesetzt/story/10766044">
                        3900 Junglachse beim Rhein eingesetzt
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Lachs in der Schweiz – das gibts. In einem Nebenfluss des Rheins im Aargau sind Hunderte freigesetzt worden.
                    <a href="/panorama/vermischtes/3900-junglachse-ausgesetzt/story/10766044">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">08.06.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/panorama/vermischtes/walschuetzer-malen-kleine-meerjungfrau-an/story/17565063"><img alt="" src="//files.newsnetz.ch/story/1/7/5/17565063/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/panorama/vermischtes/walschuetzer-malen-kleine-meerjungfrau-an/story/17565063">
                        Walschützer malen Kleine Meerjungfrau an
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Die Kleine Meerjungfrau gilt in Dänemark als nationales Kulturgut. Ihre lange Geschichte des Vandalismus ist nun um ein Kapitel reicher.
                    <a href="/panorama/vermischtes/walschuetzer-malen-kleine-meerjungfrau-an/story/17565063">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">30.05.2017</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="//files.newsnetz.ch/bildlegende//183278/3138904_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Geschwärzt: Bergarbeiter sitzen in Barsana (Indien) nach ihrem harten Arbeitstag auf der Ladefläche eines Pick-ups (13. Juni 2017). 
                    <br>
                    (Bild: Cathal McNaughton)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="//www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="//www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="//www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="//www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="//www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="//www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="//www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="//www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="//www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="//www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="//www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="//www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="//www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="//www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="//epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="//www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="//www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="//www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="//www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="//epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="//epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="//www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="//www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="//www.tagesanzeiger.ch/service/unsere-dienste/story/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="//www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="//www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="//www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="//www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="//www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="//www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="//www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="//www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Stellen" href="//jobs.tagesanzeiger.ch/">Stellen</a></li>
			<!--<li><a title="Stellen als E-Paper" href="//epaper3.tagesanzeiger.ch/ee/stela/_main_/2013/07/06/001/" target="_blank">Stellen als E-Paper</a></li>-->
			<li><a title="Immobilien" href="//www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="//www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
			<li><a title="Vergleichsdienste" href="//www.tagesanzeiger.ch/vergleichsdienst/">Vergleichsdienste</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="//www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#faq">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="//www.adbox.ch/" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="//media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="//media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="//media.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>