<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Unsere Karten zeigen, welche Gemeinden betroffen sind – und wo Postfilialen auf der Kippe stehen." />
		<title>Gefährdet oder schon zu: Der Überblick zum Poststellen-Abbau   -  News Zürich: Region - tagesanzeiger.ch</title>
		<meta property="og:url" content="//www.tagesanzeiger.ch/zuerich/region/gefaehrdet-oder-schon-zu-der-ueberblick-zum-poststellenabbau/story/29285994" />
		<meta property="og:description" content="Unsere Karten zeigen, welche Gemeinden betroffen sind – und wo Postfilialen auf der Kippe stehen." />
		<meta property="og:title" content="Gefährdet oder schon zu: Der Überblick zum Poststellen-Abbau  " />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="//files.newsnetz.ch/story/2/9/2/29285994/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="tagesanzeiger.ch/" />
		<meta property="fb:app_id" content="147124108642216" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="//files.newsnetz.ch/story/2/9/2/29285994/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="//files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="//files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=216">
<link rel="stylesheet" type="text/css" href="//files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=216">
<!-- <link rel="stylesheet" type="text/css" href="//files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=216"> -->

<link rel="stylesheet" href="//files.newsnetz.ch/css/scoreboard.css?v=1496209061" type="text/css" />
<link rel="stylesheet" href="//files.newsnetz.ch/css/liveticker.css?v=1496208237" type="text/css" />
<link rel="stylesheet" href="//files.newsnetz.ch/css/slideshow.css?v=1496208568" type="text/css" />

<link rel="stylesheet" href="//files.newsnetz.ch/css/baseStyles_v5.css?v=1496210983" type="text/css" />
<link rel="stylesheet" href="//files.newsnetz.ch/css/TA_styles_v5.css?v=1496211297" type="text/css" />
<link rel="stylesheet" href="//files.newsnetz.ch/css/TA_fontStyles.css?v=1496213443" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="//files.newsnetz.ch/css/base_stylesIE_v4.css?v=1496210813" type="text/css" />
<link rel="stylesheet" href="//files.newsnetz.ch/css/TA_stylesIE_v4.css?v=1496203349" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="//files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>tagesanzeiger.ch: Nichts verpassen</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.tagesanzeiger.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="//newsnetz.wemfbox.ch/cgi-bin/ivw/CP/tagesanz/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "//newsnetz.wemfbox.ch/cgi-bin/ivw/CP/tagesanz/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"zuerich/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="//newsnetz.wemfbox.ch/cgi-bin/ivw/CP/tagesanz/zuerich/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//tagesanz.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//tagesanz.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"zuerich/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//tagesanz.wemfbox.ch/cgi-bin/ivw/CP/zuerich/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="tagesanz//CP//zuerich/article";</script>
				<script language="Javascript" src="//tagesanz.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='//tagesanzeiger.ch/zuerich/region/gefaehrdet-oder-schon-zu-der-ueberblick-zum-poststellenabbau/story/29285994/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="//tagesanzeiger.ch/zuerich/region/gefaehrdet-oder-schon-zu-der-ueberblick-zum-poststellenabbau/story/29285994/1/pixel.gif?nocache=1496214239" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="//files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="//files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="//files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="//files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="//files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="//files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="//files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="//files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="//files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="//files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="//files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="//files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="//files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="//files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="//files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="//files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/de_de/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="//files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=248"></script>
<!-- <script src="//files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=248" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "//www.tagesanzeiger.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="//files.newsnetz.ch/scripts/liveticker.js?v=198" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/slideshow.js?v=239" type="text/javascript"></script>
<script src="//files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="//files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <script src="//files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-WTGRDK');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "29285994",
        premium = "0",
        article_title = "Gefährdet oder schon zu: Der Überblick zum Poststellen-Abbau  ",
        article_type = "standard",
        publish_date = "1496139060000",
        pageType = "article",
        category = "zuerich",
        subcategory = "region";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var category = "zuerich";
            var subcategory = "region";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 29285994};

            TATM.init("de-tagesanzeiger.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-404382135"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-404382135"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>




    <!-- head_scripts_optimized ende -->

    <script src="//files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-466203631"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-466203631"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>
    </ul>
    
    <ul class="productNav">
        <li>
            <a href="http://tagesanzeiger.homegate.ch/homegate/index?layout=&amp;agency=&amp;utm_source=nn_TA&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_d" target="_blank">Immo</a>
        </li>
        <li>·</li>
        <li>
            <a target="_blank" href="//jobs.tagesanzeiger.ch" title="Job">Job</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://marktplatz.tagesanzeiger.ch" target="_blank">Marktplatz</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://tagesanzeiger.sich-erinnern.ch" target="_blank">Trauer</a>
        </li>
        <li>·</li>
		<li>
			<a title="Das Magazin" target="_blank" href="//www.dasmagazin.ch">Das Magazin</a>
        </li>
        <li>
            <form action="//www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="tagiLogo" class="articleLogo">
            <a href="http://www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
                <img src="//www.tagesanzeiger.ch/images/logos/articleLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="//www.tagesanzeiger.ch/images/logos/articleLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://www.tagesanzeiger.ch/wetter/zuerich" title="freundlich"><img src="//files.newsnetz.ch//wetter/icons/160px/day/k_55.png" /><br /><span>16°/24 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav"><ul>
				<li>
					<a href="http://www.tagesanzeiger.ch/" class="">Front</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/zuerich/" class="active">Zürich</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/schweiz/" class="">Schweiz</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/ausland/" class="">International</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/wirtschaft/" class="">Wirtschaft</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/stock_market/uebersicht/" class="">Börse</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/sport/" class="">Sport</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/kultur/" class="">Kultur</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/reisen/" class="">Reisen</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/wissen/" class="">Wissen</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/auto/" class="">Auto</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/blogs/" class="">Blogs</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/panorama/" class="">Panorama</a>
				</li>
			
    			<li class="dropdownNavi">
				<a href="javascript:void(0)">
					Mehr
					<span class="icon-down"></span>
				</a>
				<ul>
					<!--[if IE 8]><div id="ie8"><![endif]-->
					<li class="epaper"><a href="http://epaper.tagesanzeiger.ch/" target="_blank">E-Paper</a></li>
					<li class="sonntagszeitung"><a href="http://www.tagesanzeiger.ch/sonntagszeitung/">SonntagsZeitung</a></li>
					<li class="digital"><a href="http://www.tagesanzeiger.ch/digital/">Digital</a></li>
					<li class="leben"><a href="http://www.tagesanzeiger.ch/leben/">Leben</a></li>
					<li class="forum"><a href="http://www.tagesanzeiger.ch/forum/">Forum</a></li>
					<li class="longform"><a href="http://www.tagesanzeiger.ch/longform/">Web-Spezial</a></li>
					<li class="dasMagazin"><a href="http://epaper.dasmagazin.ch" target="_blank">Das Magazin</a></li>
					<li class="zhTipp"><a href="http://www.tagesanzeiger.ch/zueritipp">Züritipp</a></li>
					<li class="marktplatz"><a href="http://marktplatz.tagesanzeiger.ch">Marktplatz</a></li>
					<li class="krankenkassen"><a href="http://www.tagesanzeiger.ch/vergleichsdienst/krankenkassen/?utm_source=tagi&utm_medium=banner&utm_campaign=kk-herbst-2016-de&utm_content=desktopmobile-navigation">Krankenkassen</a></li>
					<li class="autoversicherung"><a href="http://www.tagesanzeiger.ch/vergleichsdienst/fahrzeugversicherung/?utm_source=tagi&utm_medium=banner&utm_campaign=av-herbst-2016-de&utm_content=desktopmobile-navigation">Autoversicherung</a></li>
					<li class="carteBlanche"><a href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
					<li class="weiterbildung"><a href="http://weiterbildung.tagesanzeiger.ch/">Weiterbildung</a></li>
					<li class="eva"><a href="http://www.tagesanzeiger.ch/bildstrecke.html?id=24883">Eva</a></li>
					<li class="agenda"><a href="http://agenda.zueritipp.ch">Agenda</a></li>
					<!--[if IE 8]></div><![endif]-->
				</ul>
			</li>
		</ul></div> 
			<script type="text/javascript">
				jQuery(function() {

				    jQuery("li.dropdownNavi").each(function(i){
				      jQuery(this).hover(function(){
				      	jQuery(this).find("ul").slice(0,1).addClass("activeDD"); 
				      	jQuery(this).find(".icon-down").removeClass().addClass("icon-up");
				      	},function(){
				      		jQuery(this).find("ul").slice(0,1).removeClass("activeDD");
				      		jQuery(this).find(".icon-up").removeClass().addClass("icon-down");
				      	});
				    });

				    // IE6 Fix: 
				    if(jQuery.browser.msie && (jQuery.browser.version < 7)) {
				      jQuery("li.dropdownNavi").each(function(i){
				        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
				      });
				    }

			  });
			</script>     
		
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.tagesanzeiger.ch/zuerich/stadt/" >Stadt Zürich</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/zuerich/region/" class="active" >Region</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/zuerich/bellevue/" >Bellevue</a></li>
					  <li><a href="http://blog.tagesanzeiger.ch/stadtblog/" >Stadtblog</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/zuerich/verbrechen-und-unfaelle/" >Blaulicht & Justiz</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/zuerich/bildstrecke.html" >Bildstrecken</a></li>
					  <li><a href="http://marktplatz.tagesanzeiger.ch/" >Marktplatz</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 29285994;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-295479485"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-295479485"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> Gefährdet oder schon zu: Der Überblick zum Poststellen-Abbau  </h1>
				<h3>Unsere Karten zeigen, welche Gemeinden betroffen sind – und wo Postfilialen auf der Kippe stehen.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<div style="position:absolute">	<img style="display:none;" src="" width="1" height="1"/></div> <iframe src="//www.tagesanzeiger.ch/extern/videoplayer/videoplayer-nn.html?params=client@tagesanzeiger|videoId@289477|showLogo@1|showAds@1|previewPath@//server025.newsnetz.tv/289477/frame-36-289477.jpg|platform@desktop" class="autofit" height="auto" width="640" frameborder="0" scrolling="no" allowfullscreen></iframe><p class="caption" style="float:none; overflow:hidden;">Wozu brauchen Kunden in Zürich noch Postfilialen und wie reagieren sie auf mögliche Schliessungen? (Video: Lea Blum)<br /></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/autor/yannick-wiget/s.html"> Yannick Wiget</a><br /><span>Multimedia Storyteller</span><br /><a class="twitterLink" href="https://twitter.com/yannickw3">@yannickw3</a></span><span class="author"><a href="/stichwort/autor/mathias-lutz/s.html"> Mathias Lutz</a><br /><span>Interaction Newsdesigner</span><br /><a class="twitterLink" href="https://twitter.com/mathiaslutz">@mathiaslutz</a></span>
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-29285994-1").each(function(){  
					    var dStartTime = new Date(2017, 5, 31, 8, 37, 15);						
							ShowTime(dStartTime, "aktualisiert-29285994-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "08:37", "31.05.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-29285994-1"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="2" story_id="29285994" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch?subject=Hinweis zu Artikel Gefährdet oder schon zu: Der Überblick zum Poststellen-Abbau   (29285994)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://tagesanzeiger.ch/29285994" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Gefährdet oder schon zu: Der Überblick zum Poststellen-Abbau  ", email: email, type: type, storyId: "29285994"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	Der Abbau von Poststellen in der Schweiz geht voran: Vergangenen Dienstag kündigte der gelbe Riese die Schliessung von <nobr>76 Filialen</nobr> im Kanton Bern an. Am Mittwoch traf es drei in Basel, gestern Montag vier in Luzern. <a href="https://www.post.ch/-/media/post/ueber-uns/dokumente/postnetz-der-zukunft-kanton-zuerich.pdf" target="_blank">Heute gab die Post bekannt</a>, dass auch im Kanton Zürich <nobr>26 Filialen</nobr> «überprüft» werden – sprich: womöglich bald zugehen.</p><p><iframe src="//interaktiv.tagesanzeiger.ch/2017/poststellen/zuerich.html" frameborder="0" allowtransparency="true" allowfullscreen="allowfullscreen" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" oallowfullscreen="oallowfullscreen" msallowfullscreen="msallowfullscreen" width="100%" height="auto" scrolling="no"></iframe>
<span class='inline_image_capture'>26 Standorte in Zürich: Hier wird die Post ihre Filialen «überprüfen». (Grafik: TA/lm, Quelle: Post)</span></p><p>Von den 26 Filialen, die schon innert der nächsten drei Jahre geschlossen werden könnten, befinden sich viele in kleineren Gemeinden. In der Stadt Zürich werden aber ebenfalls fünf Poststellen «einer sorgfältigen Einzelfallprüfung» unterzogen: Diejenigen an der Rämistrasse, im Aussersihl, in Giesshübel, Wipkingen und am Zürichberg.</p><p>104 Filialen im Kanton Zürich bleiben bestehen – zumindest bis ins Jahr 2020. Bis dann will die Post die «Transformation» ihres Netzes vorantreiben. Im Vordergrund steht dabei die Umsetzung von Partnerfilialen. Gleichzeitig sollen mit dem Ausbau von Geschäftskunden-, Aufgabe- und Abholstellen sowie <nobr>My Post 24-Automaten</nobr> <nobr>50 weitere</nobr> Zugangsmöglichkeiten entstehen. Mehrere klassische Poststellen stehen in drei Jahren wohl aber erneut zur Diskussion.</p><p>
		<div class="inlinePoll">
			<h4 class="title subtitled">Umfrage</h4>
			<div id="pollbox_36533"><div id="pollBox">
			<div class="infobox pollbox" id="poll_article36533">
	
	<p class="question">Viele traditionelle Poststellen werden geschlossen. Das ist ...</p>
	
	<p id="message_article36533" class="question message"></p>
	    <div id="pollContainer_article36533" class="pollContainer">
		<form action="#" method="post" name="voteForm_article36533">
			<input type="text" style="display: none" id="check_it_article36533" value="" />
			
				<label for="answer1_36533"><input type="radio" name="vote_article36533" id="answer1_36533" value="1" onclick="document.getElementById('voteButton_article36533').disabled=''" /> … verständlich, weil sie nicht mehr rentieren.</label><br />
			
				<label for="answer2_36533"><input type="radio" name="vote_article36533" id="answer2_36533" value="2" onclick="document.getElementById('voteButton_article36533').disabled=''" /> … eine Schande, weil die Post ein Service public ist.</label><br />
			
			<button type="button" name="voteButton_article36533" disabled="disabled" id="voteButton_article36533" onclick="voteIt_article36533();">Abstimmen</button>
		</form>
	    </div>
	    <div id="pollContainer_result_article36533" class="pollContainer" style="display: none">

	     
	     	<p class="resultAnswer">… verständlich, weil sie nicht mehr rentieren.</p>
		   	<div class="voteBar">
		   	<div class="widthResult">
			     <div style="width: 33.5%">&nbsp;</div>
			</div>
			<span>33.5%</span>
		   	</div>
	     
	     	<p class="resultAnswer">… eine Schande, weil die Post ein Service public ist.</p>
		   	<div class="voteBar">
		   	<div class="widthResult">
			     <div style="width: 66.5%">&nbsp;</div>
			</div>
			<span>66.5%</span>
		   	</div>
	     
	     
	        <p class="resultAnswer">1259 Stimmen  </p>
	     
	   </div>
	   <div id="pollContainer_result_article36533" class="pollContainer" style="display: none">
	
	       
	       	  <p class="resultAnswer">… verständlich, weil sie nicht mehr rentieren.</p>
		     <div class="voteBar">
		     	  <div class="widthResult">
			       <div style="width: 33.5%">&nbsp;</div>
			  </div>
			  <span>33.5%</span>
		     </div>
		
	       	  <p class="resultAnswer">… eine Schande, weil die Post ein Service public ist.</p>
		     <div class="voteBar">
		     	  <div class="widthResult">
			       <div style="width: 66.5%">&nbsp;</div>
			  </div>
			  <span>66.5%</span>
		     </div>
		
		
		   <p class="resultAnswer">1259 Stimmen  </p>
		
	   </div>
	<div id="statistics36533"></div>
	
</div>

<script type="text/javascript">
function trackPoll() {
	document.getElementById("statistics36533").innerHTML = "<img src='"+WEMF+"/poll?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' /><img src='"+WEMF2+"/poll?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />"
	pageTracker._trackPageview();
	secondTracker._trackPageview(); 
	document.getElementById("statistics36533").innerHTML += '<img src="/poll/36533/pixel.gif?nocache=1280733869" width="1" height="1" />';
}

function voteIt_article36533() {
	var theVote = document.getElementById('vote_article36533');
	var checked = 0;
	for (i=0; i < document.voteForm_article36533.vote_article36533.length; i++) {
		if (document.voteForm_article36533.vote_article36533[i].checked) {
	    	checked = document.voteForm_article36533.vote_article36533[i].value;
	    	break;
	    }
	} 

	if(checked && document.getElementById('check_it_article36533').value == '') {
		
		// var myRequest = new Request({
		// 			url: '/ajax/tags.html?action=addVote&poll_id=36533&answer_id=' + checked, method: 'get', 
		// 			onSuccess: result_article36533, 
		// 			headers: {'X-Request': 'JSON'}
		// 		}).send();
			

		$.ajax({
	         url: '/ajax/tags.html?action=addVote&poll_id=36533&answer_id=' + checked,
	         type: "GET",
	         beforeSend: function(xhr){xhr.setRequestHeader('X-Request', 'JSON');},
	         success: result_article36533
	      });


		trackPoll();
	}
}

function result_article36533(json) {
	var json = eval("(" + json + ")"); 
	if(json.success === true) {
		poll_place_cookie_article36533();
		document.getElementById('pollContainer_article36533').innerHTML = '';
		for(var i = 0; i < json.answers.length; i++) {
			var item = json.answers[i];
			var label = document.createElement('p');
			label.appendChild(document.createTextNode(item.answer));
			document.getElementById('pollContainer_article36533').appendChild(label);
			label.className = 'resultAnswer';

			var bar = document.createElement('div');
			document.getElementById('pollContainer_article36533').appendChild(bar);
			bar.className = 'voteBar';
			bar.innerHTML = '<div class="widthResult"><div style="width:' + item.percents + '%;"></div></div>';
			var spanTag = document.createElement("span");
			spanTag.innerHTML = item.percents + '%';
			bar.appendChild(spanTag);
		}
		var anum = document.createElement('p');
		document.getElementById('pollContainer_article36533').appendChild(anum);
		anum.className = 'resultAnswer';
		anum.innerHTML = '<span  id="pollAnswersNumber_article36533">1260</span>  Stimmen  ';
	}

	document.getElementById('message_article36533').innerHTML = json.message;
}

</script>
<script type="text/javascript">
/* 
   Functions to read/write a client-side cookie. 
   A cookie is placed when voting ends up successfully (see function result_VIEW_POLLID()) ...
*/
function poll_place_cookie_article36533(){
	 return (typeof $.cookie == 'function') ? $.cookie("poll_article36533", "1", { expires: 1, path: '/' }) : false;
}
function poll_check_cookie_article36533(){
	 return (typeof $.cookie == 'function' && $.cookie("poll_article36533")) ? true : false;
}
</script>

<script type="text/javascript">
/* 
   Script switching the content from 'formular' to 'result' when client-side cookie for the current poll is defined
*/
if (poll_check_cookie_article36533() ){
   document.getElementById('pollContainer_article36533').innerHTML = document.getElementById('pollContainer_result_article36533').innerHTML; 
} else {
   document.getElementById('pollContainer_result_article36533').innerHTML='';
}
</script>



			</div> </div> <br class="clear" />
		</div>
	</p><p>Die Gewerkschaft Syndicom kritisiert den Entscheid der Post und spricht von «Profitoptimierung auf Kosten des Service public». Vom im Oktober 2016 angekündigten Schliessungsprozess seien nicht 26, sondern insgesamt gar <nobr>41 Filialen</nobr> im Kanton Zürich betroffen, da einige bereits dichtgemacht hätten und es bei anderen beschlossene Sache sei.</p><p>Syndicom befürchtet einen landesweiten Kahlschlag und hat deshalb eine <a href="http://www.syndicom.ch/de/branchen/post-und-finanzdienstleistungen/poststellen-kahlschlag/gefaehrdungskarte-poststellen-schweiz.html" target="_blank">«Gefährdungskarte»</a> aller Poststellen erstellt. Sie zeigt, welchen Filialen in der Schweiz eine Schliessung droht und welche sich bereits im Schliessungsprozess befinden.</p><p><iframe src="//interaktiv.tagesanzeiger.ch/2017/poststellen" frameborder="0" allowtransparency="true" allowfullscreen="allowfullscreen" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" oallowfullscreen="oallowfullscreen" msallowfullscreen="msallowfullscreen" width="100%" height="auto" scrolling="no"></iframe>
<span class='inline_image_capture'>Etliche Filialen sind gefährdet: Das Postnetz der Schweiz. (Quelle: Syndicom)</span></p><p>Gemäss dem Worst-Case-Szenario von Syndicom sind im Kanton Zürich nur <nobr>45 Poststellen</nobr> gesichert, <nobr>87 gefährdet</nobr> und 14 befinden sich bereits im Schliessungsprozess. Landesweit sind 500 bis 600 bis ins Jahr 2020 «akut von einer Schliessung bedroht». Denn nur <nobr>288 Schweizer</nobr> Poststellen gelten den Kriterien des gelben Riesen entsprechend als sicher, weil sie in einer Bezirks- oder Kantonshauptstadt stehen oder einer Ortschaft, die mehr als <nobr>20’000 Einwohner</nobr> hat. </p><p>Die meisten der gefährdeten Filialen dürften in autonom betriebene Postagenturen umgewandelt werden – in Läden integrierte Schalter. An einigen Orten wird der Service aber auch ganz verschwinden. </p><p><iframe src="//datawrapper.dwcdn.net/OuGyJ/2/" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="allowfullscreen" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" oallowfullscreen="oallowfullscreen" msallowfullscreen="msallowfullscreen" width="100%" height="400"></iframe></p><p>Pro Jahr fallen im Schnitt rund <nobr>100 Poststellen</nobr> in der Schweiz weg. Von 2010 bis 2015 waren es gesamthaft 491. Noch gibt es landesweit etwa <nobr>1400 Filialen</nobr>. Bestätigen sich die Befürchtungen von Syndicom, könnten es bald nur noch gut 800 sein.</p><p>Grundsätzlich ist keine Filiale sicher. Denn das Postgesetz schreibt lediglich vor, dass <nobr>90 Prozent</nobr> der Bevölkerung binnen <nobr>20 Minuten</nobr> zu Fuss oder mit dem ÖV die nächste Poststelle oder -agentur erreichen können und innerhalb von <nobr>30 Minuten</nobr> Zugang zu den Dienstleistungen des Zahlungsverkehrs haben müssen – ein Kriterium, das mit autonom betriebenen Postagenturen und Partnerfilialen erfüllt werden kann.</p><p><span template="small" service_id="tagesanzeiger" optin_id="optinNewsletterEditorial_tagesanzeiger" title="«Der Morgen» jetzt abonnieren" lead="Unser Newsletter liefert Ihnen täglich ab 7 Uhr kurze und verlässliche Nachrichtenüberblicke und die besten Beiträge aus der «Tages-Anzeiger»-Redaktion." disclaimer="Mit dem Klick auf «Senden» akzeptieren Sie unsere <a href='https://abo.tagesanzeiger.ch/tamstorefront/terms/register' target='_blank'>AGB- und Datenschutzrichtlinien</a>." class="newsletter"></span> <span class="idcode">(Tages-Anzeiger)</span></p><p class="publishedDate">Erstellt: 30.05.2017, 12:38 Uhr</p><div id="rateBox" data-articleId="29285994"></div>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/autor/yannick-wiget/s.html"> Yannick Wiget</a><br /><span>Multimedia Storyteller</span><br /><a class="twitterLink" href="https://twitter.com/yannickw3">@yannickw3</a></span><span class="author"><a href="/stichwort/autor/mathias-lutz/s.html"> Mathias Lutz</a><br /><span>Interaction Newsdesigner</span><br /><a class="twitterLink" href="https://twitter.com/mathiaslutz">@mathiaslutz</a></span>
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-29285994-1").each(function(){  
					    var dStartTime = new Date(2017, 5, 31, 8, 37, 15);						
							ShowTime(dStartTime, "aktualisiert-29285994-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "08:37", "31.05.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-29285994-1"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-975369661"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-975369661"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/zuerich/region/26-zuercher-postfilialen-auf-der-kippe/story/18448816">
                        26 Zürcher Postfilialen auf der Kippe
                    </a>
                </h5>
                <a  href="/zuerich/region/26-zuercher-postfilialen-auf-der-kippe/story/18448816"><img alt="" src="//files.newsnetz.ch/story/1/8/4/18448816/28/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Video</span>
                    
                    Die Post gibt bekannt, welche Filialen womöglich bald geschlossen werden. Die Zürcher Regierung mahnt, der Wirtschaftskanton dürfe nicht wegen Randregionen bluten.
                    <a href="/zuerich/region/26-zuercher-postfilialen-auf-der-kippe/story/18448816">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-18448816-1").each(function(){  
					    var dStartTime = new Date(2017, 5, 31, 8, 37, 59);						
							ShowTime(dStartTime, "aktualisiert-18448816-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "08:37", "31.05.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-18448816-1"></span> </time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/zuerich/stadt/in-zuerich-schliessen-mehrere-poststellen/story/28032210">
                        In Zürich schliessen mehrere Poststellen
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Das Netz des Gelben Riesen wird dünner und dünner. Die Post gibt demnächst vier Filialen auf. 
                    <a href="/zuerich/stadt/in-zuerich-schliessen-mehrere-poststellen/story/28032210">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">12.01.2017</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle valued">
                
                <h5>
                    <a href="/schweiz/standard/post-spielt-mit-der-kundengunst/story/29627260">
                        Post spielt mit der Kundengunst
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Analyse</span>
                    
                    Der neuerliche Abbau bei den Poststellen wird zur Zerreissprobe.
                    <a href="/schweiz/standard/post-spielt-mit-der-kundengunst/story/29627260">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Matthias Pfander. </span>
                    <time class="time">26.10.2016</time>
                    
                </p>
            </div>
        </div><div class="contextBox" boxtype="79">
		<div class="twitterRessortBox">
			<h4>Das Ressort Zürich auf Twitter</h4> 
			<p>Das Zürich-Team der Redaktion versorgt Sie hier mit Nachrichten aus Stadt und Kanton.</p> 
			<div class="twitterRessortButton">
				
		<div class="articleSharing articleSharing_box">
			<a href="https://twitter.com/tagi" class="twitter-follow-button" data-show-count="false" data-lang="de" data-size="large" data-dnt="true">
				@tagi folgen
			</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	
			</div>
		</div>
	</div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=29285994|-->
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2017-05-31 08:40:09 - 6 - zuerichregion - 2017-05-31 08:40:09 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 58633 --><h5 class="1"><!-- Marktplatz Sonderangebot Region --></h5><p class="adsTitle">TA Marktplatz</p><iframe width="300" height="300" frameborder="0" scrolling="no" src="//marktplatz.tagesanzeiger.ch/sl/teaser/cached/front/ads"></iframe>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">40 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="2" story_id="29285994" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-299859429"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-299859429"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=29285994&story_url=%2Fzuerich%2Fregion%2Fgefaehrdet-oder-schon-zu-der-ueberblick-zum-poststellenabbau%2Fstory%2F29285994&domain=tagesanzeiger" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div class="right">
					<div class="blogArticles withComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=208 666-->
            <div class="story">
                
                <a  href="//blog.tagesanzeiger.ch/privateview/?p=37173"><img alt="" src="//files.newsnetz.ch/story/2/8/3/28325795/7/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.tagesanzeiger.ch/privateview/?p=37173" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#555050">Private View</span>
                        <!-- no decoration for this type -->
                        Wie lächerlich ist Kunst?
                    </a>
                    <p class="storyInfo">
                         <span class="author"> Ewa Hess. </span>
                        <time class="time">06:00</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        <!-- atype=208 666-->
            <div class="story">
                
                <a  href="//blog.tagesanzeiger.ch/mamablog/?p=72651"><img alt="" src="//files.newsnetz.ch/story/1/7/7/17752112/6/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.tagesanzeiger.ch/mamablog/?p=72651" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#f5043a">Mamablog</span>
                        <!-- no decoration for this type -->
                        Neulich in der Disco
                    </a>
                    <p class="storyInfo">
                         <span class="author"> Beat Camenzind. </span>
                        <time class="time">05:45</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        <!-- atype=208 666-->
            <div class="story">
                
                <a  href="//blog.tagesanzeiger.ch/blogmag/?p=43146"><img alt="" src="//files.newsnetz.ch/story/1/9/2/19203059/7/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.tagesanzeiger.ch/blogmag/?p=43146" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#0a799b">Blog Mag</span>
                        <!-- no decoration for this type -->
                        Infantilisierung, überall
                    </a>
                    <p class="storyInfo">
                         <span class="author"> Philipp Tingler. </span>
                        <time class="time">05:15</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2017-05-31 08:40:09 - 6 - zuerichregion - 2017-05-31 08:40:09-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 92789 --><h5 class="1"><!--PPN Premium Banner Tagi--></h5><iframe id="rectangle_tagi" width="308px" height="268px" srolling="no" frameborder="0" style="overflow:hidden"></iframe>
<script>
      var ifrm = document.getElementById("rectangle_tagi");
      ifrm = ifrm.contentWindow || ifrm.contentDocument.document || ifrm.contentDocument;
      ifrm.document.open();
      ifrm.document.write('<script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/anprebid/build/ppn_sb_rectangle3_DE_tagesanzeiger/index.js#tagid=10477107" async><\/script>');
      ifrm.document.close();
  </script>

				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/zuerich/">Zürich</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/zuerich/region/vater-entfuehrt-seine-kinder-und-will-geld-von-der-mutter/story/12504854"><img alt="" src="//files.newsnetz.ch/story/1/2/5/12504854/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/zuerich/region/vater-entfuehrt-seine-kinder-und-will-geld-von-der-mutter/story/12504854">
                        Vater entführt Kinder und will Geld von der Mutter
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Wer die elterliche Sorge hat, darf entscheiden, wo die Kinder leben. Ein krasser Fall zeigt, dass dem nicht immer so ist.
                    <a href="/zuerich/region/vater-entfuehrt-seine-kinder-und-will-geld-von-der-mutter/story/12504854">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Thomas Hasler. </span>
                    <time class="time">01:51</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/zuerich/region/billigparkplaetze-fuer-flughafenpassagiere-sind-zulaessig/story/11554111"><img alt="" src="//files.newsnetz.ch/story/1/1/5/11554111/8/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/zuerich/region/billigparkplaetze-fuer-flughafenpassagiere-sind-zulaessig/story/11554111">
                        Billigparkplätze nah beim Flughafen sind zulässig
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Kloten wollte 150 Parkplätze verhindern. Nun hat das Verwaltungsgericht dem Unternehmer Recht gegeben.
                    <a href="/zuerich/region/billigparkplaetze-fuer-flughafenpassagiere-sind-zulaessig/story/11554111">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">30.05.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle valued">
                
                <a  href="/zuerich/region/die-post-macht-was-sie-muss/story/20602423"><img alt="" src="//files.newsnetz.ch/story/2/0/6/20602423/6/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/zuerich/region/die-post-macht-was-sie-muss/story/20602423">
                        Die Post macht, was sie muss
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Kommentar</span>
                    
                    Allzu viel Trauer-Pathos ist trotz verschwindender Poststellen nicht angebracht. So lange die  Dienstleistungen gut bleiben.
                    <a href="/zuerich/region/die-post-macht-was-sie-muss/story/20602423">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/hannes-nussbaumer/s.html">Hannes Nussbaumer</a> </span>
                    <time class="time">30.05.2017</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /zuerich/region/Wie-man-mit-Rueckenschmerzen-Geld-machen-kann/story/18603305 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Mehr zum Thema</h4>
					<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/wirtschaft/standardzwei-gratisbriefmarken-fuer-jeden-haushalt/story/31675033"><img alt="" src="//files.newsnetz.ch/story/3/1/6/31675033/14/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/wirtschaft/standardzwei-gratisbriefmarken-fuer-jeden-haushalt/story/31675033">
                        Post schenkt den Schweizern 2 Franken
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Post und Preisüberwacher haben ihren Streit beigelegt. Alle Schweizer Haushalte erhalten bald je zwei Web-Briefmarken.
                    <a href="/wirtschaft/standardzwei-gratisbriefmarken-fuer-jeden-haushalt/story/31675033">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">22.05.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/digital/internet/grosse-netzwerkstoerung-legt-postwebseiten-lahm/story/16270035"><img alt="" src="//files.newsnetz.ch/story/1/6/2/16270035/9/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/digital/internet/grosse-netzwerkstoerung-legt-postwebseiten-lahm/story/16270035">
                        Grosse Netzwerkstörung legte Post-Webseiten lahm
                    </a>
                </h5>
                <p>
                    
                    
                    <!-- no decoration for this type -->
                    Zahlreiche Online-Dienste der Post standen am Mittwoch für Kunden nicht zur Verfügung. 
                    <a href="/digital/internet/grosse-netzwerkstoerung-legt-postwebseiten-lahm/story/16270035">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">03.05.2017</time>
                    <span class="leadDecoration leadAdditions keyword" style="color:#990000">Update folgt...</span>
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/wirtschaft/standardmitarbeiter-ohne-eigenen-schreibtisch/story/24143497"><img alt="" src="//files.newsnetz.ch/story/2/4/1/24143497/13/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/wirtschaft/standardmitarbeiter-ohne-eigenen-schreibtisch/story/24143497">
                        Mitarbeiter ohne eigenen Schreibtisch
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Viele Schweizer Konzerne schaffen den persönlichen Arbeitsplatz ab. Dies birgt Risiken.
                    <a href="/wirtschaft/standardmitarbeiter-ohne-eigenen-schreibtisch/story/24143497">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">03.04.2017</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="//files.newsnetz.ch/bildlegende//183278/3123425_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Verlockend bunt: Eine Biene landet im Botanischen Garten von München auf der Blüte eines Zitronen-Zylinderputzers. (29. Mai 2017)
                    <br>
                    (Bild: Sven Hoppe/DPA)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="//www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="//www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="//www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="//www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="//www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="//www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="//www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="//www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="//www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="//www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="//www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="//www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="//www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="//www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="//epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="//www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="//www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="//www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="//www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="//epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="//epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="//www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="//www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="//www.tagesanzeiger.ch/service/unsere-dienste/story/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="//www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="//www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="//www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="//www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="//www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="//www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="//www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="//www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Stellen" href="//jobs.tagesanzeiger.ch/">Stellen</a></li>
			<!--<li><a title="Stellen als E-Paper" href="//epaper3.tagesanzeiger.ch/ee/stela/_main_/2013/07/06/001/" target="_blank">Stellen als E-Paper</a></li>-->
			<li><a title="Immobilien" href="//www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="//www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
			<li><a title="Vergleichsdienste" href="//www.tagesanzeiger.ch/vergleichsdienst/">Vergleichsdienste</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="//www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#faq">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="//www.adbox.ch/" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="//media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="//media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="//media.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=1';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>