<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Im noblen Italiener hinter dem Stampfenbachplatz scheint die Zeit stillzustehen. Die Preise sind gehoben, doch man bek" />
		<title>Zeitreise     -  News Züritipp: Gastro - tagesanzeiger.ch</title>
		<meta property="og:url" content="http://www.tagesanzeiger.ch/zueritipp/gastro/zeitreise/story/16366261" />
		<meta property="og:description" content="Im noblen Italiener hinter dem Stampfenbachplatz scheint die Zeit stillzustehen. Die Preise sind gehoben, doch man bek" />
		<meta property="og:title" content="Zeitreise    " />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/story/1/6/3/16366261/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="tagesanzeiger.ch/" />
		<meta property="fb:app_id" content="147124108642216" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/story/1/6/3/16366261/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=209">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=209">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=209"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1492007566" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1492005644" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1492004046" type="text/css" />

<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v5.css?v=1492002726" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/TA_styles_v5.css?v=1492003344" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/TA_fontStyles.css?v=1492005551" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1492007055" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/TA_stylesIE_v4.css?v=1492005009" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>tagesanzeiger.ch: Nichts verpassen</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.tagesanzeiger.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/tagesanz/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/tagesanz/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"zueritipp/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/tagesanz/zueritipp/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://tagesanz.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://tagesanz.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"zueritipp/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://tagesanz.wemfbox.ch/cgi-bin/ivw/CP/zueritipp/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="tagesanz//CP//zueritipp/article";</script>
				<script language="Javascript" src="http://tagesanz.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://tagesanzeiger.ch/zueritipp/gastro/Zeitreise----/story/16366261/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://tagesanzeiger.ch/zueritipp/gastro/Zeitreise----/story/16366261/1/pixel.gif?nocache=1492008356" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="http://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/de_de/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=241"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=241" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://www.tagesanzeiger.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                },
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=188" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=230" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <script src="http://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-WTGRDK');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "16366261",
        premium = "0",
        article_title = "Zeitreise    ",
        publish_date = "1492001760000",
        pageType = "article",
        category = "zueritipp",
        subcategory = "gastro";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var category = "zueritipp";
            var subcategory = "gastro";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 16366261};

            TATM.init("de-tagesanzeiger.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-519371961"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-519371961"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>




    <!-- head_scripts_optimized ende -->

    <script src="http://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-807161317"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-807161317"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>
    </ul>
    
    <ul class="productNav">
        <li>
            <a href="http://tagesanzeiger.homegate.ch/homegate/index?layout=&amp;agency=&amp;utm_source=nn_TA&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_d" target="_blank">Immo</a>
        </li>
        <li>·</li>
        <li>
            <a target="_blank" href="http://jobs.tagesanzeiger.ch" title="Job">Job</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://marktplatz.tagesanzeiger.ch" target="_blank">Marktplatz</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://tagesanzeiger.sich-erinnern.ch" target="_blank">Trauer</a>
        </li>
        <li>·</li>
		<li>
			<a title="Das Magazin" target="_blank" href="http://www.dasmagazin.ch">Das Magazin</a>
        </li>
        <li>
            <form action="http://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="tagiLogo" class="articleLogo">
            <a href="http://www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
                <img src="http://www.tagesanzeiger.ch/images/logos/articleLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "http://www.tagesanzeiger.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="http://www.tagesanzeiger.ch/images/logos/articleLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://www.tagesanzeiger.ch/wetter/zuerich" title="recht sonnig"><img src="http://files.newsnetz.ch//wetter/icons/160px/day/k_90.png" /><br /><span>3°/18 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav"><ul>
				<li>
					<a href="http://www.tagesanzeiger.ch/" class="">Front</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/zuerich/" class="">Zürich</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/schweiz/" class="">Schweiz</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/ausland/" class="">International</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/wirtschaft/" class="">Wirtschaft</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/stock_market/uebersicht/" class="">Börse</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/sport/" class="">Sport</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/kultur/" class="">Kultur</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/reisen/" class="">Reisen</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/wissen/" class="">Wissen</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/auto/" class="">Auto</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/blogs/" class="">Blogs</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/panorama/" class="">Panorama</a>
				</li>
			
    			<li class="dropdownNavi">
				<a href="javascript:void(0)">
					Mehr
					<span class="icon-down"></span>
				</a>
				<ul>
					<!--[if IE 8]><div id="ie8"><![endif]-->
					<li class="epaper"><a href="http://epaper.tagesanzeiger.ch/" target="_blank">E-Paper</a></li>
					<li class="sonntagszeitung"><a href="http://www.tagesanzeiger.ch/sonntagszeitung/">SonntagsZeitung</a></li>
					<li class="digital"><a href="http://www.tagesanzeiger.ch/digital/">Digital</a></li>
					<li class="leben"><a href="http://www.tagesanzeiger.ch/leben/">Leben</a></li>
					<li class="forum"><a href="http://www.tagesanzeiger.ch/forum/">Forum</a></li>
					<li class="longform"><a href="http://www.tagesanzeiger.ch/longform/">Web-Spezial</a></li>
					<li class="dasMagazin"><a href="http://epaper.dasmagazin.ch" target="_blank">Das Magazin</a></li>
					<li class="zhTipp"><a href="http://www.tagesanzeiger.ch/zueritipp">Züritipp</a></li>
					<li class="marktplatz"><a href="http://marktplatz.tagesanzeiger.ch">Marktplatz</a></li>
					<li class="krankenkassen"><a href="http://www.tagesanzeiger.ch/vergleichsdienst/krankenkassen/?utm_source=tagi&utm_medium=banner&utm_campaign=kk-herbst-2016-de&utm_content=desktopmobile-navigation">Krankenkassen</a></li>
					<li class="autoversicherung"><a href="http://www.tagesanzeiger.ch/vergleichsdienst/fahrzeugversicherung/?utm_source=tagi&utm_medium=banner&utm_campaign=av-herbst-2016-de&utm_content=desktopmobile-navigation">Autoversicherung</a></li>
					<li class="carteBlanche"><a href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
					<li class="eva"><a href="http://weiterbildung.tagesanzeiger.ch/">Weiterbildung</a></li>
					<li class="eva"><a href="http://www.tagesanzeiger.ch/bildstrecke.html?id=24883">Eva</a></li>
					<!--[if IE 8]></div><![endif]-->
				</ul>
			</li>
		</ul></div> 
			<script type="text/javascript">
				jQuery(function() {

				    jQuery("li.dropdownNavi").each(function(i){
				      jQuery(this).hover(function(){
				      	jQuery(this).find("ul").slice(0,1).addClass("activeDD"); 
				      	jQuery(this).find(".icon-down").removeClass().addClass("icon-up");
				      	},function(){
				      		jQuery(this).find("ul").slice(0,1).removeClass("activeDD");
				      		jQuery(this).find(".icon-up").removeClass().addClass("icon-down");
				      	});
				    });

				    // IE6 Fix: 
				    if(jQuery.browser.msie && (jQuery.browser.version < 7)) {
				      jQuery("li.dropdownNavi").each(function(i){
				        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
				      });
				    }

			  });
			</script>     
		
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]--><li class="moreCategory"><a href="/zueritipp/">Züritipp</a><span>//</span></li>
					  <li><a href="http://www.tagesanzeiger.ch/zueritipp/kino/" >Kino</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/zueritipp/musik/" >Musik</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/zueritipp/kunst/" >Kunst</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/zueritipp/buehne/" >Bühne</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/zueritipp/gastro/" class="active" >Gastro</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/zueritipp/dies_und_das/" >Dies & Das</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 16366261;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-159814558"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-159814558"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> Zeitreise    </h1>
				<h3>Im noblen Italiener hinter dem Stampfenbachplatz scheint die Zeit stillzustehen. Die Preise sind gehoben, doch man bek</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="http://files.newsnetz.ch/story/1/6/3/16366261/3/topelement.jpg" id="articlefeature" alt="Seit 1955 ist die 1907 gegründete Casa Ferlin in diesen Räumlichkeiten zu Hause." class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Seit 1955 ist die 1907 gegründete Casa Ferlin in diesen Räumlichkeiten zu Hause. <nobr>Bild: Thomas Burla</nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/autor/alexander-kuehn/s.html"> Alexander Kühn</a><br /><span>Redaktor Züritipp</span><br /><a class="twitterLink" href="https://twitter.com/alexkuehnzh">@alexkuehnzh</a></span>
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-16366261-2").each(function(){  
					    var dStartTime = new Date(2017, 4, 12, 15, 12, 56);						
							ShowTime(dStartTime, "aktualisiert-16366261-2", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "15:12", "12.04.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-16366261-2"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="2" story_id="16366261" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch?subject=Hinweis zu Artikel Zeitreise     (16366261)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://tagesanzeiger.ch/16366261" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Zeitreise    ", email: email, type: type, storyId: "16366261"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	Die Casa Ferlin gilt als gleichermassen ausgezeichnetes wie kostspieliges Lokal, dabei ist sie viel mehr als das. Sie ist ein Stück Zürcher Gastronomie­geschichte, ein reizendes Museum mit schweren roten Vorhängen, Kronleuchtern und Tischlampen, die der Kulisse eines Sechziger­jahrefilms entnommen scheinen. Während wir die Speisekarte studieren, flambiert ein Kellner mit rotem Jackett und gelber Fliege am Nebentisch eine Kalbsniere und bereitet gleich noch mit ein paar routinierten Handgriffen die Senfsauce für die Innerei zu. Alleine hierfür könnte man eigentlich Eintritt verlangen.</p><p>Unsere Wahl fällt auf das Abendmenü für ?108 Franken, das aus zwei Vorspeisen, einer Erfrischung, einem Hauptgang sowie einer Dessertvariation besteht und eine Reihe von Auswahlmöglichkeiten bietet. Sowohl das Rindscarpaccio mit Parmesan und Rucola als auch der halbe Hummer mit fein geschnittenem Salat sind untadelig, die Ravioli mit Kalbfleischfüllung so herausragend wie ihr Ruf. Mehr als ein wenig Butter brauchts als Begleitung zu diesen filigranen Teigtaschen nicht. Wir sind im siebten Pastahimmel.</p><p>Vor dem Hauptgang gibts wie in alten Zeiten einen Sgroppino, einen im Proseccoglas servierten Mix aus Zitronensorbet, Wodka und Schaumwein. Wieder ein Grund, dieses auf wundersame Weise aus der Zeit gefallen wirkende Lokal zu lieben.</p><p>Dann schlägt die Stunde der Butter: Grosszügigst verteilt, schmiegt sie sich um die herr­lichen tiefgelben Taglierini – sie sind natürlich hausgemacht – und den recht weich gekochten, so aber sehr schmackhaften Broccoli, die beiden Beilagen zu unseren Fleischgerichten. Zum zarten, mit vorbildlicher Kruste versehenen und innen blutigen Rindsfilet gehört eine ordentliche Portion Steinpilze, die delikaten Kalbsfilettran­chen liegen derweil in einer perfekt austarierten Zitronensauce. Das ist natürlich keine innovative oder moderne Küche, aber perfekt, so wie es ist.</p><p>Einzig die Dessertvariation – Panna cotta mit gewaltig viel Gelatine und Beerensauce, sehr feste, aber sonst gute Mousse au Chocolat und Cassata (wer zum Teufel mag eigentlich Cassata?) – ist nicht wirklich unser Fall. Dafür ist der Espresso wieder formidabel – und ein besserer Service dürfte in Zürich kaum zu finden sein. Wer rauchen möchte, muss bei schlechter Witterung nicht nach draussen, sondern setzt sich einfach ins gemütliche Fumoir im hinteren Teil des Lokals. Hätten wir die Zeit und das Geld dazu, wir würden wohl jeden Tag in der Casa Ferlin essen.</p><p><i>Sampfenbachstrasse 38, 8006 Zürich</i>
<a href="http://wwww.casaferlin.ch">wwww.casaferlin.ch</a>
    <span class="idcode">(Zueritipp)</span></p><p class="publishedDate">Erstellt: 12.04.2017, 15:11 Uhr</p><div id="rateBox" data-articleId="16366261"></div>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/autor/alexander-kuehn/s.html"> Alexander Kühn</a><br /><span>Redaktor Züritipp</span><br /><a class="twitterLink" href="https://twitter.com/alexkuehnzh">@alexkuehnzh</a></span>
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-16366261-2").each(function(){  
					    var dStartTime = new Date(2017, 4, 12, 15, 12, 56);						
							ShowTime(dStartTime, "aktualisiert-16366261-2", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "15:12", "12.04.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-16366261-2"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-729968814"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-729968814"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="42">
		<div class="infoList">
	<h4>Wunschbeiz</h4>
			<p>In dieser Serie testen unsere Gastrokritiker alle 14 Tage ein Lokal, das die Leser aus drei Vorschlägen mittels Onlineabstimmung aus­wählen: <a href="http://www.tagesanzeiger.ch/forum">www.tagesanzeiger.ch/forum</a></p>
		</div>
	</div><div class="contextBox" boxtype="79">
		<div class="twitterRessortBox">
			<h4>Die Redaktion auf Twitter</h4> 
			<p>Stets informiert und aktuell. Folgen Sie uns auf dem Kurznachrichtendienst.</p> 
			<div class="twitterRessortButton">
				
		<div class="articleSharing articleSharing_box">
			<a href="https://twitter.com/tagesanzeiger" class="twitter-follow-button" data-show-count="false" data-lang="de" data-size="large" data-dnt="true">
				@tagesanzeiger folgen
			</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	
			</div>
		</div>
	</div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=16366261|-->
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2017-04-12 16:40:54 - 6 - zueritippgastro - 2017-04-12 16:40:54 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 70860 --><h5 class="1"><!-- Marktplatz Sonderangebot ROS --></h5><p class="adsTitle">TA Marktplatz</p><iframe width="300px" height="300px" frameborder="0" scrolling="no" src="http://marktplatz.tagesanzeiger.ch/sl/teaser/cached/front/ads"></iframe>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="2" story_id="16366261" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-243586158"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-243586158"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=16366261&story_url=%2Fzueritipp%2Fgastro%2FZeitreise----%2Fstory%2F16366261&domain=tagesanzeiger" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="http://blog.tagesanzeiger.ch/blogmag/?p=42842"><img alt="" src="http://files.newsnetz.ch/story/1/4/5/14519274/8/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#0a799b">Blog Mag</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.tagesanzeiger.ch/blogmag/?p=42842" >
                        Der Preis der Selbstoptimierung
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Philipp Tingler. </span>
                    <time class="time">05:24</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="http://blog.tagesanzeiger.ch/privateview/?p=37097"><img alt="" src="http://files.newsnetz.ch/story/1/6/9/16924267/14/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#555050">Private View</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.tagesanzeiger.ch/privateview/?p=37097" >
                        Was an der Documenta schief läuft
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Ewa Hess. </span>
                    <time class="time">11:48</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2017-04-12 16:41:08 - 7 - zueritippgastro - 2017-04-12 16:41:08-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 76177 --><h5 class="1"><!--Gesponserte Themen media.net, TA--></h5><p class="adsTitle">Anzeigen</p><script id="mNCC" language="javascript"> medianet_width='300'; medianet_height= '242'; medianet_crid='311728583'; </script> <script id="mNSC" src="http://contextual.media.net/nmedianet.js?cid=8CUIY37LX" language="javascript"></script> 
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/zueritipp/">Zueritipp</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/zueritipp/gastro/einfach-begeisternd/story/24314487"><img alt="" src="http://files.newsnetz.ch/story/2/4/3/24314487/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/zueritipp/gastro/einfach-begeisternd/story/24314487">
                        Einfach begeisternd   
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der Sternekoch Tobias Buholzer hat das kulinarische Angebot in der Rüschliker Rose um ein charmantes Lokal mit Spezialitäten aus Italien und dem Tessin ergänzt. Ein Volltreffer.
                    <a href="/zueritipp/gastro/einfach-begeisternd/story/24314487">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Alexander Kühn </span>
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-24314487-2").each(function(){  
					    var dStartTime = new Date(2017, 4, 12, 14, 51, 0);						
							ShowTime(dStartTime, "aktualisiert-24314487-2", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "14:51", "12.04.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-24314487-2"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/zueritipp/gastro/nobel-gewinnt/story/25175801"><img alt="" src="http://files.newsnetz.ch/story/2/5/1/25175801/12/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/zueritipp/gastro/nobel-gewinnt/story/25175801">
                        Hier gibts in Zürich die besten Osterchüechli
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Einmal die Höchstnote, dreimal ungenügend. Das ist das Ergebnis unserer österlichen Blinddegustation.
                    <a href="/zueritipp/gastro/nobel-gewinnt/story/25175801">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">13:51</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/zueritipp/gastro/wie-ein-sternemenue-entsteht/story/31002586"><img alt="" src="http://files.newsnetz.ch/story/3/1/0/31002586/71/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/zueritipp/gastro/wie-ein-sternemenue-entsteht/story/31002586">
                        Wie ein Sternemenü entsteht
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Bildstrecke</span>
                    
                    Worauf achtet ein Top-Küchenchef bei der Konzeption seiner Gerichte? Wie lange dauert der Prozess – und was kostet er?
                    <a href="/zueritipp/gastro/wie-ein-sternemenue-entsteht/story/31002586">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Alexander Kühn. </span>
                    <time class="time">08.04.2017</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /zueritipp/gastro/Zeitreise----/story/16366261 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=215 666-->
            <div class="story standard layout_91 relatedThemaMedia teaserEditorialContent">
                
                <a  href="/video/?video_id=267745"><img alt="" src="http://files.newsnetz.ch/story/2/6/3/26399824/6/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="/video/?video_id=267745">
                        <span class='icon-video'></span>
                        <span class="keyword">Suppentag in Zürich</span>
                        Fabian Cancellara, Corine Mauch und Filippo Leutenegger  und andere Promis schöpfen zu einem guten Zweck Suppe. 
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=215 666-->
            <div class="story standard layout_92 relatedThemaMedia teaserEditorialContent">
                
                <a  href="javascript:showSlideshow(223076, { fullscreenOnly: true, ads: true }); void(0);"><img alt="" src="http://files.newsnetz.ch/story/1/8/6/18693282/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="javascript:showSlideshow(223076, { fullscreenOnly: true, ads: true }); void(0);">
                        
                        <span class="keyword">Die 10 grössten Ärgernisse in der Beiz</span>
                        Die Spitzenreiter unserer Anstösse in Zürcher Gaststätten. 
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/panorama/vermischtes/dream-big/story/30540723"><img alt="" src="http://files.newsnetz.ch/story/3/0/5/30540723/4/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/panorama/vermischtes/dream-big/story/30540723">
                        Dream big!
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Ein deutscher Künstler hats geschafft – zur eigenen Show in New York City.
                    <a href="/panorama/vermischtes/dream-big/story/30540723">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">07:00</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="http://files.newsnetz.ch/bildlegende//183278/3081910_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    In Paris dämmerts: Der Mond senkt sich am frühen Morgen zwischen den Spitzen des Obelisken von Luxor und des Eiffelturms. (12. April 2017)
                    <br>
                    (Bild: Christian Hartmann)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="http://www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="http://www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="http://www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="http://www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="http://www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="http://www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="http://www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="http://www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="http://www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="http://www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="http://www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="http://www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="http://www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="http://www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="http://epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="http://www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="http://www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="http://www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="http://www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="http://epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="http://epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="http://www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="http://www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/story/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="http://www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="http://www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="http://www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="http://www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="http://www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="http://www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="http://www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Stellen" href="http://jobs.tagesanzeiger.ch/">Stellen</a></li>
			<!--<li><a title="Stellen als E-Paper" href="http://epaper3.tagesanzeiger.ch/ee/stela/_main_/2013/07/06/001/" target="_blank">Stellen als E-Paper</a></li>-->
			<li><a title="Immobilien" href="http://www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="http://www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
			<li><a title="Vergleichsdienste" href="http://www.tagesanzeiger.ch/vergleichsdienst/">Vergleichsdienste</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#faq">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="http://www.adbox.ch/" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="http://media.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="http://media.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>