<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

        <link rel="canonical" href="https://www.tagesanzeiger.ch/ausland/europa/die-usa-sollten-raus-aus-europa/story/23706053">

		<meta name="description" content="Politologe Stephen Walt sieht das Ende der amerikanischen Selbstüberschätzung in der Aussenpolitik kommen." />
		<title>«Die USA sollten raus aus Europa» -  News International: Europa - tagesanzeiger.ch</title>
		<meta property="og:url" content="//www.tagesanzeiger.ch/ausland/europa/die-usa-sollten-raus-aus-europa/story/23706053" />
		<meta property="og:description" content="Politologe Stephen Walt sieht das Ende der amerikanischen Selbstüberschätzung in der Aussenpolitik kommen." />
		<meta property="og:title" content="«Die USA sollten raus aus Europa»" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="tagesanzeiger.ch/" />
		<meta property="fb:app_id" content="147124108642216" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=238">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=238">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=238"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1564243000" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1564236358" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1564404785" type="text/css" />

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v5.css?v=1564245072" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_styles_v5.css?v=1564422892" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_fontStyles.css?v=1564304030" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1564349551" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_stylesIE_v4.css?v=1564425134" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>tagesanzeiger.ch: Nichts verpassen</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.tagesanzeiger.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/tagi-ssl/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/tagi-ssl/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"ausland/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/tagi-ssl/ausland/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//tagi-ssl.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//tagi-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"ausland/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//tagi-ssl.wemfbox.ch/cgi-bin/ivw/CP/ausland/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="tagi-ssl//CP//ausland/article";</script>
				<script language="Javascript" src="//tagi-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.tagesanzeiger.ch/ausland/europa/die-usa-sollten-raus-aus-europa/story/23706053/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.tagesanzeiger.ch/ausland/europa/die-usa-sollten-raus-aus-europa/story/23706053/1/pixel.gif?nocache=1564437416" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="https://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/de_de/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=270"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=270" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "https://m.tagesanzeiger.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=220" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=262" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 1;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : 0),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-B35JQ84');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "23706053",
        premium = "1",
        article_title = "«Die USA sollten raus aus Europa»",
        article_type = "standard",
        publish_date = "1564436400000",
        pageType = "article",
        category = "ausland",
        subcategory = "europa";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/tagesanzeiger.js"></script>
        <script>
            var category = "ausland";
            var subcategory = "europa";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 23706053};

            TATM.init("de-tagesanzeiger.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    var config = require("framework/config").config;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-958489159"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-958489159"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>




    <!-- head_scripts_optimized ende -->

    <script src="https://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-176459036"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-176459036"
				}]);
			</script>
		
        
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-199521201"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-199521201"
				}]);
			</script>
		
        
			<div class="ad-content-ad" id="ad-content-ad-297772455"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: "ad-content-ad-297772455"
				}]);
			</script>
		
    <!-- adtop ende -->

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://tagesanzeiger.ch/ausland/europa/Die-USA-sollten-raus-aus-Europa/story/23706053"
        },
        "headline": "«Die USA sollten raus aus Europa»",
        "url": "https://tagesanzeiger.ch/23706053",
        "thumbnailUrl": "https://files.newsnetz.ch/story/2/3/7/23706053/7/teaser_iapp.jpg",
        "datePublished": "2019-07-29T19:24:30Z",
        "dateModified": "2019-07-29",
        "articleSection": "ausland",
        "description": "Politologe Stephen Walt sieht das Ende der amerikanischen Selbstüberschätzung in der Aussenpolitik kommen.",
        "creator": "Alan Cassidy, Washington",
        "keywords": ["Politik","Alan Cassidy","Europa","USA","Boris Johnson","Barack Obama","Interview","Donald Trump"],
        "author": {
            "@type": "Person",
            "name": "Alan Cassidy, Washington"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Tages-Anzeiger",
            "url": "https://tagesanzeiger.ch/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://tagesanzeiger.ch/images/logos/LogoAmp.png",
                "width": "279",
                "height": "60"
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https:https://files.newsnetz.ch/story/2/3/7/23706053/7/topelement.jpg"
        },
        "isAccessibleForFree": "False",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector": ".paidContent"
        }
    }
</script>

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>
    </ul>
    
    <ul class="productNav">
        <li>
            <a href="http://tagesanzeiger.homegate.ch/homegate/index?layout=&amp;agency=&amp;utm_source=nn_TA&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_d" target="_blank">Immo</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://tagesanzeiger.sich-erinnern.ch" target="_blank">Trauer</a>
        </li>
        <li>·</li>
		<li>
			<a title="Das Magazin" target="_blank" href="//www.dasmagazin.ch">Das Magazin</a>
        </li>
        <li>
            <form action="//www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="tagiLogo" class="articleLogo">
            <a href="http://www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
                <img src="//www.tagesanzeiger.ch/images/logos/articleLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="//www.tagesanzeiger.ch/images/logos/articleLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://www.tagesanzeiger.ch/wetter/zuerich" title="meist klar"><img src="https://files.newsnetz.ch//wetter/icons/160px/night/k_90.png" /><br /><span>15°/24 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav"><ul>
				<li>
					<a href="http://www.tagesanzeiger.ch/" class="">Front</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/zuerich/" class="">Zürich</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/schweiz/" class="">Schweiz</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/ausland/" class="active">International</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/wirtschaft/" class="">Wirtschaft</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/stock_market/uebersicht/" class="">Börse</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/sport/" class="">Sport</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/kultur/" class="">Kultur</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/reisen/" class="">Reisen</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/wissen/" class="">Wissen</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/auto/" class="">Auto</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/blogs/" class="">Blogs</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/panorama/" class="">Panorama</a>
				</li>
			
    			<li class="dropdownNavi">
				<a href="javascript:void(0)">
					Mehr
					<span class="icon-down"></span>
				</a>
				<ul>
					<!--[if IE 8]><div id="ie8"><![endif]-->
					<li class="epaper"><a href="http://epaper.tagesanzeiger.ch/" target="_blank">E-Paper</a></li>
					<li class="sonntagszeitung"><a href="http://www.tagesanzeiger.ch/sonntagszeitung/">SonntagsZeitung</a></li>
					<li class="digital"><a href="http://www.tagesanzeiger.ch/digital/">Digital</a></li>
					<li class="leben"><a href="http://www.tagesanzeiger.ch/leben/">Leben</a></li>
					<li class="forum"><a href="http://www.tagesanzeiger.ch/forum/">Forum</a></li>
					<li class="longform"><a href="http://www.tagesanzeiger.ch/longform/">Web-Spezial</a></li>
					<li class="dasMagazin"><a href="http://epaper.dasmagazin.ch" target="_blank">Das Magazin</a></li>
					<li class="zhTipp"><a href="http://www.tagesanzeiger.ch/zueritipp">Züritipp</a></li>
					<li class="krankenkassen"><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/index.html?mandant=tagesanzeiger&utm_source=newsnet&utm_medium=banner&utm_campaign=kk-herbst-de&utm_content=desktop-mobile-app-201709-navigation-newsnet">Krankenkassen</a></li>
					<li class="autoversicherung"><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/auto/index.html?mandant=tagesanzeiger">Autoversicherung</a></li>
					<li class="carteBlanche"><a href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
					<li class="weiterbildung"><a href="http://weiterbildung.tagesanzeiger.ch/">Weiterbildung</a></li>
					<li class="eva"><a href="http://www.tagesanzeiger.ch/bildstrecke.html?id=24883">Eva</a></li>
					<li class="agenda"><a href="http://agenda.zueritipp.ch">Agenda</a></li>
					<!--[if IE 8]></div><![endif]-->
				</ul>
			</li>
		</ul></div> 
			<script type="text/javascript">
				jQuery(function() {

				    jQuery("li.dropdownNavi").each(function(i){
				      jQuery(this).hover(function(){
				      	jQuery(this).find("ul").slice(0,1).addClass("activeDD"); 
				      	jQuery(this).find(".icon-down").removeClass().addClass("icon-up");
				      	},function(){
				      		jQuery(this).find("ul").slice(0,1).removeClass("activeDD");
				      		jQuery(this).find(".icon-up").removeClass().addClass("icon-down");
				      	});
				    });

				    // IE6 Fix: 
				    if(jQuery.browser.msie && (jQuery.browser.version < 7)) {
				      jQuery("li.dropdownNavi").each(function(i){
				        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
				      });
				    }

			  });
			</script>     
		
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.tagesanzeiger.ch/ausland/europa/" class="active" >Europa</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/ausland/amerika/" >Amerika</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/ausland/naher-osten-und-afrika/" >Naher Osten & Afrika</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/ausland/asien-und-ozeanien/" >Asien & Ozeanien</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/ausland/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 23706053;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-565851040"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-565851040"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> «Die USA sollten raus aus Europa»</h1>
				<h3>Politologe Stephen Walt sieht das Ende der amerikanischen Selbstüberschätzung in der Aussenpolitik kommen.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="https://files.newsnetz.ch/story/2/3/7/23706053/7/topelement.jpg" id="articlefeature" alt="Kalter Krieg: General Frederick Ben Hodges, Kommandant der US-Armee in Europa, inspiziert die polnisch-russische Grenze. Foto: Baptiste Giroudon (Getty Images)" class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Kalter Krieg: General Frederick Ben Hodges, Kommandant der US-Armee in Europa, inspiziert die polnisch-russische Grenze. Foto: Baptiste Giroudon (Getty Images) <nobr></nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/autor/alan-cassidy/s.html"> Alan Cassidy</a><br /><span>USA-Korrespondent</span><br /><a class="twitterLink" href="https://twitter.com/A_Cassidy">@A_Cassidy</a></span><span class="author"> Washington</span>
							<span class="premium">ABO+</span>
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-23706053-1").each(function(){  
					    var dStartTime = new Date(2019, 7, 29, 23, 40, 10);						
							ShowTime(dStartTime, "aktualisiert-23706053-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "23:40", "29.07.2019");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-23706053-1"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="2" story_id="23706053" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch?subject=Hinweis zu Artikel «Die USA sollten raus aus Europa» (23706053)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://tagesanzeiger.ch/23706053" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "«Die USA sollten raus aus Europa»", email: email, type: type, storyId: "23706053"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	<b>Welche Strategie verfolgt <span class="tagWrapper"><a href="/ausland/europa/personen/donald-trump/s.html"><strong>Donald Trump</strong></a> </span>im Konflikt mit dem Iran?</b><br />
Ich kann bei Trumps Iran-Politik kein konkretes, durchdachtes Ziel erkennen. Zwischen dem Abschluss eines neuen, wie auch immer gearteten Atomabkommens und einem Regimewechsel in Teheran scheint alles möglich. Es ist nicht klar, was er genau will und ob es in seiner Regierung Einigkeit über den Kurs gibt. Und in diesem Sinn ist der Umgang mit dem Iran sinnbildlich für die ganze US-Aussenpolitik: Vieles wirkt improvisiert, es ist ein Schiessen aus der Hüfte. Trump tut Dinge, die ihm gerade grosse Aufmerksamkeit einbringen. Die Substanz dahinter ist zweitrangig.</p><p><b>Für wie gross halten Sie das Risiko eines Kriegs im Persischen Golf?</b><br />
Es gibt in der US-Regierung wohl kein ernsthaftes Interesse an einer Invasion des Iran, an einer Wiederholung des Irakkriegs von 2003. Aber wenn es nicht gelingt, den Iran von einer umfassenden Wiederaufnahme seines Atomprogramms abzuhalten, könnte es durchaus zu Luftangriffen kommen. Der Druck auf Trump, etwas zu tun, wird dann sehr gross sein.</p><p><b>Welche Rolle spielen dabei Leute wie John Bolton, Trumps Nationaler Sicherheitsberater?</b><br />
Ich glaube nicht, dass es einen Berater gibt, auf den Trump zuverlässig hört. Er verliert rasch die Geduld mit den Leuten in seinem Umfeld, die Personalwechsel im Weissen Haus sind beispiellos. So führte er schon seine Unternehmen. Der Einzige, der zählt, ist er selbst.</p><p><b>Trump bezeichnet die Aussenpolitik seiner Vorgänger als total gescheitert. Sie scheinen diese Meinung zu teilen.</b><br />
Ein Land wie die USA scheitert nicht total. Aber in der US-Aussenpolitik gab es in den vergangenen Jahrzehnten einige wenige Erfolge, die nicht sehr bedeutend sind, und dafür viele Fehler, die schwer wiegen. Die Bilanzen von Bill Clinton, George W. Bush und auch <span class="tagWrapper"><a href="/ausland/europa/personen/barack-obama/s.html"><strong>Barack Obama</strong></a> </span>fallen negativ aus. Das hat viel damit zu tun, dass ihre Aussenpolitik getrieben war von einer Selbstüberschätzung, die nun zu Ende geht.</p><p><b>Warum Selbstüberschätzung?</b><br />
Ich meine die Selbstüberschätzung, die sich im Zitat der früheren Aussenministerin Madeleine Albright zeigte, welche die USA als «unverzichtbare Nation» bezeichnete. Nach dem Kalten Krieg war die aussenpolitische Elite in Washington überzeugt, dass wir die Zauberformel besässen für den Erfolg in einer globalisierten Welt. Sie glaubte, dass alle anderen Staaten ein Stück weit werden müssten wie die USA – dass unser Modell für alle anderen attraktiv sei und dass uns das helfen würde, die Welt nach unserem Ebenbild zu formen. Die Meinung war: Das ist gut für uns, gut für die Welt – und es geht alles ganz leicht.</p><p><b>In den 1990ern waren die USA ja auch die einsame Supermacht.</b><br />
Ja. Das trug zu der Denkweise bei, dass sich in Afghanistan ohne Probleme eine liberale Demokratie aufbauen lasse. Dass wir Saddam Hussein stürzen könnten und auch den Irak in eine Demokratie umbauen könnten. Es liess uns auch glauben, dass wir die Nato in raschem Tempo in Richtung Osten erweitern könnten, ohne dass dies Widerstände bei Russland auslösen würde. All dies stützte sich auf den Irrglauben, dass amerikanische Macht zu allem fähig, dass sie im Interesse aller Staaten sei – und der Rest der Welt sie auch noch begrüssen würde. Das stellte sich leider als falsch heraus.</p><p><p class="quote"><span class="text">Der Konsens besagt: Die USA müssen ihre dominante Position dazu nutzen, ihre Werte so weit zu verbreiten wie nur möglich. Eine lebhafte Debatte darüber, wie sinnvoll das ist, findet innerhalb des «blob» kaum statt.</span><span class="source">Stephen Walt</span></p></p><p><b>Gerade in Osteuropa gibt es aber viele, die dankbar sind für die Rolle, die Amerika nach dem Kalten Krieg bei der Stabilisierung der neuen Demokratien spielte.</b><br />
Es ist klar, dass viele Europäer froh waren darüber, dass die USA ihre Sicherheit subventioniert haben. Fast alle europäischen Staaten haben ihre militärischen Fähigkeiten zugrunde gehen lassen, weil sie wussten, dass da die schützende Hand der USA war. Es ist auch verständlich, dass die baltischen Staaten der Nato beitreten wollten. Die Frage ist, ob sie dadurch heute sicherer sind. Ich würde sagen: Sie müssen sich heute mehr vor Russland fürchten als zuvor, weil die Beziehungen der USA zu Moskau so schlecht sind.</p><p><b>Was führte zur Selbstüberschätzung, die Sie beklagen?</b><br />
Erstens: Die USA sind ein sehr reiches, mächtiges und sicheres Land. Das führt dazu, dass wir uns dumme kriegerische Abenteuer erlauben konnten, ohne dass dies die Menschen zu Hause sofort spürten. Die Angehörigen unserer Streitkräfte sind Freiwillige. Hätten wir wie noch während des Vietnamkriegs die Wehrpflicht, hätte sich der Unmut viel rascher bemerkbar gemacht. Zweitens: Durch die Fähigkeit der USA, sich fast unbegrenzt zu verschulden, konnten wir die Kosten dieser Politik vor den Steuerzahlern verstecken. Drittens, und das ist zentral: In unserer aussenpolitischen Elite gibt es eine Kultur der Verantwortungslosigkeit, in der Fehler keine Konsequenzen haben. Sie führt dazu, dass Leute wie John Bolton – einer der Architekten des Irakkriegs – heute wieder an wichtigen Positionen sitzen.</p><p><b>Sie nennen diese Elite den «blob», den Fettklumpen. Was soll das sein?</b><br />
Ich meine damit den aussen- und sicherheitspolitischen Apparat der Regierung, aber auch die Leute in den Thinktanks, Lobbyorganisationen, an den Universitäten und in den Medien, die sich hauptberuflich mit Aussenpolitik beschäftigen. Innerhalb dieser Welt gibt es einen ausgeprägten Konsens darüber, wie die globale Rolle der USA aussehen soll, einen Konsens, der über Parteigrenzen hinausgeht. Er besagt: Die USA müssen ihre dominante Position dazu nutzen, ihre Werte so weit zu verbreiten wie nur möglich. Eine lebhafte Debatte darüber, wie sinnvoll das ist, findet innerhalb des «blob» kaum statt.</p><p><b>Ist das nicht bloss eine Karikatur, die Sie da zeichnen? Barack Obama verdankte seine Wahl auch dem Umstand, dass er sich früh und klar gegen den Irakkrieg gestellt hatte.</b><br />
Ja, und sobald er im Amt war, wurde er von seinem Umfeld dazu gedrängt, seine Zurückhaltung aufzugeben – man denke nur an den Libyen-Einsatz. Clinton, Bush, Obama und Trump versprachen im Wahlkampf alle, weniger im Ausland zu tun und sich vermehrt auf die Baustellen zu Hause zu konzentrieren. Doch einmal im Weissen Haus, fielen sie trotzdem in die Muster ihrer Vorgänger. Das ist der Beleg dafür, wie mächtig der Konsens in Washington ist.</p><p><p class="quote"><span class="text">Die russische Wirtschaft ist kleiner als jene Italiens. Europa ist heute politisch stabil und wohlhabend, es kann sich selbst um seine Verteidigung kümmern.</span><span class="source">Stephen Walt</span></p></p><p><b>Welche Note geben Sie Trump für seine bisherige Aussenpolitik?</b><br />
Trump ist das Schlechteste aus beiden Welten. Wir haben im Grundsatz immer noch die alte, expansive Aussenpolitik, die nun aber gemanagt wird vom unfähigsten Präsidenten der modernen Geschichte. Unsere Streitkräfte sind immer noch in vielen Ländern an Kämpfen beteiligt. Wir geben immer noch riesige Summen für unsere Verteidigung aus. Und gleichzeitig verprellt Trump mit seinem erratischen, masslosen Verhalten unsere Alliierten und hat überall das Vertrauen in die USA geschwächt.</p><p><b>Wie wird die US-Aussenpolitiknach Trump aussehen?</b><br />
Es sind Dinge in Bewegung geraten, die mit Trump nur indirekt zu tun haben. Eine Mehrheit der Amerikaner unter 40 Jahren wünscht laut Umfragen nicht mehr, dass sich die USA in Angelegenheiten in jedem entlegenen Winkel der Erde einmischen. Das heisst nicht, dass diese Leute isolationistisch sind: Sie interessieren sich sehr für Themen wie den Klimawandel und wünschen sich dort eine Führungsrolle der USA.</p><p><b>Sollten die USA auch zukünftig für die Sicherheit Europas garantieren?</b><br />
Politisch und diplomatisch sollten wir uns weiterhin um eine enge Verbindung bemühen. Aber unsere Streitkräfte sollten wir schrittweise aus Europa zurückziehen, nicht sofort, aber zum Beispiel innerhalb eines Jahrzehnts. Wir brauchen Europa nicht mehr zu beschützen.</p><p><b>Das wäre eine Einladung an Wladimir Putin, den russischen Einfluss in Osteuropa noch zu vergrössern.</b><br />
Die russische Wirtschaft ist kleiner als jene Italiens. Europa ist heute politisch stabil und wohlhabend, es kann sich selbst um seine Verteidigung kümmern. Die europäischen Staaten haben das viel zu lange nicht getan. Mit den Mitteln, welche die USA in Europa einsparen würden, könnten sie sich vermehrt auf Asien konzentrieren – ein Prozess, der ja schon unter Obama begonnen hat. Und was Russland betrifft, braucht es seitens der USA eine neue Verständigung, weil wir die Russen sonst noch näher an China treiben. Die Ironie an Trump ist, dass er dafür der ungeeignetste Präsident ist, weil viele Leute zu Recht seine Motivation anzweifeln.</p><p> </p><p class="publishedDate">Erstellt: 29.07.2019, 19:24 Uhr</p><div id="rateBox" data-articleId="23706053"></div>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/autor/alan-cassidy/s.html"> Alan Cassidy</a><br /><span>USA-Korrespondent</span><br /><a class="twitterLink" href="https://twitter.com/A_Cassidy">@A_Cassidy</a></span><span class="author"> Washington</span>
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-23706053-1").each(function(){  
					    var dStartTime = new Date(2019, 7, 29, 23, 40, 10);						
							ShowTime(dStartTime, "aktualisiert-23706053-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "23:40", "29.07.2019");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-23706053-1"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-499613553"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-499613553"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="1">
			<img class="contextBoxImg" src="https://files.newsnetz.ch/story/2/3/7/23706053/7/132894753.jpg?time=1564436466"/ >
		<p>Stephen Walt<br/>Der 64-Jährige ist Professor für Internationale Beziehungen an der Harvard Kennedy School der Harvard University. Stephen Walt beschäftigt sich seit langem mit der Rolle der USA in der Welt und ist ein Kritiker militärischer Interventionen. Für Kontroversen sorgte sein 2006 verfasstes Buch «Die Israel-Lobby und die US-Aussenpolitik», das er gemeinsam mit John Mearsheimer verfasste. Sein neuestes, 2018 erschienenes Buch trägt den Titel «The Hell of Good Intentions» und setzt sich <br/>mit der US-Aussenpolitik nach dem Kalten Krieg auseinander. (red)</p></div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/news/standard/trumps-mann-mit-dem-drang-zum-irankrieg/story/30765994">
                        Trumps Mann mit dem Drang zum <nobr>Iran-Krieg</nobr>
                    </a>
                </h5>
                <a href="/news/standard/trumps-mann-mit-dem-drang-zum-irankrieg/story/30765994" ><img alt="" src="https://files.newsnetz.ch/story/3/0/7/30765994/19/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    US-Sicherheitsberater John Bolton liebäugelt mit einer militärischen Intervention im Iran. Präsident Trump aber will nicht.
                    <a href="/news/standard/trumps-mann-mit-dem-drang-zum-irankrieg/story/30765994">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Martin Kilian, Washington. </span>
                    <time class="time">12.05.2019</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/ausland/amerika/merkel-ueberrascht-mit-ungewoehnlicher-rede-in-harvard/story/25523831">
                        Merkel überrascht mit ungewöhnlicher Rede in Harvard
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Biografen könnten diesen Auftritt in den USA dereinst auch als eine Art politisches Vermächtnis interpretieren. Spitzen gegen Trump fehlten dabei nicht.
                    <a href="/ausland/amerika/merkel-ueberrascht-mit-ungewoehnlicher-rede-in-harvard/story/25523831">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Christian Zaschke, Boston. </span>
                    <time class="time">31.05.2019</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/schweiz/standard/credit-suisse-sponsert-reden-von-usgeneraelen/story/14566619">
                        Wenn US-Generäle vor dem CS-Logo über Waffen schwärmen
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Es geht um Interkontinental-Geschosse und anderes Kriegsgerät – im Hintergrund wirkt die Schweizer Grossbank mit. Ihre Finanzierung von Rüstungsveranstaltungen wirft Fragen auf.
                    <a href="/schweiz/standard/credit-suisse-sponsert-reden-von-usgeneraelen/story/14566619">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <a class="premium" href="/schweiz/standard/credit-suisse-sponsert-reden-von-usgeneraelen/story/14566619" >ABO+</a> <span class="author"> Beni Gafner. </span>
                    <time class="time">09.07.2019</time>
                    
                </p>
            </div>
        </div><div class="contextBox" boxtype="79">
		<div class="twitterRessortBox">
			<h4>Die Redaktion auf Twitter</h4> 
			<p>Stets informiert und aktuell. Folgen Sie uns auf dem Kurznachrichtendienst.</p> 
			<div class="twitterRessortButton">
				
		<div class="articleSharing articleSharing_box">
			<a href="https://twitter.com/tagesanzeiger" class="twitter-follow-button" data-show-count="false" data-lang="de" data-size="large" data-dnt="true">
				@tagesanzeiger folgen
			</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	
			</div>
		</div>
	</div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2019-07-29 23:39:19 - 6 - auslandeuropa - 2019-07-29 23:39:19 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 74053 --><p class="publiTitle">Abo</p><div class="publiBox"><h5 class="1"><a href="https://abo.tagesanzeiger.ch?utm_source=Tages-Anzeiger&utm_campaign=DG_Promoboxen_TA&utm_medium=Promoboxen&utm_content=Digitalabo1" title="Abo Digital - 26 CHF im Monat ">Abo Digital - 26 CHF im Monat <!-- TADA1 --></a></h5><a href="https://abo.tagesanzeiger.ch?utm_source=Tages-Anzeiger&utm_campaign=DG_Promoboxen_TA&utm_medium=Promoboxen&utm_content=Digitalabo1"  title=""><img src="https://files.newsnetz.ch/teaser/1/1/teaser74053_element110185.jpg?time=1564436359" alt="" /></a> <p class="publireportageAdText">Den Tages-Anzeiger unbeschränkt digital lesen, <b>inkl. ePaper. </b> Flexibel und jederzeit kündbar.</br> <b>Jetzt abonnieren! </b></p><a href="https://abo.tagesanzeiger.ch?utm_source=Tages-Anzeiger&utm_campaign=DG_Promoboxen_TA&utm_medium=Promoboxen&utm_content=Digitalabo1"  title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="2" story_id="23706053" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-841444230"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-841444230"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=23706053&story_url=%2Fausland%2Feuropa%2FDie-USA-sollten-raus-aus-Europa%2Fstory%2F23706053&domain=tagesanzeiger" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="http://blog.tagesanzeiger.ch/mamablog/?p=83843" ><img alt="" src="https://files.newsnetz.ch/story/1/1/5/11510748/9/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#f5043a">Mamablog</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.tagesanzeiger.ch/mamablog/?p=83843" >
                        Aufstehen, bitte!
                    </a>
                </p>
                <p class="storyInfo">
                    <a class="premium" href="//blog.tagesanzeiger.ch/mamablog/?p=83843" >ABO+</a> <span class="author"> Stephanie Hess. </span>
                    <time class="time">05:45</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="http://blog.tagesanzeiger.ch/sweethome/?p=103326" ><img alt="" src="https://files.newsnetz.ch/story/1/0/9/10983849/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#561c8a">Sweet Home</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.tagesanzeiger.ch/sweethome/?p=103326" >
                        Best of: So stehen Möbel bestimmt falsch
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Marianne Kohler. </span>
                    <time class="time">05:30</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2019-07-29 23:39:21 - 7 - auslandeuropa - 2019-07-29 23:39:21-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 74051 -->
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/ausland/">International</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/ausland/europa/anwaeltin-nawalny-wurde-im-gefaengnis-vergiftet/story/19278255" ><img alt="" src="https://files.newsnetz.ch/story/1/9/2/19278255/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/europa/anwaeltin-nawalny-wurde-im-gefaengnis-vergiftet/story/19278255">
                        Anwältin: Nawalny wurde im Gefängnis vergiftet
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der Kreml-Kritiker ist offenbar mit einer «chemischen Substanz» in Berührung gekommen.
                    <a href="/ausland/europa/anwaeltin-nawalny-wurde-im-gefaengnis-vergiftet/story/19278255">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-19278255-1").each(function(){  
					    var dStartTime = new Date(2019, 7, 29, 23, 20, 47);						
							ShowTime(dStartTime, "aktualisiert-19278255-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "23:20", "29.07.2019");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-19278255-1"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle valued">
                
                <a href="/ausland/europa/etikettierung-hilft-nicht-ein-solches-verbrechen-zu-begreifen/story/16710323" ><img alt="" src="https://files.newsnetz.ch/story/1/6/7/16710323/14/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/europa/etikettierung-hilft-nicht-ein-solches-verbrechen-zu-begreifen/story/16710323">
                        Etikettierung hilft nicht, Verbrechen zu begreifen
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Kommentar</span>
                    
                    Die Tat von Frankfurt soll ein Eritreer begangen haben. Nun häufen sich im Verurteilungen – auch von rechten Politikern.
                    <a href="/ausland/europa/etikettierung-hilft-nicht-ein-solches-verbrechen-zu-begreifen/story/16710323">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Detlef Esslinger. </span>
                    <time class="time">20:53</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/contentstationimport/eine-roemische-sommernacht-verkommt-zur-politsaga/story/24082694" ><img alt="" src="https://files.newsnetz.ch/story/2/4/0/24082694/12/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/contentstationimport/eine-roemische-sommernacht-verkommt-zur-politsaga/story/24082694">
                        Ein mysteriöser Todesfall wird zur politischen Affäre
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Ein junger Amerikaner sticht nach einem Drogendeal einen Carabiniere tot. Die politische Rechte schlachtet den Fall aus.
                    <a href="/contentstationimport/eine-roemische-sommernacht-verkommt-zur-politsaga/story/24082694">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Oliver Meiler, Rom. </span>
                    <time class="time">20:36</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /ausland/europa/Monti-zeichnet-Italiens-politische-Landkarte-neu/story/19180053 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Mehr zum Thema</h4>
					<!-- atype=232 666-->
            <div class="relatedArticle valued">
                
                <a href="/ausland/brexit/boris-knackt-den-googlealgorithmus/story/13908533" ><img alt="" src="https://files.newsnetz.ch/story/1/3/9/13908533/8/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/brexit/boris-knackt-den-googlealgorithmus/story/13908533">
                        Boris knackt den Google-Algorithmus
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Kommentar</span>
                    
                    Der britische Premierminister inszeniert sich gern als tollpatschigen Engländer – mit Kalkül. 
                    <a href="/ausland/brexit/boris-knackt-den-googlealgorithmus/story/13908533">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Barnaby Skinner. </span>
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-13908533-2").each(function(){  
					    var dStartTime = new Date(2019, 7, 29, 23, 24, 0);						
							ShowTime(dStartTime, "aktualisiert-13908533-2", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "23:24", "29.07.2019");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-13908533-2"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/ausland/amerika/trumps-schwiegersohn-verdient-am-zerfall-in-baltimore/story/11969950" ><img alt="" src="https://files.newsnetz.ch/story/1/1/9/11969950/16/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/amerika/trumps-schwiegersohn-verdient-am-zerfall-in-baltimore/story/11969950">
                        Kushner verdient in Baltimore kräftig mit
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der US-Präsident nennt die Hafenstadt  einen «verseuchten Saustall». Jared Kushner hat Anteil an den von Trump scharf kritisierten Zuständen.
                    <a href="/ausland/amerika/trumps-schwiegersohn-verdient-am-zerfall-in-baltimore/story/11969950">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Thorsten Denkler. </span>
                    <time class="time">22:38</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/wirtschaft/standard31-000-franken-fuer-ein-halbstuendiges-videoreferat/story/25189957" ><img alt="" src="https://files.newsnetz.ch/story/2/5/1/25189957/16/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/wirtschaft/standard31-000-franken-fuer-ein-halbstuendiges-videoreferat/story/25189957">
                        31'000 Franken für halbstündiges Referat
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der britische Premier redete für Bankkunden auf den Bahamas über Politik. Für andere Auftritte erhielt er noch mehr. 
                    <a href="/wirtschaft/standard31-000-franken-fuer-ein-halbstuendiges-videoreferat/story/25189957">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Sylvain Besson. </span>
                    <time class="time">19:57</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="https://files.newsnetz.ch/bildlegende//183278/3708115_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    In Rage: Eine Teilnehmerin der Demonstrationen in Hongkong schreit Polizisten an. (27. Juli 2019)
                    <br>
                    (Bild: Laurel Chor/Getty Images)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="//www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="//www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="//www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="//www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="//www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="//www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="//www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="//www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="//www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="//www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="//www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="//www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="//www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="//www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="//epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="//www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="//www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="//www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="//www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="//epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="//epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="//www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="//www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="//www.tagesanzeiger.ch/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="//www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="//www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="//www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="//www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="//www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="//www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="//www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="//www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Immobilien" href="//www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="//www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
			<li><a title="Vergleichsdienste" href="//www.tagesanzeiger.ch/vergleichsdienst/">Vergleichsdienste</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="//www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#questions">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="https://adbox.tamedia.ch/adbox.html" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="https://www.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="https://www.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="https://www.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>