<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Früher lebten die von Surys alleine in ihrer Burg, heute strömen Touristen durchs Museum. Wie die verbürgerlichte Aristokratie mit ihrem Erbe umgeht." />
		<title>Was wurde eigentlich aus dem Schweizer Adel? -  News Leben: Gesellschaft - tagesanzeiger.ch</title>
		<meta property="og:url" content="//www.tagesanzeiger.ch/leben/gesellschaft/den-garten-teilen-sie-mit-touristen/story/11333808" />
		<meta property="og:description" content="Früher lebten die von Surys alleine in ihrer Burg, heute strömen Touristen durchs Museum. Wie die verbürgerlichte Aristokratie mit ihrem Erbe umgeht." />
		<meta property="og:title" content="Was wurde eigentlich aus dem Schweizer Adel?" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="tagesanzeiger.ch/" />
		<meta property="fb:app_id" content="147124108642216" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=238">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=238">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=238"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1537188726" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1537243619" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1537231779" type="text/css" />

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v5.css?v=1537237010" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_styles_v5.css?v=1537239085" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_fontStyles.css?v=1537242664" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1537237815" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_stylesIE_v4.css?v=1537219380" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>tagesanzeiger.ch: Nichts verpassen</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.tagesanzeiger.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/tagi-ssl/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/tagi-ssl/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"leben/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/tagi-ssl/leben/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//tagi-ssl.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//tagi-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"leben/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//tagi-ssl.wemfbox.ch/cgi-bin/ivw/CP/leben/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="tagi-ssl//CP//leben/article";</script>
				<script language="Javascript" src="//tagi-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.tagesanzeiger.ch/leben/gesellschaft/Was-wurde-eigentlich-aus-dem-Schweizer-Adel/story/11333808/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.tagesanzeiger.ch/leben/gesellschaft/Was-wurde-eigentlich-aus-dem-Schweizer-Adel/story/11333808/1/pixel.gif?nocache=1537243624" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="https://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/de_de/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=270"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=270" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "https://m.tagesanzeiger.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=220" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=262" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 1;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : 0),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MZ6VL78');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "11333808",
        premium = "1",
        article_title = "Was wurde eigentlich aus dem Schweizer Adel?",
        article_type = "standard",
        publish_date = "1537209420000",
        pageType = "article",
        category = "leben",
        subcategory = "gesellschaft";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/tagesanzeiger.js"></script>
        <script>
            var category = "leben";
            var subcategory = "gesellschaft";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 11333808};

            TATM.init("de-tagesanzeiger.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    var config = require("framework/config").config;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-889204623"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-889204623"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>




    <!-- head_scripts_optimized ende -->

    <script src="https://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-641992123"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-641992123"
				}]);
			</script>
		
        
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-595147760"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-595147760"
				}]);
			</script>
		
        
			<div class="ad-content-ad" id="ad-content-ad-411287322"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: "ad-content-ad-411287322"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>
    </ul>
    
    <ul class="productNav">
        <li>
            <a href="http://tagesanzeiger.homegate.ch/homegate/index?layout=&amp;agency=&amp;utm_source=nn_TA&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_d" target="_blank">Immo</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://tagesanzeiger.sich-erinnern.ch" target="_blank">Trauer</a>
        </li>
        <li>·</li>
		<li>
			<a title="Das Magazin" target="_blank" href="//www.dasmagazin.ch">Das Magazin</a>
        </li>
        <li>
            <form action="//www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="tagiLogo" class="articleLogo">
            <a href="http://www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
                <img src="//www.tagesanzeiger.ch/images/logos/articleLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="//www.tagesanzeiger.ch/images/logos/articleLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://www.tagesanzeiger.ch/wetter/zuerich" title="freundlich"><img src="https://files.newsnetz.ch//wetter/icons/160px/day/k_55.png" /><br /><span>14°/26 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav"><ul>
				<li>
					<a href="http://www.tagesanzeiger.ch/" class="">Front</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/zuerich/" class="">Zürich</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/schweiz/" class="">Schweiz</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/ausland/" class="">International</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/wirtschaft/" class="">Wirtschaft</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/stock_market/uebersicht/" class="">Börse</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/sport/" class="">Sport</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/kultur/" class="">Kultur</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/reisen/" class="">Reisen</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/wissen/" class="">Wissen</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/auto/" class="">Auto</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/blogs/" class="">Blogs</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/panorama/" class="">Panorama</a>
				</li>
			
    			<li class="dropdownNavi">
				<a href="javascript:void(0)">
					Mehr
					<span class="icon-down"></span>
				</a>
				<ul>
					<!--[if IE 8]><div id="ie8"><![endif]-->
					<li class="epaper"><a href="http://epaper.tagesanzeiger.ch/" target="_blank">E-Paper</a></li>
					<li class="sonntagszeitung"><a href="http://www.tagesanzeiger.ch/sonntagszeitung/">SonntagsZeitung</a></li>
					<li class="digital"><a href="http://www.tagesanzeiger.ch/digital/">Digital</a></li>
					<li class="leben"><a href="http://www.tagesanzeiger.ch/leben/">Leben</a></li>
					<li class="forum"><a href="http://www.tagesanzeiger.ch/forum/">Forum</a></li>
					<li class="longform"><a href="http://www.tagesanzeiger.ch/longform/">Web-Spezial</a></li>
					<li class="dasMagazin"><a href="http://epaper.dasmagazin.ch" target="_blank">Das Magazin</a></li>
					<li class="zhTipp"><a href="http://www.tagesanzeiger.ch/zueritipp">Züritipp</a></li>
					<li class="krankenkassen"><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/index.html?mandant=tagesanzeiger&utm_source=newsnet&utm_medium=banner&utm_campaign=kk-herbst-de&utm_content=desktop-mobile-app-201709-navigation-newsnet">Krankenkassen</a></li>
					<li class="autoversicherung"><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/auto/index.html?mandant=tagesanzeiger">Autoversicherung</a></li>
					<li class="carteBlanche"><a href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
					<li class="weiterbildung"><a href="http://weiterbildung.tagesanzeiger.ch/">Weiterbildung</a></li>
					<li class="eva"><a href="http://www.tagesanzeiger.ch/bildstrecke.html?id=24883">Eva</a></li>
					<li class="agenda"><a href="http://agenda.zueritipp.ch">Agenda</a></li>
					<!--[if IE 8]></div><![endif]-->
				</ul>
			</li>
		</ul></div> 
			<script type="text/javascript">
				jQuery(function() {

				    jQuery("li.dropdownNavi").each(function(i){
				      jQuery(this).hover(function(){
				      	jQuery(this).find("ul").slice(0,1).addClass("activeDD"); 
				      	jQuery(this).find(".icon-down").removeClass().addClass("icon-up");
				      	},function(){
				      		jQuery(this).find("ul").slice(0,1).removeClass("activeDD");
				      		jQuery(this).find(".icon-up").removeClass().addClass("icon-down");
				      	});
				    });

				    // IE6 Fix: 
				    if(jQuery.browser.msie && (jQuery.browser.version < 7)) {
				      jQuery("li.dropdownNavi").each(function(i){
				        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
				      });
				    }

			  });
			</script>     
		
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]--><li  class="moreCategory" ><a href="/leben/">Leben</a><span>//</span></li>
					  <li><a href="http://www.tagesanzeiger.ch/leben/gesellschaft/" class="active" >Gesellschaft</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/leben/style/" >Style</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/leben/essen-und-trinken/" >Essen & Trinken</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/leben/wohnen/" >Wohnen</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/leben/bildstrecke.html" >Bildstrecken</a></li>
					  <li><a href="https://www.tagesanzeiger.ch/20485456" >Rezepte</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 11333808;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-670867150"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-670867150"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> Was wurde eigentlich aus dem Schweizer Adel?</h1>
				<h3>Früher lebten die von Surys alleine in ihrer Burg, heute strömen Touristen durchs Museum. Wie die verbürgerlichte Aristokratie mit ihrem Erbe umgeht.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="https://files.newsnetz.ch/story/1/1/3/11333808/23/topelement.jpg" id="articlefeature" alt="«Ich bin nicht adelig. Ich bin normal»: Susan von Sury neben ihrem Mann Felix, Schloss Waldegg, Feldbrunnen-St. Niklaus SO. Bild: Fabienne Andreoli" class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			«Ich bin nicht adelig. Ich bin normal»: Susan von Sury neben ihrem Mann Felix, Schloss Waldegg, Feldbrunnen-St. Niklaus SO. Bild: Fabienne Andreoli <nobr></nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/autor/david-hesse/s.html"> David Hesse</a><br /><span>Redaktor Seite Drei & Analyse</span><br /><a class="twitterLink" href="https://twitter.com/HesseTA">@HesseTA</a></span><span class="author"><a href="/stichwort/autor/sabina-bobst/s.html"> Sabina Bobst</a><br /><span>Fotografin</span><br /><a class="twitterLink" href="https://twitter.com/tagesanzeiger">@tagesanzeiger</a></span>
							<span class="premium">ABO+</span>
							<time class="time">20:37</time>
						</div>

						<div class="socialLinks">
							<div site_id="2" story_id="11333808" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch?subject=Hinweis zu Artikel Was wurde eigentlich aus dem Schweizer Adel? (11333808)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://tagesanzeiger.ch/11333808" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Was wurde eigentlich aus dem Schweizer Adel?", email: email, type: type, storyId: "11333808"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	Seine adelige Herkunft hat Felix von Sury Büssy unerwähnt gelassen, als er 1987 in Kerala, Indien, um die Hand der Susan Thomas anhielt. Es hätte nichts geholfen. «Meine Eltern waren gegen diese Ehe», sagt Susan, heutige von Sury. Befreundete Familien in Kerala hatten schlechte Erfahrungen mit arabischen Schwiegersöhnen vom Golf gemacht; musste es wirklich ein Ausländer sein? Was die christlichen Eltern dann überzeugte: Der Schweizer war Katholik und Sohn eines Amtsrichters. «Konservativ und katholisch. Das passte, das sind wir auch.» Vom Adel war nie die Rede. Susans Eltern führten einen Bauernbetrieb, waren nicht Teil der indischen Aristokratie. «Ich bin nicht adelig. Ich bin normal», sagt Susan von Sury.</p><p>Sie steht im rekonstruierten Barockgarten von Schloss Waldegg bei Solothurn, dem langjährigen Sitz der Familie von Sury. Mit der Hochzeit ist sie Schweizerin geworden, dafür hat sie den indischen Pass verloren. Ohne ein Wort Deutsch kam sie 1987 an, heute spricht sie Dialekt, ist seit elf Jahren CVP-Kantonsrätin, präsidiert die Sozial- und Gesundheitskommission, dazu sitzt sie im Gemeinderat. Susan von Sury (56) nennt sich einen «Prototyp gelungener Integration». Ohne Zweifel ist sie eine offene, energische Frau.</p><p>Offen sei wichtig, sagt ihr Mann, Agronom im Ruhestand, denn auf Schloss Waldegg ist viel Betrieb. Die Eheleute von Sury bewohnen eine Wohnung im Ostflügel des um 1686 erbauten Schlosses, doch der Rest des Hauses ist Museum, öffentlich. Die Cousins des Vaters von Sury hatten 1963 die kluge Idee, das kostenintensive Schloss dem Kanton zu vermachen, im Gegenzug erhielt die Familie Wohnrecht. Susan und Felix von Sury teilen sich den Schlossgrund deshalb heute mit geführten Gruppen und Hochzeitsgesellschaften. Ein bisschen steht die Familie selbst zur Besichtigung wie ein Exponat aus vergangener Zeit. «Wer nicht gern Menschen hat, ist hier am falschen Ort», sagt Susan von Sury. Am schönsten, ein Märchenschloss, sagt ihr Mann, sei die Waldegg von November bis April.</p><p><b>Freie Bauern seit 1291? Falsch!</b></p><p>Die Familie von Sury ist ein Solothurner Patriziergeschlecht, belegt seit dem 13. Jahrhundert, politisch lange dominant, 1695 in den Ritterstand erhoben. Im Ausland stellte sie hohe Militärs, daheim Schultheissen und Priester. Und seit 1848 ist sie kein Adel mehr. «Adel gibt es nicht mehr», sagt Felix von Sury fröhlich und serviert eigenhändig Kaffee auf der Schlossgalerie. Der moderne Bundesstaat brach radikal mit den vererbten Privilegien des Ancien Ré­gime: «Alle Schweizer sind vor dem Gesetze gleich. Es gibt in der Schweiz keine Unterthanenverhältnisse, keine Vorrechte des Orts, der Geburt, der Familien oder Personen», verfügte Artikel 4 der ersten Verfassung. Adel ist Geschichte.</p><p>Kein Grund, ihn zu vergessen, findet Andreas Z’Graggen (74). «Unser Geschichtsbild, wie es auch die SVP so erfolgreich verbreitet, ist: Wir sind ein Land der Bauern und Handwerker, seit 1291. Aber das ist falsch!» Oberschichtsfamilien wie von Sury, von Salis, de Chambrier oder von Meiss haben die Schweiz bis 1848 geprägt. Z’Graggen, früher Chefredaktor des Wirtschaftsmagazins «Bilanz» und damit ein Fachmann für einflussreiche, vermögende Clans, hat die Nachfahren von Schweizer Adelsfamilien aufgespürt und aus den Gesprächen ein Buch erstellt, das dieser Tage im Verlag NZZ Libro erschienen ist. Der Autor begegnet dem Ex-Adel wohlwollend, nennt sich selber einen «Burgenfan». Die Gespräche seien «sehr angenehm» verlaufen, da er fast nur auf Menschen «mit Manieren, Humor und einer gewissen Gelassenheit und Distanz zu sich selber» gestossen sei. </p><p>Felix von Sury (66) tat sich erst schwer mit seiner Herkunft. «Als junger Mann fand ich die viele Tradition und Geschichte der Familie beengend.» Auch deshalb habe es ihn ins Ausland gezogen, nach Südamerika, dann Asien. Er war in der Entwicklungszusammenarbeit tätig und für den Bund in Indien, als er seine künftige Frau bei einer Silvestergesellschaft kennen lernte.</p><p><p class="quote"><span class="text">Manche adeligen Familien betreiben bis heute ihr eigenes kleines Sozialsystem. </span></p></p><p>Mit einem adeligen Namen kann man in der Schweiz republikanisches Misstrauen auslösen. Als Susan vor 13 Jahren in die Solothurner Politik ging, habe es erst geheissen: «Von Sury? Söttig bruuche mer keni mee!» Der Name, lacht sie, sei für sie «immer nur ein Nachteil» gewesen.</p><p>Alec von Graffenried (56) kann verstehen, wenn Leute seinem Namen skeptisch begegnen. «Das Ancien Ré­gime war doch eine schreckliche Zeit.» Die Jugend sei auf den Schlachtfeldern Europas verbrannt, Untertanen seien brutal gehalten worden – gut, sei das vorbei. «Die französische Besatzung war eine Befreiung, brachte uns Grund- und Menschenrechte.» In jüngeren Jahren habe  er  Distanz  zu  seinem  Stamm ­gesucht,  das  «von»  im  Namen  zeit­-weilig weggelassen. Aber Graffenried ist ­Graffenried. So trägt er den vollen Namen weiter. Und ist damit letztes Jahr zum Berner Stadtpräsidenten gewählt worden.</p><p><p class="quote"><span class="text">In Österreich war es Habsburgern lange explizit verboten, in die Politik zu gehen.</span></p></p><p>Dass Träger adeliger Namen heute in die Politik gelangen, mag zeigen, wie sehr die Verbürgerlichung der Aristokratie gelungen ist. In früheren Jahrzehnten war ihr Engagement unerwünscht, allenfalls wirkten Adelsvertreter als ­Diplomaten, ein de Wattenwyl, ein von Salis. In Österreich war es Habsburgern lange explizit verboten, in die Politik zu gehen. Heute ist das nicht mehr relevant. Geschichte von vorgestern.</p><p>Der Name, sagt Alec von Graffenried, sei sicher kein Auftrag für politische Betätigung. Wenn, dann verpflichte er denkmalschützerisch: «Schön, wenn die alten Familien sich um ihre Schlösser kümmern.» Auch die von Graffenrieds haben ein Schloss, Schloss Burgistein. Die alten Gedanken und Ideen aber sollen sie ruhen lassen, sagt Alec von Graffenried: «Für mich ist klar, ich möchte nie zurück.» Der Liebste seiner Ahnen sei Emanuel von Graffenried (1726–1787), Mitbegründer der Helvetischen Gesellschaft. Ein Aufklärer.</p><p><b>Die eigene Kiste</b></p><p>Adel fasziniert, weil er älter ist als jeder Staat. Adelige Familien haben so lange selber Steuern eingezogen, Recht gesprochen, Krieg erklärt und Männer ­bewaffnet, dass sie moderne Staatlichkeit gut als Mode sehen könnten, die es auszusitzen gilt. Der deutsche Publizist Alexander von Schönburg hat Adels­familien «Nichtregierungsorganisationen» genannt. </p><p>Manche Familien betreiben bis ­heute ihr eigenes, kleines Sozialsystem, finanzieren jungen Sippenmitgliedern das Studium oder helfen anderen bei Engpässen aus. Im Bernischen sind das die Kisten, in der Westschweiz die Caisses de famille – und in der Familie von Salis der Familienverein. Der setzt sich für historische Bauten, aber eben auch für Familienangehörige ein, die in Not geraten sind. In den letzten 30 Jahren sei dies allerdings nur einmal vorgekommen, sagt Ulysses von Salis.</p><p><p class="quote"><span class="text">In der Schweiz stellt der Adel, anders als in Grossbritannien, heute kaum mehr Grossgrundbesitzer.</span></p></p><p>Ulysses von Salis (52) ist Partner einer Anwaltskanzlei an der Zürcher Bahnhofstrasse, die Vorzimmer glitzern wie die Lobby eines Luxushotels. Er ist ausserdem Präsident des Familienvereins von Salis, der etwa 300 Träger des alten Namens überall auf der Welt verbindet. Ein Onlinenetzwerk oder Familien-Facebook gibt es nicht, doch man trifft sich regelmässig alle vier Jahre zum Familientag. Zuletzt in Malans GR, im historischen Haus des früheren Schweizer Botschafters Gaudenz von Salis. «Oft mieten wir auch einfach ein Lokal», sagt Ulysses von Salis. Schlösser habe die Familie nicht mehr viele. «Schlösser sind auch nicht einfach nur ein Glück, sondern bringen viel Arbeit und Verantwortung.» Der Familientag soll ein Anlass sein, an dem die Jungen ihre Cousins kennen lernen. Da gebe es Schnitzeljagden und River-Rafting. «Ziel ist, dass die Jungen sagen: Was, erst in vier Jahren wieder?» Familie ist ein Projekt, man muss daran arbeiten. </p><p>In der Schweiz stellt der Adel, anders als in Grossbritannien, heute kaum mehr Grossgrundbesitzer. Und mögen manche Schlösser noch alten Familien gehören: Die Vermögen des Landes halten heute andere Clans in den Händen, in den Reichstenlisten glänzen Unternehmer und Industrielle. Blochers und Oeris, Jacobs und Hayeks, Hiltis und Schindlers, Schmidheinys und Von­tobels. Manche dieser Familien, die ­Blochers natürlich, greifen auch nach politischer Macht und beginnen, selbst politische Ämter als etwas zu sehen, was man dynastisch weitergeben kann. In bester adeliger Tradition.
 <span class="idcode">(Redaktion Tamedia)</span></p><p class="publishedDate">Erstellt: 17.09.2018, 20:37 Uhr</p><div id="rateBox" data-articleId="11333808"></div>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/autor/david-hesse/s.html"> David Hesse</a><br /><span>Redaktor Seite Drei & Analyse</span><br /><a class="twitterLink" href="https://twitter.com/HesseTA">@HesseTA</a></span><span class="author"><a href="/stichwort/autor/sabina-bobst/s.html"> Sabina Bobst</a><br /><span>Fotografin</span><br /><a class="twitterLink" href="https://twitter.com/tagesanzeiger">@tagesanzeiger</a></span>
							<time class="time">20:37</time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-912862815"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-912862815"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle valued">
                
                <h5>
                    <a href="/schweiz/standard/ihr-seid-der-adel-hausbesitzer/story/25916146">
                        Ihr seid der Adel, Hausbesitzer
                    </a>
                </h5>
                <a href="/schweiz/standard/ihr-seid-der-adel-hausbesitzer/story/25916146" ><img alt="" src="https://files.newsnetz.ch/story/2/5/9/25916146/4/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Analyse</span>
                    
                    Wer statt Bäume Steine «pflanzt», missachtet seine Verantwortung. 
                    <a href="/schweiz/standard/ihr-seid-der-adel-hausbesitzer/story/25916146">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Fabian Renz. </span>
                    <time class="time">29.03.2017</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/leben/gesellschaft/wie-expats-die-schweizer-erleben/story/11222163">
                        «Gebe ich jetzt nur die Hand oder schon Küsschen?»
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Video</span>
                    
                    In unserer neuen Videoserie erklären Expats die Tücken der Schweiz – Folge 1: Wie begrüsst man sich richtig?
                    <a href="/leben/gesellschaft/wie-expats-die-schweizer-erleben/story/11222163">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Lea Koch, Anthony Ackermann. </span>
                    <time class="time">22.05.2018</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/leben/gesellschaft/1291-ist-fuer-die-schweiz-unwichtig/story/29346850">
                        1291 ist für die Schweiz unwichtig
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Im neuen Buch von Historiker Bruno Meier über das vermeintliche Gründungsjahr der Schweiz gibt es keinen Tell, dafür Einblick in die Komplexität der damaligen Machtgefüge. 
                    <a href="/leben/gesellschaft/1291-ist-fuer-die-schweiz-unwichtig/story/29346850">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Andreas Tobler. </span>
                    <time class="time">02.06.2018</time>
                    
                </p>
            </div>
        </div><div class="contextBox" boxtype="79">
		<div class="twitterRessortBox">
			<h4>Die Redaktion auf Twitter</h4> 
			<p>Stets informiert und aktuell. Folgen Sie uns auf dem Kurznachrichtendienst.</p> 
			<div class="twitterRessortButton">
				
		<div class="articleSharing articleSharing_box">
			<a href="https://twitter.com/tagesanzeiger" class="twitter-follow-button" data-show-count="false" data-lang="de" data-size="large" data-dnt="true">
				@tagesanzeiger folgen
			</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	
			</div>
		</div>
	</div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2018-09-18 05:39:44 - 6 - lebengesellschaft - 2018-09-18 05:39:44 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 99486 --><h5 class="1"><!-- Migusto D-CH--></h5><style type='text/css'>div.iframe-linkmig {
  position: relative;
  float: left;
  width: 300px;
  height: 250px;
  margin: 0 1em 1em 0;
}
a.iframe-linkmig {
  position: absolute;
  top: 0;
  right: 0;
  bottom: 0;
  left: 0;
  width:300px;
  height:250px;
}</style><div class="iframe-linkmig">
<iframe src="https://migusto.migros.ch/de/newsnet" width="300px" height="250px" seamless="seamless" scrolling="no">
</iframe> 
<a class="iframe-linkmig" href="/leben/rezepte/story/20485456" width="300px" height="250px" target="_blank"></a>
</div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">10 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="2" story_id="11333808" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-662344646"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-662344646"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=11333808&story_url=%2Fleben%2Fgesellschaft%2FWas-wurde-eigentlich-aus-dem-Schweizer-Adel%2Fstory%2F11333808&domain=tagesanzeiger" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div class="right">
					<div class="blogArticles withComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=208 666-->
            <div class="story">
                
                <a href="http://blog.tagesanzeiger.ch/outdoor/index.php/72881/vollwertkost-im-urnerland/" ><img alt="" src="https://files.newsnetz.ch/story/2/1/5/21564600/4/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.tagesanzeiger.ch/outdoor/index.php/72881/vollwertkost-im-urnerland/" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#009a7b">Outdoor</span>
                        <!-- no decoration for this type -->
                        Vollwertkost im Urnerland
                    </a>
                    <p class="storyInfo">
                         <span class="author"> Thomas Widmer. </span>
                        <time class="time">17:20</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        <!-- atype=208 666-->
            <div class="story">
                
                <a href="http://blog.tagesanzeiger.ch/nevermindthemarkets/?p=44386" ><img alt="" src="https://files.newsnetz.ch/story/2/8/7/28785073/14/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.tagesanzeiger.ch/nevermindthemarkets/?p=44386" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#ff862c">Never Mind the Markets</span>
                        <!-- no decoration for this type -->
                        Der SNB sind die Hände gebunden
                    </a>
                    <p class="storyInfo">
                         <span class="author"> Andreas Neinhaus. </span>
                        <time class="time">10:00</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        <!-- atype=208 666-->
            <div class="story">
                
                <a href="http://blog.tagesanzeiger.ch/outdoor/?p=72971" ><img alt="" src="https://files.newsnetz.ch/story/1/8/8/18833846/12/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.tagesanzeiger.ch/outdoor/?p=72971" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#009a7b">Outdoor</span>
                        <!-- no decoration for this type -->
                        «E-Bike-Tuning ist eine Straftat»
                    </a>
                    <p class="storyInfo">
                         <span class="author"> Thomas Werz. </span>
                        <time class="time">05:45</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2018-09-18 05:39:44 - 6 - lebengesellschaft - 2018-09-18 05:39:44-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 59603 -->
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/leben/">Leben</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/leben/gesellschaft/den-garten-teilen-sie-mit-touristen/story/11333808" ><img alt="" src="https://files.newsnetz.ch/story/1/1/3/11333808/23/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/leben/gesellschaft/den-garten-teilen-sie-mit-touristen/story/11333808">
                        Was wurde eigentlich aus dem Schweizer Adel?
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Früher lebten die von Surys alleine in ihrer Burg, heute strömen Touristen durchs Museum. 
                    <a href="/leben/gesellschaft/den-garten-teilen-sie-mit-touristen/story/11333808">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <a class="premium" href="/leben/gesellschaft/den-garten-teilen-sie-mit-touristen/story/11333808" >ABO+</a> <span class="author"> David Hesse, Sabina Bobst. </span>
                    <time class="time">20:37</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/kultur/buecher/essen-sie-saettigende-lebensmittel/story/20190406" ><img alt="" src="https://files.newsnetz.ch/story/2/0/1/20190406/9/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/kultur/buecher/essen-sie-saettigende-lebensmittel/story/20190406">
                        «Essen Sie sättigende Lebensmittel!»
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Interview</span>
                    
                    Bast Kast ist Wissenschaftsjournalist. Sein Buch «Ernährungskompass» ist seit Monaten ganz oben auf der «Spiegel»-Sachbuchliste.
                    <a href="/kultur/buecher/essen-sie-saettigende-lebensmittel/story/20190406">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Daniel Böniger. </span>
                    <time class="time">08:39</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle valued">
                
                <a href="/leben/gesellschaft/ein-bisschen-friede/story/15789341" ><img alt="" src="https://files.newsnetz.ch/story/1/5/7/15789341/28/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/leben/gesellschaft/ein-bisschen-friede/story/15789341">
                        Ein paranormales Mädchen ohne böse Absichten
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Reportage</span>
                    
                    Sie ist der neue Shootingstar der Schweizer Esoterikszene. Nun sprach Christina von Dreien in Bern. Was steckt dahinter?
                    <a href="/leben/gesellschaft/ein-bisschen-friede/story/15789341">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <a class="premium" href="/leben/gesellschaft/ein-bisschen-friede/story/15789341" >ABO+</a> <span class="author"> Cedric Fröhlich . </span>
                    <time class="time">15:08</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /leben/gesellschaft/outing-vor-dem-vorgesetzten/story/29262301 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=215 666-->
            <div class="story standard layout_92 relatedThemaMedia teaserEditorialContent">
                
                <a href="javascript:showSlideshow(300635, { fullscreenOnly: true, ads: true }); void(0);" ><img alt="" src="https://files.newsnetz.ch/story/1/8/0/18008926/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="javascript:showSlideshow(300635, { fullscreenOnly: true, ads: true }); void(0);">
                        
                        <span class="keyword">Schwedisches Rockfestival ganz ohne Männer</span>
                        Beim Statement-Festival in Göteborg sind keine Männer zugelassen.
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="https://files.newsnetz.ch/bildlegende//183278/3525633_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Die Hinterlassenschaft von Mangkhut: Mit Wind-Geschwindigkeiten von über 200 km/h fegte der Supertaifun über die chinesische Küste – und liess die Fenster eines Geschäftsgebäudes in Hongkong zerbersten. (17. September 2018)
                    <br>
                    (Bild: Lam Yik Fei/Getty Images)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="//www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="//www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="//www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="//www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="//www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="//www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="//www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="//www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="//www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="//www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="//www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="//www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="//www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="//www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="//epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="//www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="//www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="//www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="//www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="//epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="//epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="//www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="//www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="//www.tagesanzeiger.ch/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="//www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="//www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="//www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="//www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="//www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="//www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="//www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="//www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Immobilien" href="//www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="//www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
			<li><a title="Vergleichsdienste" href="//www.tagesanzeiger.ch/vergleichsdienst/">Vergleichsdienste</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="//www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#questions">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="https://adbox.tamedia.ch/adbox.html" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="https://www.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="https://www.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="https://www.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>