<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

        

		<meta name="description" content="Im Oberbaselbiet zeigt sich exemplarisch, was alles zusammenkommen muss, damit die Grünen tatsächlich eine Volkspartei werden können. Es ist ziemlich viel. " />
		<title>Grüne Nester auf dem Land -   Schweiz: Standard - tagesanzeiger.ch</title>
		<meta property="og:url" content="//www.tagesanzeiger.ch/schweiz/standard/gruene-nester-auf-dem-land/story/16419229" />
		<meta property="og:description" content="Im Oberbaselbiet zeigt sich exemplarisch, was alles zusammenkommen muss, damit die Grünen tatsächlich eine Volkspartei werden können. Es ist ziemlich viel. " />
		<meta property="og:title" content="Grüne Nester auf dem Land" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="tagesanzeiger.ch/" />
		<meta property="fb:app_id" content="147124108642216" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=238">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=238">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=238"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1555970222" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1555965901" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1555881170" type="text/css" />

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v5.css?v=1555964991" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_styles_v5.css?v=1555838681" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_fontStyles.css?v=1555710987" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1555930517" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_stylesIE_v4.css?v=1555889527" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>tagesanzeiger.ch: Nichts verpassen</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.tagesanzeiger.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/tagi-ssl/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/tagi-ssl/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"schweiz/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/tagi-ssl/schweiz/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//tagi-ssl.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//tagi-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"schweiz/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//tagi-ssl.wemfbox.ch/cgi-bin/ivw/CP/schweiz/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="tagi-ssl//CP//schweiz/article";</script>
				<script language="Javascript" src="//tagi-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.tagesanzeiger.ch/schweiz/standard/Gruene-Nester-auf-dem-Land/story/16419229/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.tagesanzeiger.ch/schweiz/standard/Gruene-Nester-auf-dem-Land/story/16419229/1/pixel.gif?nocache=1555972012" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="https://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/de_de/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=270"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=270" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "https://m.tagesanzeiger.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=220" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=262" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 1;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : 0),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MZ6VL78');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "16419229",
        premium = "1",
        article_title = "Grüne Nester auf dem Land",
        article_type = "standard",
        publish_date = "1555966800000",
        pageType = "article",
        category = "schweiz",
        subcategory = "default";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/tagesanzeiger.js"></script>
        <script>
            var category = "schweiz";
            var subcategory = "default";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 16419229};

            TATM.init("de-tagesanzeiger.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    var config = require("framework/config").config;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-419232090"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-419232090"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>




    <!-- head_scripts_optimized ende -->

    <script src="https://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-773056833"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-773056833"
				}]);
			</script>
		
        
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-873223838"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-873223838"
				}]);
			</script>
		
        
			<div class="ad-content-ad" id="ad-content-ad-180434018"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: "ad-content-ad-180434018"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>
    </ul>
    
    <ul class="productNav">
        <li>
            <a href="http://tagesanzeiger.homegate.ch/homegate/index?layout=&amp;agency=&amp;utm_source=nn_TA&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_d" target="_blank">Immo</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://tagesanzeiger.sich-erinnern.ch" target="_blank">Trauer</a>
        </li>
        <li>·</li>
		<li>
			<a title="Das Magazin" target="_blank" href="//www.dasmagazin.ch">Das Magazin</a>
        </li>
        <li>
            <form action="//www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="tagiLogo" class="articleLogo">
            <a href="http://www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
                <img src="//www.tagesanzeiger.ch/images/logos/articleLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="//www.tagesanzeiger.ch/images/logos/articleLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://www.tagesanzeiger.ch/wetter/zuerich" title="freundlich"><img src="https://files.newsnetz.ch//wetter/icons/160px/night/k_55.png" /><br /><span>8°/21 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav"><ul>
				<li>
					<a href="http://www.tagesanzeiger.ch/" class="">Front</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/zuerich/" class="">Zürich</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/schweiz/" class="active">Schweiz</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/ausland/" class="">International</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/wirtschaft/" class="">Wirtschaft</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/stock_market/uebersicht/" class="">Börse</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/sport/" class="">Sport</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/kultur/" class="">Kultur</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/reisen/" class="">Reisen</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/wissen/" class="">Wissen</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/auto/" class="">Auto</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/blogs/" class="">Blogs</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/panorama/" class="">Panorama</a>
				</li>
			
    			<li class="dropdownNavi">
				<a href="javascript:void(0)">
					Mehr
					<span class="icon-down"></span>
				</a>
				<ul>
					<!--[if IE 8]><div id="ie8"><![endif]-->
					<li class="epaper"><a href="http://epaper.tagesanzeiger.ch/" target="_blank">E-Paper</a></li>
					<li class="sonntagszeitung"><a href="http://www.tagesanzeiger.ch/sonntagszeitung/">SonntagsZeitung</a></li>
					<li class="digital"><a href="http://www.tagesanzeiger.ch/digital/">Digital</a></li>
					<li class="leben"><a href="http://www.tagesanzeiger.ch/leben/">Leben</a></li>
					<li class="forum"><a href="http://www.tagesanzeiger.ch/forum/">Forum</a></li>
					<li class="longform"><a href="http://www.tagesanzeiger.ch/longform/">Web-Spezial</a></li>
					<li class="dasMagazin"><a href="http://epaper.dasmagazin.ch" target="_blank">Das Magazin</a></li>
					<li class="zhTipp"><a href="http://www.tagesanzeiger.ch/zueritipp">Züritipp</a></li>
					<li class="krankenkassen"><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/index.html?mandant=tagesanzeiger&utm_source=newsnet&utm_medium=banner&utm_campaign=kk-herbst-de&utm_content=desktop-mobile-app-201709-navigation-newsnet">Krankenkassen</a></li>
					<li class="autoversicherung"><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/auto/index.html?mandant=tagesanzeiger">Autoversicherung</a></li>
					<li class="carteBlanche"><a href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
					<li class="weiterbildung"><a href="http://weiterbildung.tagesanzeiger.ch/">Weiterbildung</a></li>
					<li class="eva"><a href="http://www.tagesanzeiger.ch/bildstrecke.html?id=24883">Eva</a></li>
					<li class="agenda"><a href="http://agenda.zueritipp.ch">Agenda</a></li>
					<!--[if IE 8]></div><![endif]-->
				</ul>
			</li>
		</ul></div> 
			<script type="text/javascript">
				jQuery(function() {

				    jQuery("li.dropdownNavi").each(function(i){
				      jQuery(this).hover(function(){
				      	jQuery(this).find("ul").slice(0,1).addClass("activeDD"); 
				      	jQuery(this).find(".icon-down").removeClass().addClass("icon-up");
				      	},function(){
				      		jQuery(this).find("ul").slice(0,1).removeClass("activeDD");
				      		jQuery(this).find(".icon-up").removeClass().addClass("icon-down");
				      	});
				    });

				    // IE6 Fix: 
				    if(jQuery.browser.msie && (jQuery.browser.version < 7)) {
				      jQuery("li.dropdownNavi").each(function(i){
				        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
				      });
				    }

			  });
			</script>     
		
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.tagesanzeiger.ch/schweiz/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 16419229;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-19569858"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-19569858"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> Grüne Nester auf dem Land</h1>
				<h3>Im Oberbaselbiet zeigt sich exemplarisch, was alles zusammenkommen muss, damit die Grünen tatsächlich eine Volkspartei werden können. Es ist ziemlich viel. </h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="https://files.newsnetz.ch/story/1/6/4/16419229/3/topelement.jpg" id="articlefeature" alt="Diese drei Frauen haben grossen Anteil am Erfolg der Grünen im Oberbaselbiet: Florence Brenzikofer, Maya Graf und Laura Grazioli. Foto: Lucia Hunziker" class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Diese drei Frauen haben grossen Anteil am Erfolg der Grünen im Oberbaselbiet: Florence Brenzikofer, Maya Graf und Laura Grazioli. Foto: Lucia Hunziker <nobr></nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"> Alessandra Paone und Philipp Loser</span>
							<span class="premium">ABO+</span>
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-16419229-1").each(function(){  
					    var dStartTime = new Date(2019, 4, 22, 22, 27, 37);						
							ShowTime(dStartTime, "aktualisiert-16419229-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "22:27", "22.04.2019");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-16419229-1"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="2" story_id="16419229" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch?subject=Hinweis zu Artikel Grüne Nester auf dem Land (16419229)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://tagesanzeiger.ch/16419229" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Grüne Nester auf dem Land", email: email, type: type, storyId: "16419229"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	Sogar rechnen können sie schneller. Zwei Informatik-Kollegen des Parteipräsidenten sitzen vor selber gebastelten Excel-Tabellen und schicken ihre Hochrechnungen fortlaufend ins Regierungsgebäude nach Liestal. Lange bevor die offiziellen Resultate bekannt gegeben werden, wissen die Baselbieter Grünen: Das ist ihr Tag. Sechs Sitze gewinnen sie bei dieser Landratswahl hinzu; acht sogar, wenn man die Abgänge zweier Mitglieder im Laufe der Legislatur einbezieht. Neu ist die grüne Partei mit 14 Sitzen im kantonalen Parlament vertreten. «Am Anfang konnte ich es gar nicht glauben», sagt Bálint Csontos, der 23-jährige Präsident der Partei. </p><p>Ende März war das, und der grüne Sieg im Baselbiet fügte sich nahtlos ein in die bisherige Erzählung dieses Wahljahrs. Klimawandel, Greta, protestierende Schüler – Grün gewinnt. </p><p>Es sind immer die gleichen Fragen, die den Grünen-Hype begleiten. Wie nachhaltig ist der Erfolg? Wo ist die Grenze? Gibt es überhaupt eine Grenze? </p><p>Kurz nach den Wahlen im Baselbiet machte sich etwa die Schweizer Ausgabe der «Zeit» Gedanken darüber, wie das Land noch grüner werden könnte. In die Mitte müsse die Partei, dorthin, wo es wehtue. Weg aus der hippen Innenstadt und aufs Land, in die ländliche Agglo, in die konservative Mitte. </p><p>Mit anderen Worten: Die Grünen müssen nach Sissach. Bezirkshauptort im oberen Baselbiet, etwas mehr als 6500 Einwohner, zwei Schnellzug-Halte pro Stunde nach Norden und nach Süden, eine halbwegs verkehrsberuhigte Fussgängerzone und der einzige Ort im Kanton (und wohl auch schweizweit – es fehlen verlässliche Daten), in dem die Grünen die stärkste Partei überhaupt sind. Bei den Landratswahlen machten die Grünen in Sissach 27,3 Prozent aller Listenstimmen. Mehr als die FDP (21,4) oder die SVP (20,1). </p><p>Und die Grünen müssen nach Oltingen, ein paar Dörfer weiter. Knapp 500 Einwohnerinnen, zwei Busverbindungen nach Gelterkinden in der Hauptverkehrszeit, viele Bauernbetriebe und ein über das Tal hinaus bekannter jährlicher Markt. Bei den Landratswahlen machten die Grünen in Oltingen 38 Prozent aller Stimmen und wurden nur ganz knapp von der SVP geschlagen.</p><p>In dieser ländlichen Agglo, in dieser konservativen Mitte scheinen die Grünen also schon zu sein. Und darum fügen sich die Wahlen in Baselland eben nur auf den ersten Blick in die Erzählung dieses Wahljahrs ein. Hier ist etwas Sonderbares im Gange. Gegen jedes Klischee sind die Baselbieter Grünen dort besonders stark, wo die Stadt am weitesten entfernt ist. In der Agglomeration Basel kamen sie auf 13 Prozent der Wähleranteile, im Oberbaselbiet auf fast 20 Prozent. </p><p>Was passiert da? Sind die Grünen auf dem Weg, eine Volkspartei zu werden? Ausgerechnet im Oberbaselbiet? Dem Land der Turnerabende, Kirschbäume und Schaumpartys? </p><p>«Es gibt, wie immer, mehr als eine Erklärung», sagt Florence Brenzikofer (43) in einer hübsch eingerichteten Küche in Sissach, gleich an der Strasse zur Sissacher Fluh, dem Wahrzeichen des Ortes. Neben ihr sitzen Laura Grazioli (33) und Maya Graf (57), und gemeinsam sind die drei Frauen ein grosser Teil dieser Erklärung. Brenzikofer ist Sekundarlehrerin, die ehemalige Präsidentin der Grünen im Kanton, seit Jahren im Landrat und hat bei den Wahlen im März gemessen an den Stimmberechtigten in ihrem Wahlkreis das beste Ergebnis des ganzen Kantons erzielt.</p><p><b>Einen Bezug zum Boden </b></p><p>Laura Grazioli, HSG-Absolventin, Landwirtin, kandidierte zum ersten Mal und machte gleich das beste Resultat in ihrem Wahlkreis. Vor allen Bisherigen. Und dann ist da noch Maya Graf, Nationalrätin, eine der beliebtesten Politikerinnen im Kanton. Bei den letzten eidgenössischen Wahlen holte sie am meisten Stimmen im ganzen Baselbiet. </p><p>Grazioli und Graf leben und arbeiten in Sissach, Brenzikofer in Oltingen. Sie sind in Vereinen, seit Jahren präsent, haben sich einen Namen gemacht, etwa beim Kampf gegen den Abbau des ÖV. Sie sind greifbar, sichtbar, gehören zum Dorf. Sie alle würden auch in ein hippes Innenstadtquartier passen, doch sie haben das Leben auf dem Land gewählt. Das sei ein Teil der Erklärung, sagt Grazioli. «Wir sind sehr verwurzelt hier. Als Bäuerinnen haben wir einen Bezug zum Boden, wir wissen, wovon wir reden.» </p><p> Engagement, Glaubwürdigkeit – das wird Grazioli, Brenzikofer und Graf auch von der Konkurrenz attestiert. «Weil ihre Fraktion im Landrat nicht sehr gross ist, kumuliert das viele Themen auf einzelnen Personen. Und die machen es engagiert und gut», sagt SP-Landrätin Sandra Strüby-Schaub aus Buckten. Sie sagt aber auch: «Die Grünen sind hier sehr mittig aufgestellt. Manchmal frage ich mich, ob die Leute wissen, wie bürgerlich die Grünen in unserem Kanton teilweise sind.»</p><p>Sie meint damit Leute wie Finanzpolitiker Klaus Kirchmayr oder Regierungsrat Isaac Reber (auch er ein Sissacher), die auch bei den Grünliberalen eine Heimat finden würden. «Wir sind eine breit aufgestellte Partei, der Mitte sehr zugänglich», sagt Grazioli. «Und weil wir so breit sind, hatte es nie Platz für die Grünliberalen», ergänzt Graf. </p><p>Es ist ein anderes Grün im Oberbaselbiet, nicht das gleiche wie in der Stadt, nicht ein ideologisches. Eher ein bodenständiges, konservatives fast. Und dieses Grün trifft jetzt, da alle vom Klima reden, im Oberbaselbiet auf eine fast inexistente Mitte, eine schwächelnde SVP, eine nicht besonders starke SP und eine FDP auf Sinnsuche. Der perfekte Sturm. </p><p>«Unser Kanton, vor allem der obere Kantonsteil, ist sehr landwirtschaftlich geprägt. Dass diese Verbundenheit mit der Natur auch dazu führt, dass man sich ökologische Gedanken macht, leuchtet ein», sagt FDP-Nationalrätin Daniela Schneeberger aus Thürnen, gleich neben Sissach. Schneeberger tritt bei den Ständeratswahlen gegen Maya Graf an, und sie hat ihre Lehren aus dem Wahlsonntag im März gezogen. Umweltschutz und Klimaschutz gehörten zur DNA des Freisinns, auch im Baselbiet, sagt sie. «Wir haben das in den vergangenen Jahren vielleicht zu wenig gut kommuniziert. Im Herbst werden wir das besser machen.»</p><p><b>Neue Möglichkeiten</b></p><p>Die FDP, die auf die Grünen zugeht – auch das ist eine Folge dieser Wahlen. Die neue Stärke der Grünen könnte das Bild des politischen Baselbiets grundsätzlich verändern; plötzlich sind neue Konstellationen möglich. Bereits haben Freisinnige signalisiert, in Zukunft vermehrt mit den Grünen zusammenarbeiten zu wollen. Etwa bei Verkehrs- und Infrastrukturprojekten.</p><p>Durch eine engere Zusammenarbeit mit den Grünen könnte sich die FDP aus der oft schmerzhaften Umklammerung der SVP befreien. Die Mitte würde dadurch gestärkt: Bereits heute bilden Grüne und EVP eine Fraktion, die bei Umweltthemen auf die Unterstützung der CVP zählen kann. Ganz neue Möglichkeiten für einen Kanton, der in seinem Kern immer noch konservativ ist. Und das alles nur wegen ein paar grüner Nester im Oberbaselbiet.</p><p> <span class="idcode">(Redaktion Tamedia)</span></p><p class="publishedDate">Erstellt: 22.04.2019, 18:08 Uhr</p><div id="rateBox" data-articleId="16419229"></div>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"> Alessandra Paone und Philipp Loser</span>
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-16419229-1").each(function(){  
					    var dStartTime = new Date(2019, 4, 22, 22, 27, 37);						
							ShowTime(dStartTime, "aktualisiert-16419229-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "22:27", "22.04.2019");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-16419229-1"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-308846259"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-308846259"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/schweiz/standard/gruene-parteichefs-warnen-jetzt-bloss-nicht-abheben/story/23664580">
                        Grüne Parteichefs warnen: Jetzt bloss nicht abheben
                    </a>
                </h5>
                <a href="/schweiz/standard/gruene-parteichefs-warnen-jetzt-bloss-nicht-abheben/story/23664580" ><img alt="" src="https://files.newsnetz.ch/story/2/3/6/23664580/7/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    Eine Routine-Parteiversammlung der Grünen wird zur Siegesparty. Was kann diese Partei bei den nationalen Wahlen überhaupt noch stoppen?
                    <a href="/schweiz/standard/gruene-parteichefs-warnen-jetzt-bloss-nicht-abheben/story/23664580">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Markus Häfliger, Siders. </span>
                    <time class="time">06.04.2019</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/schweiz/jetzt-soll-die-gruene-welle-den-steuerahvdeal-wegspuelen/story/24488494">
                        Jetzt soll die grüne Welle den Steuer-AHV-Deal wegspülen
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Nach ihren grossen Wahlerfolgen treten Grüne und GLP beide gegen die Steuer-AHV-Vorlage an – und sind sich doch nicht einig.
                    <a href="/schweiz/jetzt-soll-die-gruene-welle-den-steuerahvdeal-wegspuelen/story/24488494">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Markus Häfliger. </span>
                    <time class="time">06.04.2019</time>
                    
                </p>
            </div>
        </div><div class="contextBox" boxtype="63"><div class="BlogBox">
						<h4>Blog</h4>
						<a href="http://blog.tagesanzeiger.ch/blog/?lang=de">
						<img src="https://files.newsnetz.ch/upload/5/4/5427.jpg">
						</a>
					</div></div><div class="contextBox" boxtype="79">
		<div class="twitterRessortBox">
			<h4>Die Redaktion auf Twitter</h4> 
			<p>Stets informiert und aktuell. Folgen Sie uns auf dem Kurznachrichtendienst.</p> 
			<div class="twitterRessortButton">
				
		<div class="articleSharing articleSharing_box">
			<a href="https://twitter.com/tagesanzeiger" class="twitter-follow-button" data-show-count="false" data-lang="de" data-size="large" data-dnt="true">
				@tagesanzeiger folgen
			</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	
			</div>
		</div>
	</div><div class="contextBox" boxtype="63"><div class="BlogBox">
						<h4>Blog</h4>
						<a href="http://blog.tagesanzeiger.ch/blog/?lang=de">
						<img src="https://files.newsnetz.ch/upload/5/4/5427.jpg">
						</a>
					</div></div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2019-04-22 23:39:43 - 6 - schweizstandard - 2019-04-22 23:39:43 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 92779 -->
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="2" story_id="16419229" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-158945339"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-158945339"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=16419229&story_url=%2Fschweiz%2Fstandard%2FGruene-Nester-auf-dem-Land%2Fstory%2F16419229&domain=tagesanzeiger" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="http://blog.tagesanzeiger.ch/mamablog/?p=82719" ><img alt="" src="https://files.newsnetz.ch/story/1/5/2/15228466/4/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#f5043a">Mamablog</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.tagesanzeiger.ch/mamablog/?p=82719" >
                        Best of: Was Eltern nicht oft genug sagen können
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Gabriela Braun. </span>
                    <time class="time">06:00</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="http://blog.tagesanzeiger.ch/outdoor/?p=74004" ><img alt="" src="https://files.newsnetz.ch/story/2/0/8/20883479/9/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#009a7b">Outdoor</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.tagesanzeiger.ch/outdoor/?p=74004" >
                        In der Sportwelt gibts keine Periode?
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Pia Wertheimer. </span>
                    <time class="time">09:19</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2019-04-22 23:39:44 - 7 - schweizstandard - 2019-04-22 23:39:44-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 114471 --><p class="publiTitle">Paid Post</p><div class="publiBox"><h5 class="1"><a href="/sales/promotionen/Gewinnen-Sie-eine-gefuehrte-Besteigung-auf-Ihren-ersten-Viertausender/story/28306307" title="Gewinnen Sie eine geführte Bergbesteigung">Gewinnen Sie eine geführte Bergbesteigung</a></h5><a href="/sales/promotionen/Gewinnen-Sie-eine-gefuehrte-Besteigung-auf-Ihren-ersten-Viertausender/story/28306307"  title=""><img src="https://files.newsnetz.ch/teaser/1/6/teaser114471_element160603.jpg?time=1555969184" alt="" /></a> <p class="publireportageAdText">Mit ein bisschen Glück können zwei begnadete Outdoor-Liebhaberinnen bald ihren ersten Gipfel in 4000 Metern Höhe erklimmen.</p><a href="/sales/promotionen/Gewinnen-Sie-eine-gefuehrte-Besteigung-auf-Ihren-ersten-Viertausender/story/28306307"  title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/schweiz/">Schweiz</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle valued">
                
                <a href="/schweiz/standard/mehr-als-eine-modeerscheinung/story/17746060" ><img alt="" src="https://files.newsnetz.ch/story/1/7/7/17746060/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/schweiz/standard/mehr-als-eine-modeerscheinung/story/17746060">
                        Mehr als eine Modeerscheinung
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Kolumne</span>
                    
                    Warum die Gesellschaft auf einmal bereit ist, sich von der Klimafrage bewegen zu lassen.
                    <a href="/schweiz/standard/mehr-als-eine-modeerscheinung/story/17746060">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Michael Hermann. </span>
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-17746060-2").each(function(){  
					    var dStartTime = new Date(2019, 4, 22, 22, 45, 0);						
							ShowTime(dStartTime, "aktualisiert-17746060-2", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "22:45", "22.04.2019");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-17746060-2"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/schweiz/standard/viele-forderungen-beim-ostermarsch/story/26568328" ><img alt="" src="https://files.newsnetz.ch/story/2/6/5/26568328/9/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/schweiz/standard/viele-forderungen-beim-ostermarsch/story/26568328">
                        Viele Forderungen beim Ostermarsch in Bern
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Die Teilnehmerinnen und Teilnehmer des Ostermarschs in Bern protestierten unter anderem gegen Waffenexporte in Bürgerkriegsländer.  
                    <a href="/schweiz/standard/viele-forderungen-beim-ostermarsch/story/26568328">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-26568328-6").each(function(){  
					    var dStartTime = new Date(2019, 4, 22, 22, 45, 1);						
							ShowTime(dStartTime, "aktualisiert-26568328-6", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "22:45", "22.04.2019");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-26568328-6"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/schweiz/standard/wieder-zwei-ausschaffungen-in-krisengebiete/story/21802197" ><img alt="" src="https://files.newsnetz.ch/story/2/1/8/21802197/7/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/schweiz/standard/wieder-zwei-ausschaffungen-in-krisengebiete/story/21802197">
                        Wieder zwei Ausschaffungen in Krisengebiete
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Während knapp zwei Jahren ist kein abgewiesener Asylbewerber nach Afghanistan abgeschoben worden. Bis im März diesen Jahres.
                    <a href="/schweiz/standard/wieder-zwei-ausschaffungen-in-krisengebiete/story/21802197">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">21.04.2019</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /schweiz/standard/Schoenheit-aus-dem-Kuechenschrank/story/17624007 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=215 666-->
            <div class="story standard layout_91 relatedThemaMedia teaserEditorialContent">
                
                <a href="/video/?video_id=305111" ><img alt="" src="https://files.newsnetz.ch/story/1/0/9/10982944/7/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="/video/?video_id=305111">
                        <span class='icon-video'></span>
                        <span class="keyword">Video: Hier flippen die Tessiner in Bern nach Cassis' Wahl aus</span>
                        Im Restaurant Äusserer Stand feiern die Südschweizer ihren neuen Bundesrat.
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=215 666-->
            <div class="story standard layout_92 relatedThemaMedia teaserEditorialContent">
                
                <a href="javascript:showSlideshow(313887, { fullscreenOnly: true, ads: true }); void(0);" ><img alt="" src="https://files.newsnetz.ch/story/2/6/6/26640133/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="javascript:showSlideshow(313887, { fullscreenOnly: true, ads: true }); void(0);">
                        
                        <span class="keyword">Feuer im Kirchendach</span>
                        Die Feuerwehr rückte 2018 so oft aus wie noch nie. Oft brennt es in Kirchen – wegen Kerzen, aber auch Brandstiftern.
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="https://files.newsnetz.ch/bildlegende//183278/3653569_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Die animalischen Wellenreiter: Die dreibeinige Jack-Russell-Terrier-Hündin namens Surf Pig am diesjährigen Surfwettbewerb in Cocoa Beach, Florida, USA. (21. April 2019)
                    <br>
                    (Bild: Tim Shortt)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="//www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="//www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="//www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="//www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="//www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="//www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="//www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="//www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="//www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="//www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="//www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="//www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="//www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="//www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="//epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="//www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="//www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="//www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="//www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="//epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="//epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="//www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="//www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="//www.tagesanzeiger.ch/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="//www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="//www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="//www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="//www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="//www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="//www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="//www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="//www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Immobilien" href="//www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="//www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
			<li><a title="Vergleichsdienste" href="//www.tagesanzeiger.ch/vergleichsdienst/">Vergleichsdienste</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="//www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#questions">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="https://adbox.tamedia.ch/adbox.html" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="https://www.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="https://www.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="https://www.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>