<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Politiker wollen vom IOK wissen, wer bei den Winterspielen ein Defizit tragen würde. Und sie verlangen eine nationale Volksabstimmung." />
		<title>Sion 2026: Jetzt steigt der Druck auf das Olympische Komitee -   Schweiz: Standard - tagesanzeiger.ch</title>
		<meta property="og:url" content="//www.tagesanzeiger.ch/schweiz/standard/sion-2026-jetzt-steigt-der-druck-auf-das-iok/story/16933502" />
		<meta property="og:description" content="Politiker wollen vom IOK wissen, wer bei den Winterspielen ein Defizit tragen würde. Und sie verlangen eine nationale Volksabstimmung." />
		<meta property="og:title" content="Sion 2026: Jetzt steigt der Druck auf das Olympische Komitee" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="tagesanzeiger.ch/" />
		<meta property="fb:app_id" content="147124108642216" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=223">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=223">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=223"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1508704965" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1508716891" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1508709932" type="text/css" />

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v5.css?v=1508701387" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_styles_v5.css?v=1508713695" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_fontStyles.css?v=1508714756" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1508707071" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_stylesIE_v4.css?v=1508712367" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>tagesanzeiger.ch: Nichts verpassen</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.tagesanzeiger.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/tagi-ssl/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/tagi-ssl/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"schweiz/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/tagi-ssl/schweiz/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//tagi-ssl.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//tagi-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"schweiz/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//tagi-ssl.wemfbox.ch/cgi-bin/ivw/CP/schweiz/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="tagi-ssl//CP//schweiz/article";</script>
				<script language="Javascript" src="//tagi-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.tagesanzeiger.ch/schweiz/standard/Sion-2026-Jetzt-steigt-der-Druck-auf-das-Olympische-Komitee/story/16933502/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.tagesanzeiger.ch/schweiz/standard/Sion-2026-Jetzt-steigt-der-Druck-auf-das-Olympische-Komitee/story/16933502/1/pixel.gif?nocache=1508717447" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="https://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/de_de/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=255"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=255" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "//www.tagesanzeiger.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=205" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=247" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : 0),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MZ6VL78');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "16933502",
        premium = "0",
        article_title = "Sion 2026: Jetzt steigt der Druck auf das Olympische Komitee",
        article_type = "standard",
        publish_date = "1508707800000",
        pageType = "article",
        category = "schweiz",
        subcategory = "default";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/tagesanzeiger.js"></script>
        <script>
            var category = "schweiz";
            var subcategory = "default";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 16933502};

            TATM.init("de-tagesanzeiger.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-643336338"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-643336338"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>




    <!-- head_scripts_optimized ende -->

    <script src="https://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-490552101"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-490552101"
				}]);
			</script>
		
        
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-385985704"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-385985704"
				}]);
			</script>
		
        
			<div class="ad-content-ad" id="ad-content-ad-530912344"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: "ad-content-ad-530912344"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>
    </ul>
    
    <ul class="productNav">
        <li>
            <a href="http://tagesanzeiger.homegate.ch/homegate/index?layout=&amp;agency=&amp;utm_source=nn_TA&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_d" target="_blank">Immo</a>
        </li>
        <!--<li>·</li>
        <li>
            <a target="_blank" href="//jobs.tagesanzeiger.ch" title="Job">Job</a>
        </li>-->
        <li>·</li>
        <li>
            <a href="http://marktplatz.tagesanzeiger.ch" target="_blank">Marktplatz</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://tagesanzeiger.sich-erinnern.ch" target="_blank">Trauer</a>
        </li>
        <li>·</li>
		<li>
			<a title="Das Magazin" target="_blank" href="//www.dasmagazin.ch">Das Magazin</a>
        </li>
        <li>
            <form action="//www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="tagiLogo" class="articleLogo">
            <a href="http://www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
                <img src="//www.tagesanzeiger.ch/images/logos/articleLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="//www.tagesanzeiger.ch/images/logos/articleLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://www.tagesanzeiger.ch/wetter/zuerich" title="bedeckt, wenig Regen"><img src="https://files.newsnetz.ch//wetter/icons/160px/night/k_16.png" /><br /><span>8°/11 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav"><ul>
				<li>
					<a href="http://www.tagesanzeiger.ch/" class="">Front</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/zuerich/" class="">Zürich</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/schweiz/" class="active">Schweiz</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/ausland/" class="">International</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/wirtschaft/" class="">Wirtschaft</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/stock_market/uebersicht/" class="">Börse</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/sport/" class="">Sport</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/kultur/" class="">Kultur</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/reisen/" class="">Reisen</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/wissen/" class="">Wissen</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/auto/" class="">Auto</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/blogs/" class="">Blogs</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/panorama/" class="">Panorama</a>
				</li>
			
    			<li class="dropdownNavi">
				<a href="javascript:void(0)">
					Mehr
					<span class="icon-down"></span>
				</a>
				<ul>
					<!--[if IE 8]><div id="ie8"><![endif]-->
					<li class="epaper"><a href="http://epaper.tagesanzeiger.ch/" target="_blank">E-Paper</a></li>
					<li class="sonntagszeitung"><a href="http://www.tagesanzeiger.ch/sonntagszeitung/">SonntagsZeitung</a></li>
					<li class="digital"><a href="http://www.tagesanzeiger.ch/digital/">Digital</a></li>
					<li class="leben"><a href="http://www.tagesanzeiger.ch/leben/">Leben</a></li>
					<li class="forum"><a href="http://www.tagesanzeiger.ch/forum/">Forum</a></li>
					<li class="longform"><a href="http://www.tagesanzeiger.ch/longform/">Web-Spezial</a></li>
					<li class="dasMagazin"><a href="http://epaper.dasmagazin.ch" target="_blank">Das Magazin</a></li>
					<li class="zhTipp"><a href="http://www.tagesanzeiger.ch/zueritipp">Züritipp</a></li>
					<li class="marktplatz"><a href="http://marktplatz.tagesanzeiger.ch">Marktplatz</a></li>
					<li class="krankenkassen"><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/index.html?mandant=tagesanzeiger&utm_source=newsnet&utm_medium=banner&utm_campaign=kk-herbst-de&utm_content=desktop-mobile-app-201709-navigation-newsnet">Krankenkassen</a></li>
					<li class="autoversicherung"><a href="http://www.tagesanzeiger.ch/vergleichsdienst/fahrzeugversicherung/?utm_source=newsnet&utm_medium=banner&utm_campaign=av-herbst-de&utm_content=desktop-mobile-app-201709-navigation-newsnet">Autoversicherung</a></li>
					<li class="carteBlanche"><a href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
					<li class="weiterbildung"><a href="http://weiterbildung.tagesanzeiger.ch/">Weiterbildung</a></li>
					<li class="eva"><a href="http://www.tagesanzeiger.ch/bildstrecke.html?id=24883">Eva</a></li>
					<li class="agenda"><a href="http://agenda.zueritipp.ch">Agenda</a></li>
					<!--[if IE 8]></div><![endif]-->
				</ul>
			</li>
		</ul></div> 
			<script type="text/javascript">
				jQuery(function() {

				    jQuery("li.dropdownNavi").each(function(i){
				      jQuery(this).hover(function(){
				      	jQuery(this).find("ul").slice(0,1).addClass("activeDD"); 
				      	jQuery(this).find(".icon-down").removeClass().addClass("icon-up");
				      	},function(){
				      		jQuery(this).find("ul").slice(0,1).removeClass("activeDD");
				      		jQuery(this).find(".icon-up").removeClass().addClass("icon-down");
				      	});
				    });

				    // IE6 Fix: 
				    if(jQuery.browser.msie && (jQuery.browser.version < 7)) {
				      jQuery("li.dropdownNavi").each(function(i){
				        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
				      });
				    }

			  });
			</script>     
		
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.tagesanzeiger.ch/schweiz/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 16933502;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-291339631"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-291339631"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> Sion 2026: Jetzt steigt der Druck auf das Olympische Komitee</h1>
				<h3>Politiker wollen vom IOK wissen, wer bei den Winterspielen ein Defizit tragen würde. Und sie verlangen eine nationale Volksabstimmung.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="https://files.newsnetz.ch/story/1/6/9/16933502/8/topelement.jpg" id="articlefeature" alt="Noch ist unklar, ob das Internationale Olympische Komitee auf die Forderungen der Schweiz eingehen wird: Plastik in Lausanne. Foto: Dukas (Alamy)" class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Noch ist unklar, ob das Internationale Olympische Komitee auf die Forderungen der Schweiz eingehen wird: Plastik in Lausanne. Foto: Dukas (Alamy) <nobr></nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/autor/markus-brotschi/s.html"> Markus Brotschi</a><br /><span>Bundeshausredaktor</span><br /><a class="twitterLink" href="https://twitter.com/derbund">@derbund</a></span><span class="author"><a href="/stichwort/autor/mario-staeuble/s.html"> Mario Stäuble</a><br /><span>Reporter</span><br /><a class="twitterLink" href="https://twitter.com/mario_staeuble">@mario_staeuble</a></span>
							
							<time class="time">23:30</time>
						</div>

						<div class="socialLinks">
							<div site_id="2" story_id="16933502" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch?subject=Hinweis zu Artikel Sion 2026: Jetzt steigt der Druck auf das Olympische Komitee (16933502)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://tagesanzeiger.ch/16933502" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Sion 2026: Jetzt steigt der Druck auf das Olympische Komitee", email: email, type: type, storyId: "16933502"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	Eine Milliarde Franken hat der Bundesrat für die Organisation von Olympischen Winterspielen in Sion 2026 zugesichert. Seither treibt die Politik die Frage um: Wer bezahlt die Rechnung, wenn das nicht reicht? <a href="/schweiz/standard/Mehr-Geld-stellt-der-Bund-nicht-zur-Verfuegung/story/29975073" target="_blank">Aus Sicht von VBS-Chef Guy Parmelin</a> ist klar: «Wir unterstützen die Durchführung der Spiele mit einem limitierten Höchstbetrag.» Das Internationale Olympische Komitee (IOK) könne die Offerte annehmen oder nicht – «c’est à prendre ou à laisser, wie man auf französisch sagt». Die Frage ist nun, ob das <span class="tagWrapper"><a href="/schweiz/standard/organisation/iok/s.html"><strong>IOK</strong></a> </span>diese Bedingung akzeptiert.</p><p>Das Komitee solle nun dazu Stellung nehmen, fordern Politiker. Und sie wollen eine eidgenössische Volksabstimmung über Sion 2026. «Es wäre nicht gut, eine so hohe Summe am Volk vorbei auszugeben», sagt etwa SP-Vizepräsident <span class="tagWrapper"><a href="/schweiz/standard/personen/beat-jans/s.html"><strong>Beat Jans</strong></a>.</span> Für einen Urnengang müssten aber die Vertragsbedingungen des IOK bekannt sein, sagt FDP-Nationalrat <span class="tagWrapper"><a href="/schweiz/standard/personen/christian-wasserfallen/s.html"><strong>Christian Wasserfallen</strong></a>.</span> «Sonst wird es in einer <span class="tagWrapper"><a href="/schweiz/standard/inhalt-1/abstimmung/s.html"><strong>Abstimmung</strong></a> </span>schwierig.»</p><p>SP-Fraktionschef <span class="tagWrapper"><a href="/schweiz/standard/personen/roger-nordmann/s.html"><strong>Roger Nordmann</strong></a> </span>sieht es ähnlich: «Für die Befürworter wäre es sicherlich ein Trumpf, wenn zum Zeitpunkt einer Volksabstimmung klar ist, dass die Defizitgarantie für die Schweiz eine verbindliche Limite ist.» Liege diese nicht vor, sei das Risiko beträchtlich, dass die Schweiz für weitergehende Kosten aufkommen müsste.</p><p>Laut SVP-Präsident <span class="tagWrapper"><a href="/schweiz/standard/personen/albert-roesti/s.html"><strong>Albert Rösti</strong></a> </span>wird seine Partei einem Olympiakredit nur zustimmen, wenn die Mittel für die Kampfjet-Beschaffung und neue Boden-Luft-Raketen gesichert sind. Klar sei auch, dass eine Olympiabewerbung im Volk nur eine Chance habe, wenn das IOK nun seine Bedingungen transparent mache. «Das IOK kann nicht warten, bis wir die Kandidatur einreichen.»</p><p><b>«Signale» des IOK</b></p><p>Dem IOK kämen die Bewerbungen langsam abhanden, sagt <span class="tagWrapper"><a href="/schweiz/standard/personen/juerg-stahl/s.html"><strong>Jürg Stahl</strong></a> </span>(SVP), Präsident von <span class="tagWrapper"><a href="/schweiz/standard/organisation/swiss-olympic/s.html"><strong>Swiss Olympic</strong></a>.</span> Deshalb sei das IOK bereit, für westliche Demokratien gangbare Lösungen auszuhandeln. Der Nationalratspräsident hält die Schweizer Olympia-Skepsis für unangebracht. Er sei zuversichtlich, dass mit dem IOK eine Defizitgarantie ausgehandelt werden könne. «Wir haben seitens des IOK Signale erhalten, dass unser Weg inklusive der limitierten Garantie gangbar sei», sagt Bundesrat Parmelin dazu.</p><p>Einen Urnengang auf Landesebene hält Jürg Stahl für fragwürdig. «Wir haben ein gewähltes Parlament, das auf der Basis von Verfassung und Gesetzen handelt.» Finanzbeschlüsse würden dem Volk nicht vorgelegt.</p><p>Viele von Stahls Ratskollegen teilen dessen Zuversicht nicht. <a href="/sonntagszeitung/kosten-fuer-sicherheit-gefaehrden-olympiaplaene/story/31664789" target="_blank">Laut einer Umfrage der «SonntagsZeitung»</a> unter den National- und Ständeräten ist die Skepsis im Parlament gross. Von den 80 Parlamentariern, die antworteten, lehnten 43 die Olympiavorlage von Parmelin ab, und nur 21 Parlamentarier stimmten zu. Hauptgrund für die Ablehnung ist die Befürchtung, dass die Kosten aus dem Ruder laufen und die Defizitgarantie des Bundes von einer Milliarde Franken nicht ausreicht.  </p><p>Linke und rechte Gegner der Schweizer Kandidatur wollen deshalb die Olympiamilliarde vors Volk bringen. Auch Befürworter wie FDP-Vizepräsident Wasserfallen halten die Olympiakandidatur für ein nationales Projekt, über das die Bevölkerung nicht nur in den durchführenden Kantonen befragt werden soll. Der Berner Nationalrat will die Bundesbeteiligung einem fakultativen Referendum unterstellen. «Auch für mich als Befürworter ist eine Volksabstimmung wichtig.» </p><p><b>Bis Januar 2019 unterschreiben</b></p><p>Doch wenn die Olympiavorlage dem Volk vorgelegt werden soll, könnte die Schweizer Bewerbung an der Frist des IOK für die Einreichung der Kandidatur scheitern. Für die Vergabe der Winterspiele 2026 müssten die Verträge mit dem IOK bis 15. Januar 2019 unterzeichnet sein, sagte Hans Stöckli, Vizepräsident des Kandidatur-Komitees Sion 2026, <a href="/sonntagszeitung/kosten-fuer-sicherheit-gefaehrden-olympiaplaene/story/31664789" target="_blank">im Interview mit der «SonntagsZeitung».</a> Eine Volksabstimmung über den Bundesbeitrag wäre laut Stöckli erst im Sommer 2019 möglich. Deshalb fehlt nach Ansicht des Berner SP-Ständerats die Zeit für eine Olympiaabstimmung auf eidgenössischer Ebene. </p><p>Denn zum Zeitpunkt der Vertragsunterzeichnung müsse die Defizitgarantie des Bundes vorliegen. Im Herbst 2019 entscheide das IOK über die Vergabe der Spiele. Zudem gebe es auf Bundesebene kein Finanzreferendum, mit dem eine solche Defizitgarantie vors Volk gebracht werden könne, sagt Stöckli.</p><p>Olympiabefürworter Wasserfallen widerspricht jedoch. Er hält eine rechtzeitige Abstimmung für möglich, wenn beide Räte eine entsprechende Vorlage rasch und koordiniert durchberaten, was wohl in der Sommersession 2018 geschehen müsste. Konkret will Wasserfallen in einem Spezialgesetz die Bundeskompetenz zur Unterstützung der Olympischen Winterspiele regeln. Dagegen wäre das Referendum möglich.</p><p><p class="quote"><span class="text">«Ich werde dem IOK persönlich erklären, wie unsere direkte Demokratie funktioniert.»</span><span class="source">Roger Nordmann</span></p></p><p>SP-Fraktionschef Roger Nordmann will sich vom IOK nicht unter Zeitdruck setzen lassen. In der SP sei die Skepsis gegenüber dem Olympiaprojekt gross. Die Partei werde auf einer referendumsfähigen Vorlage bei der Beratung der Defizitgarantie beharren. «Das ist unumgänglich, wenn der Bund so viel Geld ausgibt.» Aus Sicht von Nordmann ist eine gesetzliche Grundlage sogar zwingend. «Ich wüsste nicht, auf welcher bestehenden gesetzlichen Basis der Bund das Geld für Olympia ausgeben wollte.» Das IOK müsse die Regeln der direkten Demokratie in der Schweiz akzeptieren, selbst wenn eine Volksabstimmung erst Mitte 2019 möglich sein sollte. «Ich werde persönlich beim IOK in Lausanne vorbeigehen und ihnen erklären, wie unsere direkte Demokratie funktioniert», sagt der Waadtländer.  </p><p>Obwohl sich auch SVP-Parlamentarier wie der Zürcher Nationalrat Claudio Zanetti für eine Volksabstimmung stark machen, geht die Spitze der Partei zu dieser Forderung auf Distanz. Die SVP sei für ein Finanzreferendum auf eidgenössischer Ebene, sagt Präsident Albert Rösti. «Aber wir wollen nicht nur dann  eine Abstimmung, wenn es der Linken passt.» Deshalb verlangt die SVP, dass Verpflichtungskredite und Zahlungsrahmen für einmalige und neue wiederkehrende Bundesausgaben künftig dem fakultativen Referendum unterstehen. Damit möchte die SVP etwa Gelder für Entwicklungshilfe vors Volk bringen können. Der Bundesbeteiligung für Olympische Spiele will die SVP im Parlament nur zustimmen, wenn die Finanzierung neuer Kampfflugzeuge und von Boden-Luft-Raketen gesichert ist.  </p><p>Diese Bedingung dürfte bis Mitte 2018 genauso wenig erfüllt sein wie die Forderung nach dem Finanzreferendum.</p><p> <span class="idcode">(Tages-Anzeiger)</span></p><p class="publishedDate">Erstellt: 22.10.2017, 21:53 Uhr</p><div id="rateBox" data-articleId="16933502"></div>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/autor/markus-brotschi/s.html"> Markus Brotschi</a><br /><span>Bundeshausredaktor</span><br /><a class="twitterLink" href="https://twitter.com/derbund">@derbund</a></span><span class="author"><a href="/stichwort/autor/mario-staeuble/s.html"> Mario Stäuble</a><br /><span>Reporter</span><br /><a class="twitterLink" href="https://twitter.com/mario_staeuble">@mario_staeuble</a></span>
							<time class="time">23:30</time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-637365624"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-637365624"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/schweiz/standard/mehr-geld-stellt-der-bund-nicht-zur-verfuegung/story/29975073">
                        «Mehr Geld stellt der Bund nicht zur Verfügung»
                    </a>
                </h5>
                <a href="/schweiz/standard/mehr-geld-stellt-der-bund-nicht-zur-verfuegung/story/29975073" ><img alt="" src="https://files.newsnetz.ch/story/2/9/9/29975073/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Interview</span>
                    
                    Laut Bundesrat Parmelin ist Sion 2026 ohne limitierte Defizitgarantie kein Thema.
                    <a href="/schweiz/standard/mehr-geld-stellt-der-bund-nicht-zur-verfuegung/story/29975073">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Mit Guy Parmelin sprach  Christoph Lenz. </span>
                    <time class="time">23:30</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle valued">
                
                <h5>
                    <a href="/schweiz/standard/olympia-abstimmen/story/14090643">
                        Olympia? Abstimmen!
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Kommentar</span>
                    
                    Die Initianten von Sion 2026 fordern den Support der ganzen Schweiz – ob sie ihn haben, lässt sich ganz schweizerisch messen: an der Urne.
                    <a href="/schweiz/standard/olympia-abstimmen/story/14090643">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Mario Stäuble. </span>
                    <time class="time">23:30</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/sonntagszeitung/kosten-fuer-sicherheit-gefaehrden-olympiaplaene/story/31664789">
                        Sion 2026 viel teurer als behauptet
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#009FDA">SonntagsZeitung</span>
                    
                    Noch ist Sion 2026 ein Traum der Befürworter. Die Gegner fürchten jetzt schon ein böses Erwachen für die öffentliche Hand.
                    <a href="/sonntagszeitung/kosten-fuer-sicherheit-gefaehrden-olympiaplaene/story/31664789">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Denis von Burg. </span>
                    <time class="time">08:12</time>
                    
                </p>
            </div>
        </div><div class="contextBox" boxtype="79">
		<div class="twitterRessortBox">
			<h4>Die Redaktion auf Twitter</h4> 
			<p>Stets informiert und aktuell. Folgen Sie uns auf dem Kurznachrichtendienst.</p> 
			<div class="twitterRessortButton">
				
		<div class="articleSharing articleSharing_box">
			<a href="https://twitter.com/tagesanzeiger" class="twitter-follow-button" data-show-count="false" data-lang="de" data-size="large" data-dnt="true">
				@tagesanzeiger folgen
			</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	
			</div>
		</div>
	</div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=16933502|--><div class="contextBox" boxtype="63"><div class="BlogBox">
						<h4>Blog</h4>
						<a href="http://blog.tagesanzeiger.ch/blog/?lang=de">
						<img src="https://files.newsnetz.ch/upload/5/4/5427.jpg">
						</a>
					</div></div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2017-10-23 02:07:40 - 6 - schweizstandard - 2017-10-23 02:07:40 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 92779 --><p class="publiTitle">Werbung</p><div class="publiBox"><h5 class="1"><!-- local.ch schweiz d-ch --></h5><p class="publireportageAdText"><iframe src="https://www.localsearch.ch/widgets/search.html?locale=de&format=thin" name="localch" width="220" height="200" align="center" scrolling="no" marginheight="0" marginwidth="0" frameborder="0" style="margin-left: 34px;"></iframe><div class="local_footer" style="text-align:center;"><a href="https://www.local.ch/de" style="display: inline-block; margin: 10px 15px 15px; color: #009ee3; height: 30px;" rel="nofollow" target="_blank">Powered by local.ch</a></div></p></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="2" story_id="16933502" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-468871579"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-468871579"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=16933502&story_url=%2Fschweiz%2Fstandard%2FSion-2026-Jetzt-steigt-der-Druck-auf-das-Olympische-Komitee%2Fstory%2F16933502&domain=tagesanzeiger" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="http://blog.tagesanzeiger.ch/sweethome/?p=87956" ><img alt="" src="https://files.newsnetz.ch/story/3/0/8/30842048/13/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#561c8a">Sweet Home</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.tagesanzeiger.ch/sweethome/?p=87956" >
                        Homestory: Klein, fein und viel Design
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Marianne Kohler. </span>
                    <time class="time">06:00</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="http://blog.tagesanzeiger.ch/tingler/?p=43913" ><img alt="" src="https://files.newsnetz.ch/story/1/2/2/12202841/13/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#0a799b">Tingler</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.tagesanzeiger.ch/tingler/?p=43913" >
                        Glück gehabt
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Philipp Tingler. </span>
                    <time class="time">05:45</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2017-10-23 02:07:40 - 6 - schweizstandard - 2017-10-23 02:07:40-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 74053 --><p class="publiTitle">Abo</p><div class="publiBox"><h5 class="1"><a href="https://abo.tagesanzeiger.ch?utm_source=Tages-Anzeiger&utm_campaign=Promoboxen_TA&utm_medium=Promoboxen&utm_content=Digitalabo1" title="Abo Digital - 26 CHF im Monat ">Abo Digital - 26 CHF im Monat <!-- TADA1 --></a></h5><a href="https://abo.tagesanzeiger.ch?utm_source=Tages-Anzeiger&utm_campaign=Promoboxen_TA&utm_medium=Promoboxen&utm_content=Digitalabo1"  title=""><img src="https://files.newsnetz.ch/teaser/1/1/teaser74053_element110185.jpg?time=1508717261" alt="" /></a> <p class="publireportageAdText">Den Tages-Anzeiger unbeschränkt digital lesen, <b>inkl. ePaper. </b> Flexibel und jederzeit kündbar.</br> <b>Jetzt abonnieren! </b></p><a href="https://abo.tagesanzeiger.ch?utm_source=Tages-Anzeiger&utm_campaign=Promoboxen_TA&utm_medium=Promoboxen&utm_content=Digitalabo1"  title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/schweiz/">Schweiz</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle valued">
                
                <a href="/schweiz/standard/olympia-abstimmen/story/14090643" ><img alt="" src="https://files.newsnetz.ch/story/1/4/0/14090643/7/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/schweiz/standard/olympia-abstimmen/story/14090643">
                        Olympia? Abstimmen!
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Kommentar</span>
                    
                    Die Initianten von Sion 2026 fordern den Support der ganzen Schweiz – ob sie ihn haben, lässt sich ganz schweizerisch messen.
                    <a href="/schweiz/standard/olympia-abstimmen/story/14090643">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Mario Stäuble. </span>
                    <time class="time">23:30</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/schweiz/standard/wir-haben-fast-taeglich-cyberangriffe/story/30849147" ><img alt="" src="https://files.newsnetz.ch/story/3/0/8/30849147/8/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/schweiz/standard/wir-haben-fast-taeglich-cyberangriffe/story/30849147">
                        «Wir haben fast täglich Cyberangriffe»
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Interview</span>
                    
                    Bundesrat Guy Parmelin räumt ein, dass der Bund den elektronischen Krieg bisher zu wenig ernst genommen hat.
                    <a href="/schweiz/standard/wir-haben-fast-taeglich-cyberangriffe/story/30849147">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Mit Guy Parmelin sprach  Christoph Lenz. </span>
                    <time class="time">23:30</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/schweiz/standard/mehr-geld-stellt-der-bund-nicht-zur-verfuegung/story/29975073" ><img alt="" src="https://files.newsnetz.ch/story/2/9/9/29975073/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/schweiz/standard/mehr-geld-stellt-der-bund-nicht-zur-verfuegung/story/29975073">
                        «Mehr Geld stellt Bund nicht zur Verfügung»
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Interview</span>
                    
                    Laut Bundesrat Parmelin ist Sion 2026 ohne limitierte Defizitgarantie kein Thema.
                    <a href="/schweiz/standard/mehr-geld-stellt-der-bund-nicht-zur-verfuegung/story/29975073">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Mit Guy Parmelin sprach  Christoph Lenz. </span>
                    <time class="time">23:30</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /schweiz/standard/der-versteher-afrikas/story/28955368 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Mehr zum Thema</h4>
					<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/sonntagszeitung/kosten-fuer-sicherheit-gefaehrden-olympiaplaene/story/31664789" ><img alt="" src="https://files.newsnetz.ch/story/3/1/6/31664789/16/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sonntagszeitung/kosten-fuer-sicherheit-gefaehrden-olympiaplaene/story/31664789">
                        Sion 2026 viel teurer als behauptet
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#009FDA">SonntagsZeitung</span>
                    
                    Noch sind die Spiele ein Traum der Befürworter. Die Gegner fürchten ein böses Erwachen für die öffentliche Hand.
                    <a href="/sonntagszeitung/kosten-fuer-sicherheit-gefaehrden-olympiaplaene/story/31664789">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Denis von Burg. </span>
                    <time class="time">08:12</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle valued">
                
                <a href="/sonntagszeitung/so-wird-es-in-der-schweiz-nie-wieder-olympische-spiele-geben/story/25697623" ><img alt="" src="https://files.newsnetz.ch/story/2/5/6/25697623/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sonntagszeitung/so-wird-es-in-der-schweiz-nie-wieder-olympische-spiele-geben/story/25697623">
                        So wirds nie wieder Olympische Spiele geben
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Kommentar</span>
                    
                    Kommt Sion 2026 nicht vors Volk, haben Grossanlässe keine Chance mehr.
                    <a href="/sonntagszeitung/so-wird-es-in-der-schweiz-nie-wieder-olympische-spiele-geben/story/25697623">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Arthur Rutishauser. </span>
                    <time class="time">07:17</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle valued">
                
                <a href="/sport/zurueckzur-vernunft/story/14661227" ><img alt="" src="https://files.newsnetz.ch/story/1/4/6/14661227/9/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/zurueckzur-vernunft/story/14661227">
                        Zurück zur Vernunft
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Kommentar</span>
                    
                    Daniel Foppa, Ressortleiter Inland, zur Olympia-Kandidatur Sion 2026.  
                    <a href="/sport/zurueckzur-vernunft/story/14661227">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Daniel Foppa. </span>
                    <time class="time">18.10.2017</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="https://files.newsnetz.ch/bildlegende//183278/3257373_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Fruchtige Platte: Ein Hund trägt ein Ananaskostüm an der jährlichen Halloween-Hundeparade in New York (21. Oktober 2017). 
                    <br>
                    (Bild: Eduardo Munoz Alvarez (Getty Images))
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="//www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="//www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="//www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="//www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="//www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="//www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="//www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="//www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="//www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="//www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="//www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="//www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="//www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="//www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="//epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="//www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="//www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="//www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="//www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="//epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="//epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="//www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="//www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="//www.tagesanzeiger.ch/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="//www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="//www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="//www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="//www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="//www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="//www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="//www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="//www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Immobilien" href="//www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="//www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
			<li><a title="Vergleichsdienste" href="//www.tagesanzeiger.ch/vergleichsdienst/">Vergleichsdienste</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="//www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#faq">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="https://adbox.tamedia.ch/adbox.html" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="https://www.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="https://www.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="https://www.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>