<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Wechselseitige Wissenstransfers erhofft: Der FC Bayern München geht eine «aussergewöhnliche Partnerschaft» mit dem FC Dallas ein." />
		<title>Alles für die Familie -  News Sport: Fussball - tagesanzeiger.ch</title>
		<meta property="og:url" content="//www.tagesanzeiger.ch/sport/fussball/alles-fuer-die-familie/story/10216238" />
		<meta property="og:description" content="Wechselseitige Wissenstransfers erhofft: Der FC Bayern München geht eine «aussergewöhnliche Partnerschaft» mit dem FC Dallas ein." />
		<meta property="og:title" content="Alles für die Familie" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="tagesanzeiger.ch/" />
		<meta property="fb:app_id" content="147124108642216" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=235">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=235">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=235"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1518621206" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1518608932" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1518617680" type="text/css" />

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v5.css?v=1518617680" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_styles_v5.css?v=1518624520" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_fontStyles.css?v=1518625597" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1518623668" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_stylesIE_v4.css?v=1518617491" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>tagesanzeiger.ch: Nichts verpassen</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.tagesanzeiger.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/tagi-ssl/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/tagi-ssl/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"sport/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/tagi-ssl/sport/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//tagi-ssl.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//tagi-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"sport/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//tagi-ssl.wemfbox.ch/cgi-bin/ivw/CP/sport/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="tagi-ssl//CP//sport/article";</script>
				<script language="Javascript" src="//tagi-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.tagesanzeiger.ch/sport/fussball/Alles-fuer-die-Familie/story/10216238/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.tagesanzeiger.ch/sport/fussball/Alles-fuer-die-Familie/story/10216238/1/pixel.gif?nocache=1518625625" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="https://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/de_de/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=267"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=267" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "//www.tagesanzeiger.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=217" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=259" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : 0),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MZ6VL78');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "10216238",
        premium = "0",
        article_title = "Alles für die Familie",
        article_type = "standard",
        publish_date = "1518593580000",
        pageType = "article",
        category = "sport",
        subcategory = "fussball";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/tagesanzeiger.js"></script>
        <script>
            var category = "sport";
            var subcategory = "fussball";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 10216238};

            TATM.init("de-tagesanzeiger.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    var config = require("framework/config").config;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-885303648"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-885303648"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>




    <!-- head_scripts_optimized ende -->

    <script src="https://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-371571851"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-371571851"
				}]);
			</script>
		
        
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-353377128"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-353377128"
				}]);
			</script>
		
        
			<div class="ad-content-ad" id="ad-content-ad-882235297"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: "ad-content-ad-882235297"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>
    </ul>
    
    <ul class="productNav">
        <li>
            <a href="http://tagesanzeiger.homegate.ch/homegate/index?layout=&amp;agency=&amp;utm_source=nn_TA&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_d" target="_blank">Immo</a>
        </li>
        <!--<li>·</li>
        <li>
            <a target="_blank" href="//jobs.tagesanzeiger.ch" title="Job">Job</a>
        </li>-->
        <li>·</li>
        <li>
            <a href="http://marktplatz.tagesanzeiger.ch" target="_blank">Marktplatz</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://tagesanzeiger.sich-erinnern.ch" target="_blank">Trauer</a>
        </li>
        <li>·</li>
		<li>
			<a title="Das Magazin" target="_blank" href="//www.dasmagazin.ch">Das Magazin</a>
        </li>
        <li>
            <form action="//www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="tagiLogo" class="articleLogo">
            <a href="http://www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
                <img src="//www.tagesanzeiger.ch/images/logos/articleLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="//www.tagesanzeiger.ch/images/logos/articleLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://www.tagesanzeiger.ch/wetter/zuerich" title="recht sonnig"><img src="https://files.newsnetz.ch//wetter/icons/160px/day/k_90.png" /><br /><span>-5°/3 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav"><ul>
				<li>
					<a href="http://www.tagesanzeiger.ch/" class="">Front</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/zuerich/" class="">Zürich</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/schweiz/" class="">Schweiz</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/ausland/" class="">International</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/wirtschaft/" class="">Wirtschaft</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/stock_market/uebersicht/" class="">Börse</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/sport/" class="active">Sport</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/kultur/" class="">Kultur</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/reisen/" class="">Reisen</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/wissen/" class="">Wissen</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/auto/" class="">Auto</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/blogs/" class="">Blogs</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/panorama/" class="">Panorama</a>
				</li>
			
    			<li class="dropdownNavi">
				<a href="javascript:void(0)">
					Mehr
					<span class="icon-down"></span>
				</a>
				<ul>
					<!--[if IE 8]><div id="ie8"><![endif]-->
					<li class="epaper"><a href="http://epaper.tagesanzeiger.ch/" target="_blank">E-Paper</a></li>
					<li class="sonntagszeitung"><a href="http://www.tagesanzeiger.ch/sonntagszeitung/">SonntagsZeitung</a></li>
					<li class="digital"><a href="http://www.tagesanzeiger.ch/digital/">Digital</a></li>
					<li class="leben"><a href="http://www.tagesanzeiger.ch/leben/">Leben</a></li>
					<li class="forum"><a href="http://www.tagesanzeiger.ch/forum/">Forum</a></li>
					<li class="longform"><a href="http://www.tagesanzeiger.ch/longform/">Web-Spezial</a></li>
					<li class="dasMagazin"><a href="http://epaper.dasmagazin.ch" target="_blank">Das Magazin</a></li>
					<li class="zhTipp"><a href="http://www.tagesanzeiger.ch/zueritipp">Züritipp</a></li>
					<li class="marktplatz"><a href="http://marktplatz.tagesanzeiger.ch">Marktplatz</a></li>
					<li class="krankenkassen"><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/index.html?mandant=tagesanzeiger&utm_source=newsnet&utm_medium=banner&utm_campaign=kk-herbst-de&utm_content=desktop-mobile-app-201709-navigation-newsnet">Krankenkassen</a></li>
					<li class="autoversicherung"><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/auto/index.html?mandant=tagesanzeiger">Autoversicherung</a></li>
					<li class="carteBlanche"><a href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
					<li class="weiterbildung"><a href="http://weiterbildung.tagesanzeiger.ch/">Weiterbildung</a></li>
					<li class="eva"><a href="http://www.tagesanzeiger.ch/bildstrecke.html?id=24883">Eva</a></li>
					<li class="agenda"><a href="http://agenda.zueritipp.ch">Agenda</a></li>
					<!--[if IE 8]></div><![endif]-->
				</ul>
			</li>
		</ul></div> 
			<script type="text/javascript">
				jQuery(function() {

				    jQuery("li.dropdownNavi").each(function(i){
				      jQuery(this).hover(function(){
				      	jQuery(this).find("ul").slice(0,1).addClass("activeDD"); 
				      	jQuery(this).find(".icon-down").removeClass().addClass("icon-up");
				      	},function(){
				      		jQuery(this).find("ul").slice(0,1).removeClass("activeDD");
				      		jQuery(this).find(".icon-up").removeClass().addClass("icon-down");
				      	});
				    });

				    // IE6 Fix: 
				    if(jQuery.browser.msie && (jQuery.browser.version < 7)) {
				      jQuery("li.dropdownNavi").each(function(i){
				        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
				      });
				    }

			  });
			</script>     
		
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.tagesanzeiger.ch/sport/olympia_2018/" >Olympia 2018</a></li>
					  <li><a href="https://files.newsnetz.ch/extern/olympia_2018/olympia2018.html?mandant=tagesanzeiger" >Resultate Olympia</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/sport/fussball/" class="active" >Fussball</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/sport/tennis/" >Tennis</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/sport/motorsport/" >Motorsport</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/sport/wintersport/" >Wintersport</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/sport/rad/" >Rad</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/sport/hockey/" >Eishockey</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/sport/weitere/" >Weitere</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/sport/sportResults/" >Tabellen</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/sport/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 0;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-650476691"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-650476691"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> Alles für die Familie</h1>
				<h3>Wechselseitige Wissenstransfers erhofft: Der FC Bayern München geht eine «aussergewöhnliche Partnerschaft» mit dem FC Dallas ein.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="https://files.newsnetz.ch/story/1/0/2/10216238/4/topelement.jpg" id="articlefeature" alt="Gen Westen: Der FC Bayern orientiert sich mit der Partnerschaft mit dem Dallas FC weiter Richtung USA." class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Gen Westen: Der FC Bayern orientiert sich mit der Partnerschaft mit dem Dallas FC weiter Richtung USA. <nobr>Bild: Keystone</nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"> Benedikt Warmbrunn</span>
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-10216238-1").each(function(){  
					    var dStartTime = new Date(2018, 2, 14, 14, 35, 41);						
							ShowTime(dStartTime, "aktualisiert-10216238-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "14:35", "14.02.2018");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-10216238-1"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="2" story_id="10216238" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch?subject=Hinweis zu Artikel Alles für die Familie (10216238)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://tagesanzeiger.ch/10216238" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Alles für die Familie", email: email, type: type, storyId: "10216238"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	Knapp 8550 Kilometer liegen zwischen Dallas in Texas und München in Bayern; wer die Strecke zurücklegen will, sollte also einen halben Tag im Flugzeug einplanen. Als der FC Bayern und der FC Dallas am Dienstag eine «bislang im Profifussball einzigartige Partnerschaft» bekannt gegeben haben, war mit der Einzigartigkeit auch gemeint: die Distanz. Partnervereine suchen sich die meisten Klubs sonst in der näheren Umgebung, so dass die Distanz nicht in Flugstunden, sondern eher in Autominuten gerechnet wird.</p><p>Dass die beiden Vereine die Partnerschaft eingehen, liegt daran, dass sie sich von dieser wechselseitige Wissenstransfers erhoffen. Beim FC Dallas denken sie dabei an das Sportliche. Im Dezember hatte der Klub zum Beispiel drei Talente nach München geschickt, die berichten durften von der hiesigen Nachwuchsakademie.</p><p><b>Der nächste Schritt nach dem Büro in New York</b></p><p>In Zukunft soll es auch für die Trainer Austauschprogramme geben; zusätzlich sind Freundschaftsspiele zwischen Jugendmannschaften geplant. Für den FC Bayern, sagt Jörg Wacker, Vorstand Internationalisierung und Strategie, sei die Kooperation «Teil unserer internationalen Strategie». Der Klub wird im Sommer zum dritten Mal eine USA-Tour absolvieren, um für sich, aber auch für die Bundesliga zu werben. In New York betreibt der Klub bereits ein eigenes Büro. «Durch diese Partnerschaft bekommen wir ein noch grösseres Verständnis für den amerikanischen Fussball und dessen Entwicklung», sagt Wacker.</p><p>Die Gemeinsamkeit zwischen den beiden Klubs, sagt der Vorstand, liege im Familiären, auf dem Kern also, auf den sich der FC Bayern weiterhin gerne beruft. Der FC Dallas wird geführt von den Brüdern Dan und Clark Hunt, die auch die Kansas City Chiefs in der National Football League verantworten. Vater der beiden war Lamar Hunt, der zu den Gründern der Major League Soccer gehörte. Dessen Vater wiederum, Haroldson Lafayette Hunt Jr. – genannt H.L. –, hatte mit Sport nicht ganz so viel zu tun, war als Ölmilliardär aber so prominent, dass ihn viele als Vorbild der Figur J.R. Ewing in der Fernsehserie <i>Dallas</i> sehen. <span class="idcode">(Tagesanzeiger.ch/Newsnet)</span></p><p class="publishedDate">Erstellt: 14.02.2018, 09:59 Uhr</p><div id="rateBox" data-articleId="10216238"></div>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"> Benedikt Warmbrunn</span>
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-10216238-1").each(function(){  
					    var dStartTime = new Date(2018, 2, 14, 14, 35, 41);						
							ShowTime(dStartTime, "aktualisiert-10216238-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "14:35", "14.02.2018");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-10216238-1"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-386560724"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-386560724"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/sport/fussball/leon-goretzka-spuert-die-bayernwelt/story/26702653">
                        Leon Goretzka spürt die Bayern-Welt
                    </a>
                </h5>
                <a href="/sport/fussball/leon-goretzka-spuert-die-bayernwelt/story/26702653" ><img alt="" src="https://files.newsnetz.ch/story/2/6/7/26702653/12/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    Nach zuletzt schwächeren Leistungen spielt der Schalker gegen seinen künftigen Arbeitgeber passabel und bereitet ein kurioses Tor vor. In München erwarten ihn grosse Aufgaben.
                    <a href="/sport/fussball/leon-goretzka-spuert-die-bayernwelt/story/26702653">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Christopher Gerards </span>
                    <time class="time">12.02.2018</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/sport/fussball/tag-der-goaliefehler-in-der-bundesliga/story/14424541">
                        Tag der Goaliefehler in der Bundesliga
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Während die Bayern in der 21. Runde zum 17. Sieg kommen, schlägt sich Schalke selbst. Admir Mehemdis Debüt für Wolfsburg verläuft enttäuschend.
                    <a href="/sport/fussball/tag-der-goaliefehler-in-der-bundesliga/story/14424541">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">04.02.2018</time>
                    
                </p>
            </div>
        </div><div class="contextBox" boxtype="79">
		<div class="twitterRessortBox">
			<h4>Die Redaktion auf Twitter</h4> 
			<p>Stets informiert und aktuell. Folgen Sie uns auf dem Kurznachrichtendienst.</p> 
			<div class="twitterRessortButton">
				
		<div class="articleSharing articleSharing_box">
			<a href="https://twitter.com/tagesanzeiger" class="twitter-follow-button" data-show-count="false" data-lang="de" data-size="large" data-dnt="true">
				@tagesanzeiger folgen
			</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	
			</div>
		</div>
	</div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=10216238|-->
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2018-02-14 16:38:08 - 6 - sportfussball - 2018-02-14 16:38:08 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 70860 --><h5 class="1"><!-- Marktplatz Sonderangebot ROS --></h5><p class="adsTitle">TA Marktplatz</p><iframe width="300px" height="300px" frameborder="0" scrolling="no" src="//marktplatz.tagesanzeiger.ch/sl/teaser/cached/front/ads"></iframe>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="display:none;">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="2" story_id="10216238" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-50847281"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-50847281"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=10216238&story_url=%2Fsport%2Ffussball%2FAlles-fuer-die-Familie%2Fstory%2F10216238&domain=tagesanzeiger" style="overflow: hidden;"></iframe>
			
				</div>

				
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="http://blog.tagesanzeiger.ch/mamablog/?p=76435" ><img alt="" src="https://files.newsnetz.ch/story/1/1/9/11943030/18/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#f5043a">Mamablog</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.tagesanzeiger.ch/mamablog/?p=76435" >
                        Vorsicht mit «Vorsicht!»
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Markus Tschannen. </span>
                    <time class="time">06:00</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="http://blog.tagesanzeiger.ch/nevermindthemarkets/?p=43327" ><img alt="" src="https://files.newsnetz.ch/story/1/1/9/11957350/12/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#ff862c">Never Mind the Markets</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.tagesanzeiger.ch/nevermindthemarkets/?p=43327" >
                        Die Schweiz und die Inflation
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Tobias Straumann. </span>
                    <time class="time">10:17</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2018-02-14 16:38:08 - 6 - sportfussball - 2018-02-14 16:38:08-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 59707 --><p class="publiTitle">Service</p><div class="publiBox"><h5 class="1"><a href="http://www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374 " title="Ihre Kulturkarte">Ihre Kulturkarte</a></h5><a href="http://www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374 "  title=""><img src="https://files.newsnetz.ch/teaser/8/8/teaser59707_element88303.jpg?time=1518622688" alt="" /></a> <p class="publireportageAdText">Abonnieren Sie den Carte Blanche-Newsletter und verpassen Sie kein Angebot.</p><a href="http://www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374 "  title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/sport/">Sport</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/sport/fussball/alles-fuer-die-familie/story/10216238" ><img alt="" src="https://files.newsnetz.ch/story/1/0/2/10216238/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/fussball/alles-fuer-die-familie/story/10216238">
                        Alles für die Familie
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Wechselseitige Wissenstransfers erhofft: Der FC Bayern München geht eine «aussergewöhnliche Partnerschaft» mit dem FC Dallas ein.
                    <a href="/sport/fussball/alles-fuer-die-familie/story/10216238">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Benedikt Warmbrunn </span>
                    <time class="time">09:59</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/sport/fussball/es-gibt-nichts-wofuer-wir-uns-schaemen-muessen/story/16199483" ><img alt="" src="https://files.newsnetz.ch/story/1/6/1/16199483/12/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/fussball/es-gibt-nichts-wofuer-wir-uns-schaemen-muessen/story/16199483">
                        «Es gibt nichts, wofür wir uns schämen müssen»
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Statt einem Penalty bekam der FC Basel gegen Manchester City nur Gegentore. 
                    <a href="/sport/fussball/es-gibt-nichts-wofuer-wir-uns-schaemen-muessen/story/16199483">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von  </span>
                    <time class="time">08:52</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/sport/fussball/guendogan-guendogan-und-nochmals-guendogan/story/24584841" ><img alt="" src="https://files.newsnetz.ch/story/2/4/5/24584841/4/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/fussball/guendogan-guendogan-und-nochmals-guendogan/story/24584841">
                        Gündogan, Gündogan und nochmals Gündogan
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der FC Basel kassierte gegen ManCity eine 0:4-Klatsche. Mann des Abends war Ilkay Gündogan. Das schreibt die Presse.
                    <a href="/sport/fussball/guendogan-guendogan-und-nochmals-guendogan/story/24584841">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">07:31</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /sport/fussball/Waere-ich-dort-jetzt-gluecklich/story/24690736 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Mehr zum Thema</h4>
					<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/sport/fussball/leon-goretzka-spuert-die-bayernwelt/story/26702653" ><img alt="" src="https://files.newsnetz.ch/story/2/6/7/26702653/12/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/fussball/leon-goretzka-spuert-die-bayernwelt/story/26702653">
                        Leon Goretzka spürt die Bayern-Welt
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Nach zuletzt schwächeren Leistungen spielt der Schalker gegen seinen künftigen Arbeitgeber passabel.
                    <a href="/sport/fussball/leon-goretzka-spuert-die-bayernwelt/story/26702653">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Christopher Gerards </span>
                    <time class="time">12.02.2018</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/sport/fussball/notfalls-nackt/story/21465224" ><img alt="" src="https://files.newsnetz.ch/story/2/1/4/21465224/11/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/fussball/notfalls-nackt/story/21465224">
                        Bayern haben keine Alternative zu Heynckes
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Die Verzweiflung steigt: Uli Hoeness will den Bayern-Trainer mit allen Mitteln vom Weitermachen überzeugen – notfalls auch nackt.
                    <a href="/sport/fussball/notfalls-nackt/story/21465224">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">30.01.2018</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle valued">
                
                <a href="/sport/fussball/plaedoyer-fuer-ribery/story/25111964" ><img alt="" src="https://files.newsnetz.ch/story/2/5/1/25111964/9/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/fussball/plaedoyer-fuer-ribery/story/25111964">
                        Plädoyer für Ribéry
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Kolumne</span>
                    
                    Franck Ribéry ist mit dem FC Bayern beinahe verheiratet. Warum es hoffentlich nicht  bald zum Ehebruch kommt. 
                    <a href="/sport/fussball/plaedoyer-fuer-ribery/story/25111964">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Fredy Wettstein. </span>
                    <time class="time">30.01.2018</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="https://files.newsnetz.ch/bildlegende//183278/3346348_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Mit geschulterten Stöcken: Saudische Männer zeigen einen traditionellen Tanz am Janadriyah Kulturfestival in einem Aussenbezirk Rihads. (12. Februar 2018)
                    <br>
                    (Bild: Faisal Al Nasser)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="//www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="//www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="//www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="//www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="//www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="//www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="//www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="//www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="//www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="//www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="//www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="//www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="//www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="//www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="//epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="//www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="//www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="//www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="//www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="//epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="//epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="//www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="//www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="//www.tagesanzeiger.ch/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="//www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="//www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="//www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="//www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="//www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="//www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="//www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="//www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Immobilien" href="//www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="//www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
			<li><a title="Vergleichsdienste" href="//www.tagesanzeiger.ch/vergleichsdienst/">Vergleichsdienste</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="//www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#faq">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="https://adbox.tamedia.ch/adbox.html" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="https://www.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="https://www.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="https://www.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=17&cb=17022094';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>