<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

        
    <link rel="alternate" href="https://m.tagesanzeiger.ch/articles/29908021">
    <link rel="amphtml" href="https://amp.tagesanzeiger.ch/29908021"><link rel="canonical" href="https://www.tagesanzeiger.ch/sport/fussball/nun-hat-der-himmel-einen-engel-zurueckerhalten/story/29908021">

		<meta name="description" content="Ehemalige Schweizer Nationalspieler und Weggefährten erinnern sich an Köbi Kuhn. " />
		<title>«Nun hat der Himmel einen Engel zurückerhalten» -  News Sport: Fussball - tagesanzeiger.ch</title>
		<meta property="og:url" content="//www.tagesanzeiger.ch/sport/fussball/nun-hat-der-himmel-einen-engel-zurueckerhalten/story/29908021" />
		<meta property="og:description" content="Ehemalige Schweizer Nationalspieler und Weggefährten erinnern sich an Köbi Kuhn. " />
		<meta property="og:title" content="«Nun hat der Himmel einen Engel zurückerhalten»" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="tagesanzeiger.ch/" />
		<meta property="fb:app_id" content="147124108642216" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=238">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=238">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=238"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1574793149" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1574728205" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1574802843" type="text/css" />

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v5.css?v=1574689954" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_styles_v5.css?v=1574790908" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_fontStyles.css?v=1574721302" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1574802781" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_stylesIE_v4.css?v=1574783760" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>tagesanzeiger.ch: Nichts verpassen</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.tagesanzeiger.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/tagi-ssl/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/tagi-ssl/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"sport/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/tagi-ssl/sport/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//tagi-ssl.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//tagi-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"sport/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//tagi-ssl.wemfbox.ch/cgi-bin/ivw/CP/sport/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="tagi-ssl//CP//sport/article";</script>
				<script language="Javascript" src="//tagi-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.tagesanzeiger.ch/sport/fussball/nun-hat-der-himmel-einen-engel-zurueckerhalten/story/29908021/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.tagesanzeiger.ch/sport/fussball/nun-hat-der-himmel-einen-engel-zurueckerhalten/story/29908021/1/pixel.gif?nocache=1574806673" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="https://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/de_de/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=270"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=270" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "https://m.tagesanzeiger.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=220" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=262" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : 0),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-B35JQ84');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "29908021",
        premium = "0",
        article_title = "«Nun hat der Himmel einen Engel zurückerhalten»",
        article_type = "standard",
        publish_date = "1574793840000",
        pageType = "article",
        category = "sport",
        subcategory = "fussball";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/tagesanzeiger.js"></script>
        <script>
            var category = "sport";
            var subcategory = "fussball";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 29908021};

            TATM.init("de-tagesanzeiger.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    var config = require("framework/config").config;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-716209512"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-716209512"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>




    <!-- head_scripts_optimized ende -->

    <script src="https://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-361156062"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-361156062"
				}]);
			</script>
		
        
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-976704664"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-976704664"
				}]);
			</script>
		
        
			<div class="ad-content-ad" id="ad-content-ad-985368021"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: "ad-content-ad-985368021"
				}]);
			</script>
		
    <!-- adtop ende -->

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://tagesanzeiger.ch/sport/fussball/nun-hat-der-himmel-einen-engel-zurueckerhalten/story/29908021"
        },
        "headline": "«Nun hat der Himmel einen Engel zurückerhalten»",
        "url": "https://tagesanzeiger.ch/29908021",
        "thumbnailUrl": "https://files.newsnetz.ch/story/2/9/9/29908021/35/teaser_iapp.jpg",
        "datePublished": "2019-11-26T20:43:22Z",
        "dateModified": "2019-11-26",
        "articleSection": "sport",
        "description": "Ehemalige Schweizer Nationalspieler und Weggefährten erinnern sich an Köbi Kuhn. ",
        "creator": "",
        "keywords": ["Hintergrund","Köbi Kuhn","Fussball","Sport","Schweiz"],
        "author": {
            "@type": "Person",
            "name": ""
        },
        "publisher": {
            "@type": "Organization",
            "name": "Tages-Anzeiger",
            "url": "https://tagesanzeiger.ch/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://tagesanzeiger.ch/images/logos/LogoAmp.png",
                "width": "279",
                "height": "60"
            }
        }
    }
</script>

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>
    </ul>
    
    <ul class="productNav">
        <li>
            <a href="http://tagesanzeiger.homegate.ch/homegate/index?layout=&amp;agency=&amp;utm_source=nn_TA&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_d" target="_blank">Immo</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://tagesanzeiger.sich-erinnern.ch" target="_blank">Trauer</a>
        </li>
        <li>·</li>
		<li>
			<a title="Das Magazin" target="_blank" href="//www.dasmagazin.ch">Das Magazin</a>
        </li>
        <li>
            <form action="//www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="tagiLogo" class="articleLogo">
            <a href="http://www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
                <img src="//www.tagesanzeiger.ch/images/logos/articleLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="//www.tagesanzeiger.ch/images/logos/articleLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://www.tagesanzeiger.ch/wetter/zuerich" title="wechselnd bewölkt"><img src="https://files.newsnetz.ch//wetter/icons/160px/night/k_03.png" /><br /><span>6°/10 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav"><ul>
				<li>
					<a href="http://www.tagesanzeiger.ch/" class="">Front</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/zuerich/" class="">Zürich</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/schweiz/" class="">Schweiz</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/ausland/" class="">International</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/wirtschaft/" class="">Wirtschaft</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/stock_market/uebersicht/" class="">Börse</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/sport/" class="active">Sport</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/kultur/" class="">Kultur</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/reisen/" class="">Reisen</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/wissen/" class="">Wissen</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/auto/" class="">Auto</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/blogs/" class="">Blogs</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/panorama/" class="">Panorama</a>
				</li>
			
    			<li class="dropdownNavi">
				<a href="javascript:void(0)">
					Mehr
					<span class="icon-down"></span>
				</a>
				<ul>
					<!--[if IE 8]><div id="ie8"><![endif]-->
					<li class="epaper"><a href="http://epaper.tagesanzeiger.ch/" target="_blank">E-Paper</a></li>
					<li class="sonntagszeitung"><a href="http://www.tagesanzeiger.ch/sonntagszeitung/">SonntagsZeitung</a></li>
					<li class="digital"><a href="http://www.tagesanzeiger.ch/digital/">Digital</a></li>
					<li class="leben"><a href="http://www.tagesanzeiger.ch/leben/">Leben</a></li>
					<li class="forum"><a href="http://www.tagesanzeiger.ch/forum/">Forum</a></li>
					<li class="longform"><a href="http://www.tagesanzeiger.ch/longform/">Web-Spezial</a></li>
					<li class="dasMagazin"><a href="http://epaper.dasmagazin.ch" target="_blank">Das Magazin</a></li>
					<li class="zhTipp"><a href="http://www.tagesanzeiger.ch/zueritipp">Züritipp</a></li>
					<li class="krankenkassen"><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/index.html?mandant=tagesanzeiger&utm_source=newsnet&utm_medium=banner&utm_campaign=kk-herbst-de&utm_content=desktop-mobile-app-201709-navigation-newsnet">Krankenkassen</a></li>
					<li class="autoversicherung"><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/auto/index.html?mandant=tagesanzeiger">Autoversicherung</a></li>
					<li class="carteBlanche"><a href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
					<li class="weiterbildung"><a href="http://weiterbildung.tagesanzeiger.ch/">Weiterbildung</a></li>
					<li class="eva"><a href="http://www.tagesanzeiger.ch/bildstrecke.html?id=24883">Eva</a></li>
					<li class="agenda"><a href="http://agenda.zueritipp.ch">Agenda</a></li>
					<!--[if IE 8]></div><![endif]-->
				</ul>
			</li>
		</ul></div> 
			<script type="text/javascript">
				jQuery(function() {

				    jQuery("li.dropdownNavi").each(function(i){
				      jQuery(this).hover(function(){
				      	jQuery(this).find("ul").slice(0,1).addClass("activeDD"); 
				      	jQuery(this).find(".icon-down").removeClass().addClass("icon-up");
				      	},function(){
				      		jQuery(this).find("ul").slice(0,1).removeClass("activeDD");
				      		jQuery(this).find(".icon-up").removeClass().addClass("icon-down");
				      	});
				    });

				    // IE6 Fix: 
				    if(jQuery.browser.msie && (jQuery.browser.version < 7)) {
				      jQuery("li.dropdownNavi").each(function(i){
				        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
				      });
				    }

			  });
			</script>     
		
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.tagesanzeiger.ch/sport/fussball/" class="active" >Fussball</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/sport/uefa-champions-league/" >UEFA Champions League</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/sport/uefa-europa-league/" >UEFA Europa League</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/sport/tennis/" >Tennis</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/sport/motorsport/" >Motorsport</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/sport/wintersport/" >Wintersport</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/sport/rad/" >Rad</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/sport/hockey/" >Eishockey</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/sport/weitere/" >Weitere</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/sport/sportResults/" >Tabellen</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/sport/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 0;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-55564670"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-55564670"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> «Nun hat der Himmel einen Engel zurückerhalten»</h1>
				<h3>Ehemalige Schweizer Nationalspieler und Weggefährten erinnern sich an Köbi Kuhn. </h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
							
				
	<div class="inlineGallery standalone" id="inlineGallery_323823"></div>

			
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-29908021-1").each(function(){  
					    var dStartTime = new Date(2019, 11, 26, 22, 10, 35);						
							ShowTime(dStartTime, "aktualisiert-29908021-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "22:10", "26.11.2019");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-29908021-1"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="2" story_id="29908021" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch?subject=Hinweis zu Artikel «Nun hat der Himmel einen Engel zurückerhalten» (29908021)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://tagesanzeiger.ch/29908021" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "«Nun hat der Himmel einen Engel zurückerhalten»", email: email, type: type, storyId: "29908021"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	<b>Daniel Gygax (Mitte), Nationalspieler unter <span class="tagWrapper"><a href="/sport/fussball/personen/koebi-kuhn/s.html"><strong>Köbi Kuhn</strong></a>:</span></b> <br /></p><p><img src="https://files.newsnetz.ch/upload//2/7/272499.jpg" border="0" class="textImg" style="width:100%"></p><p>«Ich war gerade im Training mit der U-16 des FCZ. Als ich in die Kabine kam, hatte ich mehrere Anrufe in Abwesenheit, unter anderem von meiner Frau. Da lief es mir kalt den Rücken runter, das war ein Schock, eine schlimme Nachricht. Man bekommt ja nie so genau alles mit. Ich dachte, es ginge ihm besser. Köbi machte mich zum U-21- und A-Nationalspieler. Wir hatten durch den FCZ immer eine Verbindung, er war immer an den Spielen. Ich habe mehrmals gelesen, dass ich Alice Kuhns Lieblingsspieler gewesen sein soll, da ich sie an den jungen Köbi erinnere. Von ihr habe ich das aber so nie gehört. </p><p>Mein letzter Kontakt mit Köbi war an seiner Buchvernissage in Zürich, vor rund zwei bis drei Monaten. Er hatte schwere Zeiten hinter sich, das merkte man. Er war nicht mehr so fit wie früher. Trotzdem war er noch immer für einen Spruch zu haben, das zeichnete ihn aus. </p><p>Als Nationaltrainer hat er uns an der langen Leine gehalten, war für Spässe zu haben und für uns Spieler wie ein Grosspapi. Wir hatten eine freundschaftliche Beziehung, das half uns. Und er drückte auch mal beide Augen zu. </p><p>Mir bleiben die schönen, coolen Momente mit ihm. Und ich erinnere mich an Köbi Kuhn als Menschen, nicht an die FCZ-Legende.» </p><p><b>Ancillo Canepa (2. v. rechts), Präsident des FCZ:</b></p><p><img src="https://files.newsnetz.ch/upload//2/7/272517.jpg" border="0" class="textImg" style="width:100%"></p><p>«Wir hofften, dass er sich bald wieder erholen würde. Er machte auf uns einen so zuversichtlichen Eindruck. Er war mein fussballerisches Idol. Er hat den FCZ während vielen Jahren geprägt und war hauptverantwortlich für die vielen sportlichen Erfolge in den 60er- und 70er-Jahren. Wir sind sehr traurig.»</p><p><b>Marco Streller, Nationalspieler unter Köbi Kuhn:</b><br /></p><p><img src="https://files.newsnetz.ch/upload//2/7/272489.jpg" border="0" class="textImg" style="width:100%"></p><p>«Ich bin bestürzt und sehr traurig. Köbi Kuhn war ein grossartiger Trainer und wunderbarer Mensch. Wir wären damals für ihn durchs Feuer gegangen. Ich hoffe, er ist jetzt wieder bei seiner Alice und seiner Tochter Viviane. Mein tiefstes Beileid geht an die Angehörigen.»</p><p><b>Karli Odermatt (77), Gegner beim FC Basel, Mitspieler in der Nationalmannschaft:</b><br /></p><p><img src="https://files.newsnetz.ch/upload//2/7/272501.jpg" border="0" class="textImg" style="width:100%"></p><p>«Die Nachricht von Köbi Kuhns Tod trifft mich sehr und macht mich nachdenklich. Wir kennen uns ja gefühlt unser ganzes Leben lang, über Jahrzehnte verband uns eine tiefe Freundschaft auf Distanz – und das schon zu jener Zeit, als wir auf dem Feld noch Rivalen waren und uns während der jeweils 90 Minuten in den Duellen zwischen seinem FCZ und meinem FCB mit gesundem Ehrgeiz bekämpften, während wir in der Schweizer Nationalmannschaft eine grossartige, lustige Zeit erlebten. Es ist erst drei Wochen her, dass mich Köbis Partnerin anrief und mir mitteilte, dass er mich noch einmal sehen will – am anderen Tag stieg ich ins Auto und fuhr zu ihm ins Spital. </p><p>Ich staunte, als ich sah, dass er über seinem Bett eine eben erschienene Seite des ‹Blick› aufgehängt hatte mit einer Geschichte über mich, was viel über unsere Verbundenheit und seine Art aussagte. Als ich Köbi sah, war mir sofort klar, dass es nicht gut um ihn steht. Aber der Mensch hofft – und so hofften wir beide, dass er das Spital wieder gesund würde verlassen können. Ich sagte zu ihm, wir würden dann eine Flasche Wein zusammen trinken – und Köbi lachte und meinte, das müsse dann aber eine grosse Flasche Wein sein. Jetzt wird daraus nichts. Es ist vorbei. Das macht mich unendlich traurig.»</p><p><b>Alex Frei, Nationalspieler unter Köbi Kuhn:</b> <br /></p><p><img src="https://files.newsnetz.ch/upload//2/7/272485.jpg" border="0" class="textImg" style="width:100%"></p><p>«Mit Köbi Kuhn verliert die Schweiz eine der grössten Figuren, die unser <span class="tagWrapper"><a href="/sport/fussball/inhalt-1/fussball/s.html"><strong>Fussball</strong></a> </span>je hervorgebracht hat. Für mich war er in meiner Aktivkarriere eine der wichtigsten Persönlichkeiten überhaupt: Ich habe ihn als Trainer der Schweizer U-18-Nationalmannschaft kennen und schätzen gelernt – und er hat mich fortan über die U-21 bis zur A-Nationalmannschaft und der Heim-EM 2008 stets begleitet. Dabei beeindruckte und beeinflusste er mich vor allem durch seine Art als Mensch. Er wusste stets, wie er mit mir umzugehen hatte und hat mich immer unterstützt. Mit Köbi Kuhn wurde ein Engel auf die Erde geschickt – und nun hat der Himmel einen Engel zurück erhalten.»</p><p><b>Jörg Stiel, Nationalspieler unter Köbi Kuhn: </b><br /></p><p><img src="https://files.newsnetz.ch/upload//2/7/272493.jpg" border="0" class="textImg" style="width:100%"></p><p>«Ich habe viele spezielle Erinnerungen an ihn. Das fängt in dem Jahr an, als ich aus Mexiko zum FCZ kam. Er sass da, in einem Büro im Letzigrund, ich ging zu ihm und sagte: ‹Grüezi, Herr Kuhn.› Er antwortete: ‹Ich bin der Köbi.› Das war 1994. Köbi wurde zu einer ganz wichtigen Person für mich. </p><p>Als Goalie hatte ich gelernt, dass man einen Trainer braucht, der an einen glaubt. Und Köbi war das für mich. 2001 hatte ich nach Mönchengladbach gewechselt, und Köbi war neu Nationaltrainer, als wir in Luxemburg das Abschlusstraining für ein Spiel in der WM-Qualifikation hatten. Danach kam Köbi zu mir und sagte: ‹Du spielst morgen.› Ich sagte: ‹Okay, okay.’ Ich war ja völlig überrascht. ‹Und übrigens›, sagte er noch, ‹du bist Captain.› Ich sagte: ‹Es hat doch andere mit viel mehr Länderspielen.› </p><p>Köbi war das egal, er hat an mich geglaubt, obwohl ich bis dahin erst zweimal für die Nationalmannschaft gespielt hatte. Die Beziehung mit ihm war speziell, weil ich dank ihm Sachen erlebte, die ich sonst nicht erlebt hätte. Wir redeten zusammen nicht nur über Fussball, sondern über das Leben. Als Mensch zeichnete ihn aus, dass er einen Blick über den Sport hinaus hatte und es ihm nicht nur darum ging, das nächste Spiel zu gewinnen.</p><p>Ich war noch immer Captain, als wir 2004 nach Portugal an die EM reisten. Es muss vorher gewesen sein, als Köbi mir sagte: ‹Zum richtigen Zeitpunkt aufzuhören ist auch ein Wert, der nicht mit Geld aufzuwiegen ist.› Ich verstand, was er mir damit sagen wollte. Nach der EM beendete ich meine Karriere.»</p><p><b>Ottmar Hitzfeld (links), Nachfolger von Köbi Kuhn:</b><br /></p><p><img src="https://files.newsnetz.ch/upload//2/7/272495.jpg" border="0" class="textImg" style="width:100%"></p><p>«Köbi wird immer eine Legende im Schweizer Fussball bleiben. Und er wird uns dank seiner menschlichen Qualitäten sehr fehlen. Den Angehörigen der Trauerfamilie möchte ich mein tiefstes Beileid aussprechen.»</p><p><b>Stéphane Henchoz, Nationalspieler unter Köbi Kuhn:</b> <br /> </p><p><img src="https://files.newsnetz.ch/upload//2/7/272507.jpg" border="0" class="textImg" style="width:100%"></p><p>«Als Köbi neu Nationaltrainer war, hatten Ciriaco Sforza, Stéphane Chapuisat und ich Probleme mit ihm. Aber zwei Monate später besuchte er mich während drei Tagen in Liverpool, er verfolgte das Training, wir assen am Abend zusammen in der Stadt, und von da an hatten wir eine sehr, sehr gute Beziehung. Er war eine ehrliche Person, ein Mensch mit Empathie.</p><p>Bevor er die Nationalmannschaft übernahm, hatte sie während vier, fünf Jahren nicht mehr funktioniert. Ihm gelang es, eine gute Atmosphäre zu schaffen. Kuhn war nie ein Polizist, er lauerte nie hinter der Türe, um zu sehen, wer abends aus dem Hotel ging. Aber er konnte etwas, was gute Trainer können: Er wusste etwas, ohne es sehen zu müssen. Er wusste es einfach!»</p><p><b>Gianni Infantino, Fifa-Präsident:</b> <br /></p><p><img src="https://files.newsnetz.ch/upload//2/7/272505.jpg" border="0" class="textImg" style="width:100%"></p><p>«Mit grosser Trauer habe ich vom Tod von Jakob ‹Köbi› Kuhn erfahren. Er war nicht nur ein grossartiger Fussballer und Trainer, er war vor allem ein liebenswerter Mensch mit einem grossen Fussball-Herzen. ‹Köbi-National› wird uns allen fehlen. Erst kürzlich noch haben wir uns unterhalten, und ich habe mich sehr über dieses Treffen gefreut. Ich werde unsere Gespräche immer sehr gerne in Erinnerung behalten. </p><p>Als einer der Fifa-Legenden war Köbi Kuhn an der Weltmeisterschaft in Russland im letzten Jahr unser Gast. Ja, das war er in der Tat, eine Legende! Und man weiss: bekanntlich sterben Legenden nie. Im Namen der Fifa und der ganzen Fussball-Familie sprechen wir seinen Angehörigen und Freunden unser tiefstes Beileid aus... Machs guet, Köbi, wir werden Dich nicht vergessen.»</p><p><img src="https://files.newsnetz.ch/upload//2/7/272515.jpg" border="0" class="textImg" style="width:100%">
<b>Monika Kaelin, Entertainerin und Partnerin des ehemaligen FCZ-Profis und Nationalspielers Fritz Künzli (Mitte):</b> <br />
«Wir haben uns das letzte Mal vor zwei Jahren am Samichlausabend des FCZ 1000er Club getroffen, wo wir einen schönen Abend verbracht haben. Fritz und Köbi teilen eine erfolgreiche gemeinsame Zeit beim FCZ und bei der Nationalmannschaft waren sie immer im gleichen Zimmer. Das hat die beiden eng verbunden und auch nach dem Fussball haben wir die Freundschaft mit Köbi gepflegt. Es ist immer viel gelacht worden und wir hatten immer viel Spass. Es ist sehr traurig, dass der Tod Köbi aus dem Leben gerissen hat.» <span class="idcode">(olg/ths./hua/ete)</span></p><p class="publishedDate">Erstellt: 26.11.2019, 20:43 Uhr</p><div id="rateBox" data-articleId="29908021"></div>
						
  
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-29908021-1").each(function(){  
					    var dStartTime = new Date(2019, 11, 26, 22, 10, 35);						
							ShowTime(dStartTime, "aktualisiert-29908021-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "22:10", "26.11.2019");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-29908021-1"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-452091568"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-452091568"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/sport/fussball/koebi-kuhn-ist-tot/story/22059026">
                        Köbi Kuhn ist tot
                    </a>
                </h5>
                <a href="/sport/fussball/koebi-kuhn-ist-tot/story/22059026" ><img alt="" src="https://files.newsnetz.ch/story/2/2/0/22059026/30/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    Der frühere Schweizer Nationalspieler und Nationaltrainer ist im Alter von 76 Jahren gestorben.  
                    <a href="/sport/fussball/koebi-kuhn-ist-tot/story/22059026">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">21:06</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/sport/fussball/koebi-kuhns-leben-in-bildern/story/21024296">
                        Köbi Kuhns Leben in Bildern
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Ein Blick zurück auf das Leben von Köbi Kuhn – ein Coach der Nation, ein Mann aus dem Volk.
                    <a href="/sport/fussball/koebi-kuhns-leben-in-bildern/story/21024296">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">20:56</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/sport/fussball/mein-fczherz-blutet/story/29736221">
                        «Mein FCZ-Herz blutet»
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Die Schweiz trauert. Die Fussball-Fans können es kaum glauben, dass Köbi Kuhn gestorben ist. 
                    <a href="/sport/fussball/mein-fczherz-blutet/story/29736221">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">20:50</time>
                    
                </p>
            </div>
        </div><div class="contextBox" boxtype="79">
		<div class="twitterRessortBox">
			<h4>Die Redaktion auf Twitter</h4> 
			<p>Stets informiert und aktuell. Folgen Sie uns auf dem Kurznachrichtendienst.</p> 
			<div class="twitterRessortButton">
				
		<div class="articleSharing articleSharing_box">
			<a href="https://twitter.com/tagesanzeiger" class="twitter-follow-button" data-show-count="false" data-lang="de" data-size="large" data-dnt="true">
				@tagesanzeiger folgen
			</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	
			</div>
		</div>
	</div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2019-11-26 22:39:29 - 6 - sportfussball - 2019-11-26 22:39:29 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 117371 --><p class="publiTitle">Paid Post</p><div class="publiBox"><h5 class="1"><a href="/sales/publireportagen/Sicher-durch-den-Winter/story/15987826" title="Sicher durch den Winter">Sicher durch den Winter</a></h5><a href="/sales/publireportagen/Sicher-durch-den-Winter/story/15987826"  title=""><img src="https://files.newsnetz.ch/teaser/1/6/teaser117371_element164277.jpg?time=1574804369" alt="" /></a> <p class="publireportageAdText">Mit etwas Vorbereitung in Sachen Sicherheit können Sie die Wintersaison voll und ganz geniessen! </p><a href="/sales/publireportagen/Sicher-durch-den-Winter/story/15987826"  title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="display:none;">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="2" story_id="29908021" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-979706639"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-979706639"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=29908021&story_url=%2Fsport%2Ffussball%2Fnun-hat-der-himmel-einen-engel-zurueckerhalten%2Fstory%2F29908021&domain=tagesanzeiger" style="overflow: hidden;"></iframe>
			
				</div>

				
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="http://blog.tagesanzeiger.ch/sweethome/?p=107867" ><img alt="" src="https://files.newsnetz.ch/story/2/5/7/25747634/15/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#561c8a">Sweet Home</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.tagesanzeiger.ch/sweethome/?p=107867" >
                        Zehn kleine Wohngedichte
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Marianne Kohler. </span>
                    <time class="time">05:15</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="http://blog.tagesanzeiger.ch/mamablog/?p=85440" ><img alt="" src="https://files.newsnetz.ch/story/2/1/6/21694555/14/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#f5043a">Mamablog</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.tagesanzeiger.ch/mamablog/?p=85440" >
                        Auf in den Kampf, liebe Väter!
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Rahel Bains. </span>
                    <time class="time">05:30</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2019-11-26 22:39:29 - 6 - sportfussball - 2019-11-26 22:39:29-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 74053 --><p class="publiTitle">Abo</p><div class="publiBox"><h5 class="1"><a href="https://abo.tagesanzeiger.ch?utm_source=Tages-Anzeiger&utm_campaign=DG_Promoboxen_TA&utm_medium=Promoboxen&utm_content=Digitalabo1" title="Abo Digital - 26 CHF im Monat ">Abo Digital - 26 CHF im Monat <!-- TADA1 --></a></h5><a href="https://abo.tagesanzeiger.ch?utm_source=Tages-Anzeiger&utm_campaign=DG_Promoboxen_TA&utm_medium=Promoboxen&utm_content=Digitalabo1"  title=""><img src="https://files.newsnetz.ch/teaser/1/1/teaser74053_element110185.jpg?time=1574804369" alt="" /></a> <p class="publireportageAdText">Den Tages-Anzeiger unbeschränkt digital lesen, <b>inkl. ePaper. </b> Flexibel und jederzeit kündbar.</br> <b>Jetzt abonnieren! </b></p><a href="https://abo.tagesanzeiger.ch?utm_source=Tages-Anzeiger&utm_campaign=DG_Promoboxen_TA&utm_medium=Promoboxen&utm_content=Digitalabo1"  title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/sport/">Sport</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/sport/fussball/nun-hat-der-himmel-einen-engel-zurueckerhalten/story/29908021" ><img alt="" src="https://files.newsnetz.ch/story/2/9/9/29908021/29/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/fussball/nun-hat-der-himmel-einen-engel-zurueckerhalten/story/29908021">
                        «Der Himmel hat einen Engel zurückerhalten»
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Ehemalige Schweizer Nationalspieler und Weggefährten erinnern sich an Köbi Kuhn. 
                    <a href="/sport/fussball/nun-hat-der-himmel-einen-engel-zurueckerhalten/story/29908021">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-29908021-1").each(function(){  
					    var dStartTime = new Date(2019, 11, 26, 22, 1, 31);						
							ShowTime(dStartTime, "aktualisiert-29908021-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "22:01", "26.11.2019");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-29908021-1"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/sport/fussball/in-koebi-kuhn-erkannte-sich-die-schweiz/story/11173846" ><img alt="" src="https://files.newsnetz.ch/story/1/1/1/11173846/59/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/fussball/in-koebi-kuhn-erkannte-sich-die-schweiz/story/11173846">
                        In Köbi Kuhn erkannte sich die Schweiz
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Er hatte als Spieler «Honig an den Füssen» und blieb auch als Nationaltrainer ein Mann des Volkes. Köbi Kuhn hat das Land bewegt wie wenige Sportler. Ein Nachruf.   
                    <a href="/sport/fussball/in-koebi-kuhn-erkannte-sich-die-schweiz/story/11173846">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <a class="premium" href="/sport/fussball/in-koebi-kuhn-erkannte-sich-die-schweiz/story/11173846" >ABO+</a> <span class="author"> Fredy Wettstein. </span>
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-11173846-1").each(function(){  
					    var dStartTime = new Date(2019, 11, 26, 21, 5, 42);						
							ShowTime(dStartTime, "aktualisiert-11173846-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "21:05", "26.11.2019");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-11173846-1"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/sport/fussball/koebi-kuhns-leben-in-bildern/story/21024296" ><img alt="" src="https://files.newsnetz.ch/story/2/1/0/21024296/15/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/fussball/koebi-kuhns-leben-in-bildern/story/21024296">
                        Köbi Kuhns Leben in Bildern
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Ein Blick zurück auf das Leben von Köbi Kuhn – ein Coach der Nation, ein Mann aus dem Volk.
                    <a href="/sport/fussball/koebi-kuhns-leben-in-bildern/story/21024296">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">20:56</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /sport/fussball/finanzspritze-fuer-schneiders-fc-thun/story/20637649 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Mehr zum Thema</h4>
					<!-- atype=232 666-->
            <div class="relatedArticle valued">
                
                <a href="/sport/fussball/koebi-kuhns-metoomoment/story/18910481" ><img alt="" src="https://files.newsnetz.ch/story/1/8/9/18910481/29/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/fussball/koebi-kuhns-metoomoment/story/18910481">
                        Köbi Kuhns #MeToo
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Kommentar</span>
                    
                    Der ehemalige Nationaltrainer wurde als Kind missbraucht. Seine Offenbarung verdient Dank.
                    <a href="/sport/fussball/koebi-kuhns-metoomoment/story/18910481">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <a class="premium" href="/sport/fussball/koebi-kuhns-metoomoment/story/18910481" >ABO+</a> <span class="author"> Michèle Binswanger. </span>
                    <time class="time">16.04.2019</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/sport/fussball/exnatitrainer-koebi-kuhn-wurde-als-kind-missbraucht/story/11964467" ><img alt="" src="https://files.newsnetz.ch/story/1/1/9/11964467/19/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/fussball/exnatitrainer-koebi-kuhn-wurde-als-kind-missbraucht/story/11964467">
                        Köbi Kuhn wurde als Kind missbraucht
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Einer der erfolgreichsten Schweizer Fussballspieler und Trainer macht ein Geständnis.
                    <a href="/sport/fussball/exnatitrainer-koebi-kuhn-wurde-als-kind-missbraucht/story/11964467">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">16.04.2019</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle valued">
                
                <a href="/zuerich/stadt/eine-vo-ois/story/21229852" ><img alt="" src="https://files.newsnetz.ch/story/2/1/2/21229852/12/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/zuerich/stadt/eine-vo-ois/story/21229852">
                        Eine vo ois
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Porträt</span>
                    
                    Köbi Kuhn ist immer ein einfacher Mann des Volks geblieben. Eine persönliche Gratulation.
                    <a href="/zuerich/stadt/eine-vo-ois/story/21229852">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Thomas Wyss. </span>
                    <time class="time">12.10.2018</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="https://files.newsnetz.ch/bildlegende//183278/3757497_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Futterneid: Wer wohl den Kampf um die im Schneeball versteckten Sonnenblumenkerne gewinnen wird? (24. November 2019)
                    <br>
                    (Bild: Animal Press/Vadim Trunov)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="//www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="//www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="//www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="//www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="//www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="//www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="//www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="//www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="//www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="//www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="//www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="//www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="//www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="//www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="//epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="//www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="//www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="//www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="//www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="//epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="//epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="//www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="//www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="//www.tagesanzeiger.ch/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="//www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="//www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="//www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="//www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="//www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="//www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="//www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="//www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Immobilien" href="//www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="//www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="//www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#questions">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="https://adbox.tamedia.ch/adbox.html" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="https://www.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="https://www.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="https://www.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>