<!DOCTYPE html><html lang="de"><head><link rel="preconnect" href="https://feed-prod.unitycms.io"/><link rel="dns-prefetch" href="https://feed-prod.unitycms.io"/><link rel="preconnect" href="https://tdn.da-services.ch"/><link rel="dns-prefetch" href="https://tdn.da-services.ch"/><link rel="preconnect" href="https://fonts.gstatic.com/"/><link rel="dns-prefetch" href="https://fonts.gstatic.com/"/><link rel="preconnect" href="https://fonts.googleapis.com/"/><link rel="dns-prefetch" href="https://fonts.googleapis.com/"/><link rel="preconnect" href="https://astronomixus.prod.tda.link/"/><link rel="dns-prefetch" href="https://astronomixus.prod.tda.link/"/><link rel="preconnect" href="https://beagle.prod.tda.link/"/><link rel="dns-prefetch" href="https://beagle.prod.tda.link/"/><link rel="preconnect" href="https://tpc.googlesyndication.com/"/><link rel="dns-prefetch" href="https://tpc.googlesyndication.com/"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-B35JQ84');</script><meta charSet="utf-8"/><link rel="icon" href="/_next/static/images/favicon_tagesanzeiger-5fc20f4205a70416289e3d9395eedb96.png" media="(prefers-color-scheme:light)"/><link rel="apple-touch-icon" sizes="180x180" href="/_next/static/images/appleTouch_tagesanzeiger-0bd405a7012e0dc6bd2fec9687ebe7f4.png"/><link rel="icon" sizes="192x192" href="/_next/static/images/appleTouch_tagesanzeiger-0bd405a7012e0dc6bd2fec9687ebe7f4.png"/><meta name="viewport" content="initial-scale=1.0, width=device-width, viewport-fit=cover"/><title>Sweet Home: Clevere Eingriffe – Zehn Tipps gegen den Lockdown-Koller | Tages-Anzeiger</title><meta name="description" content="Ein alles versteckender Vorhang oder ein neuer Platz, um Kaffee zu trinken: So verbessern Sie Ihren Alltag daheim."/><link rel="canonical" href="https://www.tagesanzeiger.ch/zehn-clevere-wohntipps-436434618182"/><link rel="amphtml" href="https://amp.tagesanzeiger.ch/zehn-clevere-wohntipps-436434618182"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Sweet Home: Clevere Eingriffe – Zehn Tipps gegen den Lockdown-Koller"/><meta name="twitter:description" content="Ein alles versteckender Vorhang oder ein neuer Platz, um Kaffee zu trinken: So verbessern Sie Ihren Alltag daheim."/><meta name="twitter:image" content="https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/qyfUtWt5sw4/DyDJe-h7K619GefaWDrYzR.jpg"/><meta name="twitter:site" content="@tagesanzeiger"/><meta property="og:type" content="article"/><meta property="og:title" content="Sweet Home: Clevere Eingriffe – Zehn Tipps gegen den Lockdown-Koller"/><meta property="og:description" content="Ein alles versteckender Vorhang oder ein neuer Platz, um Kaffee zu trinken: So verbessern Sie Ihren Alltag daheim."/><meta property="og:image" content="https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/qyfUtWt5sw4/DyDJe-h7K619GefaWDrYzR.jpg"/><meta property="og:site_name" content="Tages-Anzeiger"/><meta property="og:url" content="https://www.tagesanzeiger.ch/zehn-clevere-wohntipps-436434618182"/><meta property="fb:app_id" content="147124108642216"/><meta name="color-scheme" content="dark light"/><meta name="robots" content="max-image-preview:large, noarchive"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.tagesanzeiger.ch/zehn-clevere-wohntipps-436434618182"},"headline":"Sweet Home: Clevere Eingriffe – Zehn Tipps gegen den Lockdown-Koller","datePublished":"2021-01-26T04:30:00.000Z","dateModified":"2021-01-26T04:30:00.000Z","genre":"news","inLanguage":"de","url":"https://www.tagesanzeiger.ch/zehn-clevere-wohntipps-436434618182","thumbnailUrl":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/s0wr8G3dKW4/DyDJe-h7K619GefaWDrYzR.jpg","isAccessibleForFree":true,"publisher":{"@type":"Organization","name":"Tamedia AG","url":"https://www.tagesanzeiger.ch","sameAs":"https://www.facebook.com/Tagesanzeiger/","logo":{"@type":"ImageObject","url":"https://www.tagesanzeiger.ch/_next/static/images/logo_tagesanzeiger-9e52b7a5f2468e4354bd9ad7b83c9e9a.png"}},"articleSection":"sweethome","author":[{"@type":"Person","name":"Marianne Kohler Nizamuddin"}],"creator":[{"@type":"Person","name":"Marianne Kohler Nizamuddin"}],"image":{"@type":"ImageObject","url":"https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/s0wr8G3dKW4/DyDJe-h7K619GefaWDrYzR.jpg","width":266,"height":400},"keywords":["Blog","Sweet Home","Wohnen"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Sweethome","item":"https://www.tagesanzeiger.ch/sweethome"},{"@type":"ListItem","position":2,"name":"Wohnen","item":"https://www.tagesanzeiger.ch/sweethome/wohnen"}]}</script><script>window.TATM = []</script><script src="https://tdn.da-services.ch/v/1.7.2/tagesanzeiger_disco.js" async="" defer=""></script><script src="https://beagle.prod.tda.link/scripts/newsnet-disco/beagle.min.js" async="" defer=""></script><meta name="next-head-count" content="28"/><link rel="preload" href="/_next/static/css/cb46ee337e284712a670.css" as="style"/><link rel="stylesheet" href="/_next/static/css/cb46ee337e284712a670.css" data-n-g=""/><link rel="preload" href="/_next/static/css/82c21f4e2942a15536f7.css" as="style"/><link rel="stylesheet" href="/_next/static/css/82c21f4e2942a15536f7.css" data-n-p=""/><link rel="preload" href="/_next/static/css/6b0de70dfbee36e56ff6.css" as="style"/><link rel="stylesheet" href="/_next/static/css/6b0de70dfbee36e56ff6.css" data-n-p=""/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/main-bfeae61af61bdc5652e8.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-e067438c4cf4ef2ef178.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.0d373e6f481ee0c85e06.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.61a7e502a0c92e917ce5.js" as="script"/><link rel="preload" href="/_next/static/chunks/f08f5412a9380b0e1896234e4a218b61bbbbd83f.56f98bd9bd3d38dfca71.js" as="script"/><link rel="preload" href="/_next/static/chunks/58c6b6e1a85e753fc3ed6df790de5029a5c4c90f.12d637574931ed29163e.js" as="script"/><link rel="preload" href="/_next/static/chunks/7a090abda17a2117e72bc5c38e236d1c06a38cb8.c1ee2693285205ba95de.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-6ab58fc2b4218b03174e.js" as="script"/><link rel="preload" href="/_next/static/chunks/5043f3c7.613ee8e8a2044374e59d.js" as="script"/><link rel="preload" href="/_next/static/chunks/6fb4cf29.8ac6e63702bee0c6ba3f.js" as="script"/><link rel="preload" href="/_next/static/chunks/5d65886968d925c496c2512f3d15372a936861a0.f6c63f8303f2c7482893.js" as="script"/><link rel="preload" href="/_next/static/chunks/8d672cd4aac276cf41afe843299e0248ac675cbf.8ae60594e653cac1f525.js" as="script"/><link rel="preload" href="/_next/static/chunks/8d672cd4aac276cf41afe843299e0248ac675cbf_CSS.d6f2610c02ca1f2f8023.js" as="script"/><link rel="preload" href="/_next/static/chunks/c8fabb00e986056ada79bbe78e85d4aa35ba7204.dba237eec3af2beb19af.js" as="script"/><link rel="preload" href="/_next/static/chunks/525f9a4c735ba21d755ddf898528cd1e04c84223.ebd5a2af3fec6d2f1210.js" as="script"/><link rel="preload" href="/_next/static/chunks/6a1bd3464b0bda0daf4195010fbfbf07fe78519a.9f28192bf290ff4e6b04.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/content-5bea1303bda9c4b34467.js" as="script"/></head><body class="tagesanzeiger"><script>!function(){var d,o=null===(d=window.localStorage)||void 0===d?void 0:d.getItem("colorMode"),a=function(d){"dark"===d?document.body.classList.add("dark-mode"):document.body.classList.remove("dark-mode")},e=window.matchMedia?window.matchMedia("(prefers-color-scheme:dark)"):void 0;"light"===o||"dark"===o?a(o):e&&e.matches&&a("dark")}();</script><div id="__next"><div class="PageLayout_root__2HWog contentpage page-section"><div class="PageLayout_leftspace__O1kdU"></div><div class="PageLayout_content__2DaDk"><a class="_screen-reader-only" href="#main">Zum Hauptinhalt springen</a><div class="PageLayout_topaddesktop__RhWi1"><div id="inside-full-top-desktop" class="Ad_-ad-inside__1ekkW Ad_-inside-full-top-desktop__3lFl0 Ad_-sticky__33rJS inside-full-top-desktop ad-inside"></div></div><div id="inside-full-brandday" class="PageLayout_adbrandday__1uJgK"></div><div class="FullHeader_root__aBwgY"><div class="FullHeader_headerwrapper__3RhJO"><header class="site-header"><a class="logo-link" href="/"><img class="logo" src="/_next/static/images/logo_tagesanzeiger_short-45c33f282d7df687acf12419428c56d9.svg" alt="Tages-Anzeiger" height="50"/></a><a class="categoryindicator" href="/sweethome">Sweet Home</a><button class="mobilesearchlink"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg><span class="_screen-reader-only">Suche</span></button><div class="navigation "><div class="menu-icon" role="button" tabindex="0"><div class="hamburgericon"><span class="line line1"></span><span class="line line2"></span><span class="line line3"></span></div><div class="icontext">Menü</div></div><nav class="sidenav"><div class="scrollpart"><div class="navigation-user"><div class="usersection"></div><button class="linksearch"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(.23)"><circle stroke="#202346" stroke-width="1.5" cx="9.5" cy="9.5" r="5.75"></circle><line x1="14" y1="14.5" x2="19.6568542" y2="20.1568542" stroke="#202346" stroke-width="1.5" stroke-linecap="square"></line></g></svg><span class="linklabel">Suche</span></button></div><div class="sitemap"><ul class="navigation-item-list list-depth-0"><li class="navigation-item type-group with-childs is-open highlighted"><a href="#temp" tabindex="0" class="item-name type-group">Empfehlungen</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/alles-zu-covid-19">Alles zu Covid-19</a></li><li class="navigation-item type-category"><a class="item-name" href="/redaktion-empfiehlt">Die Redaktion empfiehlt</a></li><li class="navigation-item type-external"><a href="https://www.tagesanzeiger.ch/525652440865" class="item-name external-link" target="_self">Der Abend kompakt</a></li><li class="navigation-item type-category"><a class="item-name" href="/frauenstimmrecht">50 Jahre Frauenstimmrecht</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/podcast">Podcast</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/podcast/podcast-dritte-halbzeit">Dritte Halbzeit</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/podcast-eisbrecher">Eisbrecher</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/podcast-politbuero">Politbüro</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/podcast-entscheidung-2020">Entscheidung 2020</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/corona-podcast">Corona: Und jetzt?</a></li><li class="navigation-item type-category"><a class="item-name" href="/podcast/wahrheit-wein-und-eisenring">Wahrheit, Wein und Eisenring</a></li></ul></div></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">News</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category"><a class="item-name" href="/front">Startseite</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/zuerich">Zürich</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/zuerich/stadt">Stadt</a></li><li class="navigation-item type-category"><a class="item-name" href="/zuerich/region">Region</a></li><li class="navigation-item type-category"><a class="item-name" href="/zuerich/zueritipp">Züritipp</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/zueritipp">Züritipp</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/zueritipp/essen-trinken-in-zuerich">Essen &amp; Trinken in Zürich</a></li><li class="navigation-item type-category"><a class="item-name" href="/zueritipp/neu-im-kino">Neu im Kino</a></li><li class="navigation-item type-external"><a href="https://agenda.tagesanzeiger.ch/veranstaltungen.html" class="item-name external-link" target="_self">Agenda</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/schweiz">Schweiz</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/schweiz/abstimmungen">Abstimmungen</a></li><li class="navigation-item type-category"><a class="item-name" href="/schweiz/bundeshaus">Bundeshaus</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/politbuero-326688245183">Politbüro</a></li><li class="navigation-item type-category"><a class="item-name" href="/schweiz/lockdown">Lockdown</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/ausland">International</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/ausland/us-wahlen">US-Wahlen</a></li><li class="navigation-item type-category"><a class="item-name" href="/ausland/europa">Europa</a></li><li class="navigation-item type-category"><a class="item-name" href="/ausland/amerika">Amerika</a></li><li class="navigation-item type-category"><a class="item-name" href="/ausland/naher-osten-und-afrika">Naher Osten &amp; Afrika</a></li><li class="navigation-item type-category"><a class="item-name" href="/ausland/asien-und-ozeanien">Asien &amp; Ozeanien</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/wirtschaft">Wirtschaft</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/wirtschaft/unternehmen-und-konjunktur">Unternehmen &amp; Konjunktur</a></li><li class="navigation-item type-category"><a class="item-name" href="/wirtschaft/recht-und-konsum">Geld &amp; Recht</a></li><li class="navigation-item type-category"><a class="item-name" href="/wirtschaft/karriere">Karriere</a></li><li class="navigation-item type-external"><a href="https://marktdaten.fuw.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Börse</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/sport">Sport</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-internal"><a class="item-name internal-link" href="/resultate-tabellen-liveticker-die-zahlen-daten-und-fakten-zu-sieben-sportarten-461266762406">Resultate &amp; Tabellen</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/fussball">Fussball</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/fc-zuerich">FC Zürich</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/gc">GC</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/tennis">Tennis</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/leichtathletik">Leichtathletik</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/formel-1">Formel 1</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/freizeitsport">Freizeitsport</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/hockey">Eishockey</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/zsc">ZSC</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/ehc-kloten">EHC Kloten</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/weitere">Weitere Sportarten</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/uefa-champions-league">UEFA Champions League</a></li><li class="navigation-item type-category"><a class="item-name" href="/sport/uefa-europa-league">UEFA Europa League</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/meinungen">Meinungen</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/meinungen/kolumnen">Kolumnen</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/karikaturen-von-felix-schaad-472419887940">Schaadstoffe</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/schaadzeile-804550139866">Schaadzeile/Widmerzeile</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/der-etwas-andere-blick-auf-die-ereignisse-von-ruedi-widmer-787249228796">Karikatur der Woche</a></li><li class="navigation-item type-category"><a class="item-name" href="/meinungen/gastkommentare">Gastkommentare</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/blog">Blogs</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/kultur">Kultur</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/kultur/fernsehen">Fernsehen</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/buecher">Bücher</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/kino">Kino</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/musik">Musik</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/klassik">Klassik</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/kunst">Kunst</a></li><li class="navigation-item type-category"><a class="item-name" href="/kultur/theater">Theater</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/wissen">Wissen</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/wissen/geschichte">Geschichte</a></li><li class="navigation-item type-category"><a class="item-name" href="/wissen/medizin-und-psychologie">Medizin &amp; Psychologie</a></li><li class="navigation-item type-category"><a class="item-name" href="/wissen/natur">Natur</a></li><li class="navigation-item type-category"><a class="item-name" href="/wissen/technik">Technik</a></li><li class="navigation-item type-category"><a class="item-name" href="/wissen/klimawandel">Klimawandel</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/coronavirus">Coronavirus</a></li><li class="navigation-item type-category"><a class="item-name" href="/digital">Digital</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/panorama">Panorama</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/panorama/leute">Leute</a></li><li class="navigation-item type-category"><a class="item-name" href="/panorama/vermischtes">Vermischtes</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/leben">Leben</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/leben/gesellschaft">Gesellschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/leben/essen-und-trinken">Essen und Trinken</a></li><li class="navigation-item type-category"><a class="item-name" href="/leben/rezepte">Rezepte</a></li><li class="navigation-item type-category"><a class="item-name" href="/leben/reisen">Reisen</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/auto">Auto</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/das-magazin">Das Magazin</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/das-magazin/reportagen">Reportagen</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/die-loesungen-422945843348">Kreuzworträtsel</a></li><li class="navigation-item type-external"><a href="https://epaper.dasmagazin.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/impressum-das-magazin-956517358590">Impressum</a></li></ul></div></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Blogs</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category with-childs"><a class="item-name" href="/sweethome">Sweet Home</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/sweethome/wohnen">Wohnen</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/food">Food</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/homestorys">Homestorys</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/inspiration">Inspiration</a></li><li class="navigation-item type-category"><a class="item-name" href="/sweethome/workshop">Workshop</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/mamablog">Mamablog</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/mamablog/erziehung">Erziehung</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/schwangerschaft-baby">Schwangerschaft &amp; Baby</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/partnerschaft">Partnerschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/bildung">Bildung</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/gesellschaft">Gesellschaft</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/gesundheit">Gesundheit</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/alltag">Alltag</a></li><li class="navigation-item type-category"><a class="item-name" href="/mamablog/elternfrage">Elternfrage</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/geldblog">Geldblog</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/geldblog/geldberater">Geldberater</a></li><li class="navigation-item type-category"><a class="item-name" href="/geldblog/boerse">Börse</a></li></ul></div></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/zoom">Zoom</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/zoom/leserfoto">Leserfoto</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/perlen">Perlen</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/zeitreise">Zeitreise</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/lichtbild">Lichtbild</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/welt-in-bildern">Welt in Bildern</a></li><li class="navigation-item type-category"><a class="item-name" href="/zoom/zone110">Zone 110</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/jobcoach">Jobcoach</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/von-kopf-bis-fuss">Von Kopf bis Fuss</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/ernaehrung">Ernährung</a></li><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/gesundheit">Gesundheit</a></li><li class="navigation-item type-category"><a class="item-name" href="/von-kopf-bis-fuss/psychologie">Psychologie</a></li></ul></div></li><li class="navigation-item type-category"><a class="item-name" href="/never-mind-the-markets">Never Mind the Markets</a></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">SonntagsZeitung</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category with-childs"><a class="item-name" href="/sonntagszeitung">SonntagsZeitung</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-external"><a href="https://epapersonntagszeitung.page.link/55q2" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/leserangebote">Leserangebote</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/leserreisen">Leserreisen</a></li><li class="navigation-item type-category"><a class="item-name" href="/sonntagszeitung/monatsquiz">Monatsquiz</a></li><li class="navigation-item type-external"><a href="https://abos.sonntagszeitung.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Aboshop SZ</a></li></ul></div></li></ul></div></li><li class="navigation-item type-group with-childs is-open"><a href="#temp" tabindex="0" class="item-name type-group">Services</a><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-1"><li class="navigation-item type-category with-childs"><a class="item-name" href="/carteblanche">Carte Blanche</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-category"><a class="item-name" href="/carteblanche/aktuell">Aktuell</a></li><li class="navigation-item type-category"><a class="item-name" href="/carteblanche/buehne">Bühne &amp; Kino</a></li><li class="navigation-item type-category"><a class="item-name" href="/carteblanche/musik-und-musicals">Musik &amp; Musicals</a></li><li class="navigation-item type-category"><a class="item-name" href="/carteblanche/ausstellung-und-messe">Ausstellung &amp; Messe</a></li><li class="navigation-item type-category"><a class="item-name" href="/carteblanche/lesen-und-wissen">Lesen &amp; Wissen</a></li><li class="navigation-item type-category"><a class="item-name" href="/carteblanche/hotel-und-reisen">Hotel &amp; Reisen</a></li><li class="navigation-item type-category"><a class="item-name" href="/carteblanche/leserreisen">Leserreisen</a></li><li class="navigation-item type-category"><a class="item-name" href="/carteblanche/weitere-angebote">Weitere Angebote</a></li></ul></div></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/kontakt-724147746295">Kontakt</a></li><li class="navigation-item type-external"><a href="https://shop.tagesanzeiger.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Aboshop</a></li><li class="navigation-item type-external"><a href="https://epapertagesanzeiger.page.link/kN5G" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/zeitungsarchiv-930530868737">Zeitungsarchiv</a></li><li class="navigation-item type-category"><a class="item-name" href="/newsletter">Newsletter</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/das-wetter-in-der-schweiz-436717333726">Wetter</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/zattoo-player-198402047018">Zattoo TV Player</a></li><li class="navigation-item type-external"><a href="https://agenda.tagesanzeiger.ch" class="item-name external-link" target="_self">Agenda</a></li><li class="navigation-item type-external"><a href="https://agenda.tagesanzeiger.ch/kino" class="item-name external-link" target="_self">Kinoprogramm</a></li><li class="navigation-item type-external"><a href="https://tagesanzeiger.raetsel.ch/kreuzwortraetsel" class="item-name external-link" target="_blank" rel="noopener noreferrer">Kreuzworträtsel</a></li><li class="navigation-item type-external"><a href="https://tagesanzeiger.raetsel.ch/sudoku" class="item-name external-link" target="_blank" rel="noopener noreferrer">Sudoku</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/leserbrief-aufgeben-244273166123">Leserbrief aufgeben</a></li><li class="navigation-item type-external"><a href="https://tagesanzeiger.sich-erinnern.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Todesanzeigen</a></li><li class="navigation-item type-external"><a href="https://adbox.goldbach.com/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Inserieren</a></li><li class="navigation-item type-external"><a href="https://publishing.goldbach.com/de/marken/details/tages-anzeiger" class="item-name external-link" target="_blank" rel="noopener noreferrer">Werbung/Mediadaten</a></li><li class="navigation-item type-category with-childs"><a class="item-name" href="/partner">Partner</a><div class="nav-dropdown" role="presentation"><span class="arrow arrow-down"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span></div><div class="wrapper-child-list"><ul class="navigation-item-list list-depth-2"><li class="navigation-item type-external"><a href="https://www.homegate.ch/de?layout&amp;agency&amp;utm_source=nn_TA&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_d" class="item-name external-link" target="_blank" rel="noopener noreferrer">Immo</a></li><li class="navigation-item type-external"><a href="https://unternehmen.tagesanzeiger.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Unternehmen</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/sonderbeilagen-162382527310">Beilagen</a></li><li class="navigation-item type-external"><a href="https://migrosbank.commercial-publishing.ch/de" class="item-name external-link" target="_blank" rel="noopener noreferrer">Anlegen</a></li></ul></div></li></ul></div></li></ul><div class="menufooter"><ul class="navigation-item-list list-depth-undefined"><li class="navigation-item type-internal"><a class="item-name internal-link" href="/kontakt-724147746295">Kontakt</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/impressum-tages-anzeiger-876605432348">Impressum</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li class="navigation-item type-internal"><a class="item-name internal-link" href="/datenschutzerklaerung-954908797441">Datenschutz</a></li></ul></div></div><div class="mobilemenu"><div class="abo-button -fullwidth"><a href="https://shop.tagesanzeiger.ch">Abonnieren</a></div></div></div></nav></div></header><div class="TopNavigation_root__TvT7r"><div class="TopNavigation_homebuttonwrapper__2Hylq"><a class="TopNavigation_homebutton__3_k_Y" href="/"><svg width="17" height="18" xmlns="http://www.w3.org/2000/svg"><path d="M1 7.684L8.546 1 16 7.684V17h-5.14l.081-6.079h-4.69L6.174 17H1z" stroke="#202346" fill="none" fill-rule="evenodd"></path></svg></a></div><div class="TopNavigation_listwrapper__1-QBQ TopNavigation_-small__ZXQJY"><ul class="TopNavigationList_root__2zcm8 TopNavigationList_-withhomeicon__2iymE"><li class="TopNavigationList_topnavitem__3WkTV TopNavigationList_-active__1krf7"><a class="item-name" href="/sweethome/wohnen">Wohnen</a></li><li class="TopNavigationList_topnavitem__3WkTV"><a class="item-name" href="/sweethome/food">Food</a></li><li class="TopNavigationList_topnavitem__3WkTV"><a class="item-name" href="/sweethome/homestorys">Homestorys</a></li><li class="TopNavigationList_topnavitem__3WkTV"><a class="item-name" href="/sweethome/inspiration">Inspiration</a></li><li class="TopNavigationList_topnavitem__3WkTV"><a class="item-name" href="/sweethome/workshop">Workshop</a></li></ul></div></div></div></div><div id="inside-full-top-tablet" class="Ad_-topadtablet__28VJ8 Ad_-ad-inside__1ekkW"></div><div class="BackToTop_root__OJEQj"><button class="DefaultButton_root__2Zxi3 BackToTop_defaultbutton__3rfM8 default-button"><svg width="16px" height="16px" viewBox="0 0 16 16"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><rect x="0" y="0" width="16" height="16"></rect><path d="M8,0.68292222 L15.6507914,7.2407434 L14.3492086,8.7592566 L8.99920863,4.17392222 L9,16 L7,16 L6.99920863,4.17392222 L1.65079137,8.7592566 L0.349208627,7.2407434 L8,0.68292222 Z" fill="#FFFFFF"></path></g></g></svg></button></div><main id="main" class="PageLayout_main__1F69w"><article class="ArticleContainer_root__3hXS3"><div class="ContentHead_root__22rqq ArticleContainer_content-width__pYdH3"><h1 class="ContentHead_title__1wA2g " itemProp="headline"><span class="ContentHead_titleheader__MSrlO">Sweet Home: Clevere Eingriffe</span><span class="ContentHead_hiddendash__2INVx" aria-hidden="true" role="presentation"> – </span><span class="ContentHead_text__NId_w">Zehn Tipps gegen den Lockdown-Koller</span></h1><h2 class="ContentHead_lead__1S033">Ein alles versteckender Vorhang oder ein neuer Platz, um Kaffee zu trinken: So verbessern Sie Ihren Alltag daheim.</h2><div class="ContentMetaInfo_root__2_7lT"><div><div><span class="ContentMetaInfo_author__3hPjj">Marianne Kohler Nizamuddin</span></div><time dateTime="2021-01-26T04:30:00.000Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 FullDateTime_-metainfo__23e2N">Publiziert heute um 05:30 Uhr</time></div><div class="share-and-comment -content-meta-info"><div class="buttonswrapper"><button class="shareaction"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button></div></div></div></div><div class="share-and-comment"><div class="buttonswrapper"><button class="shareaction"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><rect x="0" y="0" width="24" height="24"></rect><path d="M22,11.4942405 L14.1039658,3 L14.1039658,8.06781774 L12.4252014,8.06781774 C7.21974184,8.06781774 3,12.2075689 3,17.3143524 L3,20 L3.7456665,19.1983587 C6.28084563,16.4733188 9.8679886,14.9206632 13.6287918,14.9206632 L14.1039658,14.9206632 L14.1039658,19.9884809 L22,11.4942405 Z" stroke="#202346" stroke-width="1.25" fill-rule="nonzero"></path></g></svg></button></div></div><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3 ArticleImage_-portrait__3_D6u ArticleContainer_content-portrait-width__157LR ArticleContainer_content-width__pYdH3 article-image" id="fullscreen-item-0"><div class="ArticleImage_image-wrapper__2So9X image-wrapper"><img class="ResponsiveImage_root__3glVb responsive-image" src="https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/qyfUtWt5sw4/DyDJe-h7K619GefaWDrYzR.jpg" srcSet="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/s0wr8G3dKW4/DyDJe-h7K619GefaWDrYzR.jpg 266w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/eqa00mSNTmc/DyDJe-h7K619GefaWDrYzR.jpg 533w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/48-SY1KwyV4/DyDJe-h7K619GefaWDrYzR.jpg 800w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/Vq7HSTlQOfg/DyDJe-h7K619GefaWDrYzR.jpg 1066w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/qyfUtWt5sw4/DyDJe-h7K619GefaWDrYzR.jpg 1333w" sizes="100vw" height="2000" width="1333" draggable="false"/><button class="OpenFullscreen_root__1KBIE"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div></figure><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">Das «Daheim sein» </span><span class="HtmlText_root__2zbjl">bestimmt </span><span class="HtmlText_root__2zbjl">noch </span><span class="HtmlText_root__2zbjl">immer</span><span class="HtmlText_root__2zbjl"> </span><span class="HtmlText_root__2zbjl">unser</span><span class="HtmlText_root__2zbjl">en</span><span class="HtmlText_root__2zbjl"> Alltag. U</span><span class="HtmlText_root__2zbjl">n</span><span class="HtmlText_root__2zbjl">d</span><span class="HtmlText_root__2zbjl"> so sehen wir täglich vieles, w</span><span class="HtmlText_root__2zbjl">as </span><span class="HtmlText_root__2zbjl">wir </span><span class="HtmlText_root__2zbjl">gerne besser oder anders </span><span class="HtmlText_root__2zbjl">haben </span><span class="HtmlText_root__2zbjl">möchte</span><span class="HtmlText_root__2zbjl">n</span><span class="HtmlText_root__2zbjl">. Denken Sie um. Bringen Sie mit einer Bar oder einem kleinen Tischchen das Restaurant nach Hause. Verstecken Sie Unordnung hinter einem Vorhang oder ziehen Sie, wie hier </span><span class="HtmlText_root__2zbjl">in</span><span class="HtmlText_root__2zbjl"> diesem Beispiel, einen transparenten Vorhang gleich rund um einen ganzen Raum. Spielen Sie mit Ideen, wagen Sie etwas Ungewohntes und verschönern Sie damit nicht nur Ihre Zuhause, sondern auch das Leben darin. Foto</span><span class="HtmlText_root__2zbjl"> </span><span class="HtmlText_root__2zbjl">über: </span><span class="HtmlText_root__2zbjl"><a href="https://www.fastighetsbyran.com/sv/sverige/objekt/?objektID=2396218" target="_blank" rel="noopener noreferrer">Fastighetsbyrån Immobilien</a></span></p><div id="inside-full-top-mobile" class="Ad_-ad-inside__1ekkW Ad_-inside-full-top-mobile__1jLie Ad_-inside-full-content__TbRg3 Ad_-ad-inside-content__ZWb90 adunit"></div><div id="inside-full-content-pos1-desktop" class="Ad_-ad-inside__1ekkW Ad_-inside-full-content-pos1-desktop__2f7FZ Ad_-ad-inside-content__ZWb90 adunit"></div><h3 class="HtmlText_root__2zbjl CrossheadElement_root__IeYL_ ArticleContainer_content-width__pYdH3">1 — Ein Vorhang, der alles abdeckt</h3><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3 article-image" id="fullscreen-item-1"><div class="ArticleImage_image-wrapper__2So9X image-wrapper"><img alt="Elegante Lösung: Hinter einem solchen Vorhang kann gar ein ganzes Homeoffice verschwinden. Foto über: House of Beatniks, Quelle: Alvhem Immobilien" class="ResponsiveImage_root__3glVb responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20800&#x27;%3E%3Crect%20height=&#x27;800&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%236B6B62&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/ePqpQ3gXTlA/6Xd-2hHSaWd9xZjQz7N9_V.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/wKpBVEI09KY/6Xd-2hHSaWd9xZjQz7N9_V.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/5OSMT_Sp-U0/6Xd-2hHSaWd9xZjQz7N9_V.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/ePqpQ3gXTlA/6Xd-2hHSaWd9xZjQz7N9_V.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/m9-zMvFCSmU/6Xd-2hHSaWd9xZjQz7N9_V.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/Md5V1vVAKTI/6Xd-2hHSaWd9xZjQz7N9_V.jpg 2001w" data-sizes="100vw" height="800" width="1200" draggable="false"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#6B6B62"></div><button class="OpenFullscreen_root__1KBIE"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__2-9IX content-caption"><div class="ContentCaption_contenttext__2keOI ContentCaption_width__2Ii6V"><span class="HtmlText_root__2zbjl">Elegante </span><span class="HtmlText_root__2zbjl">Lösung</span><span class="HtmlText_root__2zbjl">: Hinter einem solchen Vorhang kann gar ein ganzes Homeoffice verschwinden. Foto über: </span><span class="HtmlText_root__2zbjl"><a href="https://houseofbeatniks.com/paris-chic-in-the-heart-of-linne/" target="_blank" rel="noopener noreferrer">House of Beatniks,</a></span><span class="HtmlText_root__2zbjl"> Quelle: </span><span class="HtmlText_root__2zbjl"><a href="https://www.alvhem.com/" target="_blank" rel="noopener noreferrer">Alvhem Immobilien</a></span></div></figcaption></figure><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">Ob Homeoffice, Kinderkram oder Kleiderchaos: Ein Vorhang ist ein gute</span><span class="HtmlText_root__2zbjl">r</span><span class="HtmlText_root__2zbjl"> und attraktive</span><span class="HtmlText_root__2zbjl">r</span><span class="HtmlText_root__2zbjl"> He</span><span class="HtmlText_root__2zbjl">lfer</span><span class="HtmlText_root__2zbjl">. Oft wird er eingesetzt anstelle eines teuren Kleiderschrankes. Aber er kann tatsächlich noch viel mehr. «Opfern» Sie dafür einen Teil eines Raumes und montieren Sie Vorhangschienen an der Decke. Verdecken Sie diese wiederum mit einer weiss gestrichenen Holzleiste. Der Vorhang muss bis zum Boden gehen, einen schweren Saum haben und grosszügig genug in der Breite sein, damit er schöne Falten wirft. </span><span class="HtmlText_root__2zbjl">Sehr </span><span class="HtmlText_root__2zbjl">elegant </span><span class="HtmlText_root__2zbjl">wurde </span><span class="HtmlText_root__2zbjl">hier ein grauer Vorhang mit Glanz eingesetzt. D</span><span class="HtmlText_root__2zbjl">a der</span><span class="HtmlText_root__2zbjl"> Vorhang </span><span class="HtmlText_root__2zbjl">zu einem </span><span class="HtmlText_root__2zbjl">Teil der Einrichtung</span><span class="HtmlText_root__2zbjl"> wird</span><span class="HtmlText_root__2zbjl">, muss er dazu passen und die Gesamtanmutung unterstützen. </span></p><h3 class="HtmlText_root__2zbjl CrossheadElement_root__IeYL_ ArticleContainer_content-width__pYdH3">2 —Das Kaffeehaus-Tischchen </h3><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3 ArticleImage_-portrait__3_D6u ArticleContainer_content-portrait-width__157LR ArticleContainer_content-width__pYdH3 article-image" id="fullscreen-item-2"><div class="ArticleImage_image-wrapper__2So9X image-wrapper"><img alt="Sehnsucht nach dem Lieblingscafé: Ein kleines Tischchen bietet einen neuen Lieblingsplatz. Foto über: Sight Unseen" class="ResponsiveImage_root__3glVb responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201451%202000&#x27;%3E%3Crect%20height=&#x27;2000&#x27;%20width=&#x27;1451&#x27;%20style=&#x27;fill:%20%23A6937F&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/btAQ0_L7a78/8b_8mMccaylBYknFNZRTnm.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/1_fDQSoo3F8/8b_8mMccaylBYknFNZRTnm.jpg 290w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/-kpnmEntaxw/8b_8mMccaylBYknFNZRTnm.jpg 580w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/1viOZPV27ts/8b_8mMccaylBYknFNZRTnm.jpg 870w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/iulQy3-hGH0/8b_8mMccaylBYknFNZRTnm.jpg 1161w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/btAQ0_L7a78/8b_8mMccaylBYknFNZRTnm.jpg 1451w" data-sizes="100vw" height="2000" width="1451" draggable="false"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#A6937F"></div><button class="OpenFullscreen_root__1KBIE"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__2-9IX ContentCaption_-portrait__1XPi_ content-caption"><div class="ContentCaption_contenttext__2keOI ContentCaption_width__2Ii6V"><span class="HtmlText_root__2zbjl">Sehnsucht nach dem Lieblingscafé: Ein kleines Tischchen bietet einen neuen Lieblingsplatz. Foto über: </span><span class="HtmlText_root__2zbjl"><a href="https://www.sightunseen.com/2018/07/vintage-home-goods-instagram-casa-shop-owner-richmond-home-tour/" target="_blank" rel="noopener noreferrer">Sight Unseen</a></span></div></figcaption></figure><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">Es taucht immer wieder auf, hier auf dem Sweet</span><span class="HtmlText_root__2zbjl">-</span><span class="HtmlText_root__2zbjl">Home</span><span class="HtmlText_root__2zbjl">-</span><span class="HtmlText_root__2zbjl">Blog</span><span class="HtmlText_root__2zbjl">: das Kaffeehaus-Tischchen</span><span class="HtmlText_root__2zbjl">. Ich habe auch eines</span><span class="HtmlText_root__2zbjl"> zu Hause; benutze es </span><span class="HtmlText_root__2zbjl">aber weniger als Frühstückstisch</span><span class="HtmlText_root__2zbjl">, sondern belade es lieber </span><span class="HtmlText_root__2zbjl">mit Blumen. Schauen Sie es sich </span><span class="HtmlText_root__2zbjl">bei mir </span><span class="HtmlText_root__2zbjl"><a href="https://www.instagram.com/p/CJ3WX2vDd-0/" target="_blank" rel="noopener noreferrer">auf Instagram</a></span><span class="HtmlText_root__2zbjl"> an</span><span class="HtmlText_root__2zbjl">. </span><span class="HtmlText_root__2zbjl">Sowieso: </span><span class="HtmlText_root__2zbjl">Folgen Sie mir auf Instagram, wenn Sie gerne </span><span class="HtmlText_root__2zbjl">ab und zu </span><span class="HtmlText_root__2zbjl">hinter die Kulissen von Sweet Home </span><span class="HtmlText_root__2zbjl">blicken</span><span class="HtmlText_root__2zbjl"> möchten. Sie erfahren </span><span class="HtmlText_root__2zbjl">d</span><span class="HtmlText_root__2zbjl">a</span><span class="HtmlText_root__2zbjl"> a</span><span class="HtmlText_root__2zbjl">uch regelmässig</span><span class="HtmlText_root__2zbjl">,</span><span class="HtmlText_root__2zbjl"> was gerade aktuell ist auf dem Blog. </span><span class="HtmlText_root__2zbjl">Jedenfalls: E</span><span class="HtmlText_root__2zbjl">in kleines Tischchen </span><span class="HtmlText_root__2zbjl">ist </span><span class="HtmlText_root__2zbjl">ein Herzstück in der Wohnung. Gerade jetzt, wo alle daheim sind oder man sich oft am gleichen Arbeitstisch aufhält</span><span class="HtmlText_root__2zbjl">,</span><span class="HtmlText_root__2zbjl"> ist es gut</span><span class="HtmlText_root__2zbjl">, </span><span class="HtmlText_root__2zbjl">noch einen anderen Ort zu haben. </span></p><h3 class="HtmlText_root__2zbjl CrossheadElement_root__IeYL_ ArticleContainer_content-width__pYdH3">3 — Getrennt verstaut es sich besser</h3><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3 ArticleImage_-portrait__3_D6u ArticleContainer_content-portrait-width__157LR ArticleContainer_content-width__pYdH3 article-image" id="fullscreen-item-3"><div class="ArticleImage_image-wrapper__2So9X image-wrapper"><img alt="Meins und deins: Bestens sortiert in zwei gleichen Sideboards. Foto über: In Honor of Design" class="ResponsiveImage_root__3glVb responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201384%202000&#x27;%3E%3Crect%20height=&#x27;2000&#x27;%20width=&#x27;1384&#x27;%20style=&#x27;fill:%20%2378653E&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/W75i8OWDuW4/BPZQLeeCa9OAKbzUmuFZhv.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/rbKK_afNIsg/BPZQLeeCa9OAKbzUmuFZhv.jpg 276w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/0-y9U4TFtxg/BPZQLeeCa9OAKbzUmuFZhv.jpg 553w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/FSZtAVXL5Vc/BPZQLeeCa9OAKbzUmuFZhv.jpg 830w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/wcYA6JIPVdU/BPZQLeeCa9OAKbzUmuFZhv.jpg 1107w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/W75i8OWDuW4/BPZQLeeCa9OAKbzUmuFZhv.jpg 1384w" data-sizes="100vw" height="2000" width="1384" draggable="false"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#78653E"></div><button class="OpenFullscreen_root__1KBIE"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__2-9IX ContentCaption_-portrait__1XPi_ content-caption"><div class="ContentCaption_contenttext__2keOI ContentCaption_width__2Ii6V"><span class="HtmlText_root__2zbjl">Meins und </span><span class="HtmlText_root__2zbjl">d</span><span class="HtmlText_root__2zbjl">eins: Bestens sortiert in zwei gleichen Sideboards. Foto über: </span><span class="HtmlText_root__2zbjl"><a href="https://inhonorofdesign.com/2017/01/master-bedroom-makeover/" target="_blank" rel="noopener noreferrer">In Honor of Design</a></span></div></figcaption></figure><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">Kommoden sind klassische Schlafzimmermöbel, die bei vielen beliebt sind für Wäsche und T-Shirts, Socken und so. Ich finde, dass viele Möbel interessanter wirken, wenn sie nicht genau </span><span class="HtmlText_root__2zbjl">f</span><span class="HtmlText_root__2zbjl">ür das eingesetzt werden, </span><span class="HtmlText_root__2zbjl">wofür</span><span class="HtmlText_root__2zbjl"> sie gedacht sind. So stehen hier in einem Schlafzimmer zwei Sideboards und bieten Platz für die </span><span class="HtmlText_root__2zbjl">persönlichen </span><span class="HtmlText_root__2zbjl">Sachen der zwei Bewohner. Versuchen Sie auch</span><span class="HtmlText_root__2zbjl">,</span><span class="HtmlText_root__2zbjl"> eine Kommode ins Wohnzimmer zu stellen</span><span class="HtmlText_root__2zbjl">,</span><span class="HtmlText_root__2zbjl"> oder einen Sessel in die Küche. Ein kleiner Aufwand für ein ganz neues Wohngefühl!</span></p><h3 class="HtmlText_root__2zbjl CrossheadElement_root__IeYL_ ArticleContainer_content-width__pYdH3">4 — Das Miniregal</h3><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3 ArticleImage_-portrait__3_D6u ArticleContainer_content-portrait-width__157LR ArticleContainer_content-width__pYdH3 article-image" id="fullscreen-item-4"><div class="ArticleImage_image-wrapper__2So9X image-wrapper"><img alt="Freundliche Helfer: Nicht nur das kleine Regal ist eine Perle im Schlafzimmer, sondern auch die zarte Wandfarbe. Foto über: Jotun Lady" class="ResponsiveImage_root__3glVb responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201335%202000&#x27;%3E%3Crect%20height=&#x27;2000&#x27;%20width=&#x27;1335&#x27;%20style=&#x27;fill:%20%23CAB590&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/OjW9k5d0WaY/03qQb_r7KLuBSJFF4YDzeg.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/d17HCEnQCTg/03qQb_r7KLuBSJFF4YDzeg.jpg 267w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/RqHZ832H3_c/03qQb_r7KLuBSJFF4YDzeg.jpg 534w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/mecu5af-sO0/03qQb_r7KLuBSJFF4YDzeg.jpg 801w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/FOzuZzL_Rwo/03qQb_r7KLuBSJFF4YDzeg.jpg 1068w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/OjW9k5d0WaY/03qQb_r7KLuBSJFF4YDzeg.jpg 1335w" data-sizes="100vw" height="2000" width="1335" draggable="false"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#CAB590"></div><button class="OpenFullscreen_root__1KBIE"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__2-9IX ContentCaption_-portrait__1XPi_ content-caption"><div class="ContentCaption_contenttext__2keOI ContentCaption_width__2Ii6V"><span class="HtmlText_root__2zbjl">Freundliche Helfer: Nicht nur das kleine Regal ist eine Perle im Schlafzimmer, sondern auch die </span><span class="HtmlText_root__2zbjl">zarte </span><span class="HtmlText_root__2zbjl">Wandfarbe</span><span class="HtmlText_root__2zbjl">. Foto über: </span><span class="HtmlText_root__2zbjl"><a href="https://lady.inspirasjonsblogg.jotun.no/dette-er-arets-farger-i-2021/" target="_blank" rel="noopener noreferrer">Jotun Lady</a></span></div></figcaption></figure><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">Klein</span><span class="HtmlText_root__2zbjl">,</span><span class="HtmlText_root__2zbjl"> aber genial ist dieses Miniregal aus Metall. Wer sagt denn, dass alles traditionell gelöst sein muss? Anstelle eines Nachttisches bietet dieses Wandregal Platz für Bücher und ein Glas Wasser. Und die Leuchte wird einfach angeklippt! Bei diesem Bild von </span><span class="HtmlText_root__2zbjl">J</span><span class="HtmlText_root__2zbjl">otun Lady geht es allerdings nicht um das kleine Goldstüc</span><span class="HtmlText_root__2zbjl">k</span><span class="HtmlText_root__2zbjl">, sondern um die sanfte, schmeichelnde</span><span class="HtmlText_root__2zbjl"> </span><span class="HtmlText_root__2zbjl">Wandfarbe. Sie heisst Ginseng und lässt die weisse Bettwäsche so richtig schön e</span><span class="HtmlText_root__2zbjl">r</span><span class="HtmlText_root__2zbjl">strahlen. </span></p><h3 class="HtmlText_root__2zbjl CrossheadElement_root__IeYL_ ArticleContainer_content-width__pYdH3">5 — Goldenes Kopfende</h3><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3 ArticleImage_-portrait__3_D6u ArticleContainer_content-portrait-width__157LR ArticleContainer_content-width__pYdH3 article-image" id="fullscreen-item-5"><div class="ArticleImage_image-wrapper__2So9X image-wrapper"><img alt="Kreative Krönung: Goldfarbe schmückt hier ein Bett. Foto über: Improvised Life" class="ResponsiveImage_root__3glVb responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201240%201600&#x27;%3E%3Crect%20height=&#x27;1600&#x27;%20width=&#x27;1240&#x27;%20style=&#x27;fill:%20%23C18537&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/r0wEQoRF5F4/ACYJ3FGyKUMA8LyhU30q1k.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/VxYlYV_HNJY/ACYJ3FGyKUMA8LyhU30q1k.jpg 310w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/TXRLFS98kSY/ACYJ3FGyKUMA8LyhU30q1k.jpg 620w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/yp-IyUmA-RM/ACYJ3FGyKUMA8LyhU30q1k.jpg 930w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/r0wEQoRF5F4/ACYJ3FGyKUMA8LyhU30q1k.jpg 1240w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/42Ov_pwmDp0/ACYJ3FGyKUMA8LyhU30q1k.jpg 1551w" data-sizes="100vw" height="1600" width="1240" draggable="false"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#C18537"></div><button class="OpenFullscreen_root__1KBIE"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__2-9IX ContentCaption_-portrait__1XPi_ content-caption"><div class="ContentCaption_contenttext__2keOI ContentCaption_width__2Ii6V"><span class="HtmlText_root__2zbjl">Kreative Krönung: Goldfarbe schmückt hier ein Bett. Foto über: </span><span class="HtmlText_root__2zbjl"><a href="https://improvisedlife.com/2011/10/10/d-i-y-paint-a-headboard-right-on-the-wall/#lightbox/1/" target="_blank" rel="noopener noreferrer">Improvised Life</a></span></div></figcaption></figure><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">Glanz ist immer eine gute Idee. Auf diesem Beispiel, entdeckt auf dem Blog </span><span class="HtmlText_root__2zbjl"><a href="https://improvisedlife.com/2011/10/10/d-i-y-paint-a-headboard-right-on-the-wall/#lightbox/1/" target="_blank" rel="noopener noreferrer">Improvised Life</a></span><span class="HtmlText_root__2zbjl">, ist das Kopfteil eines Bettes in Goldfarbe direkt an die Wand gestrichen. Eine wunderschöne Idee, die man allerdings auch ein wenig flexibler umsetzen kann</span><span class="HtmlText_root__2zbjl">,</span><span class="HtmlText_root__2zbjl"> indem man zum Beispiel eine grosse Leinwand golden streicht oder sich eine Sperrholzplatte auf die richtige Grösse zuschneiden lässt, diese bemalt und dann an d</span><span class="HtmlText_root__2zbjl">er</span><span class="HtmlText_root__2zbjl"> Wand befestigt. </span></p><h3 class="HtmlText_root__2zbjl CrossheadElement_root__IeYL_ ArticleContainer_content-width__pYdH3">6 — Kunst ab der Rolle</h3><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3 article-image" id="fullscreen-item-6"><div class="ArticleImage_image-wrapper__2So9X image-wrapper"><img alt="Bilder mit Rollen: Schönes kann auch mit Holzrollen an die Wand. Foto über: Krickelin&#x27;s" class="ResponsiveImage_root__3glVb responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20800&#x27;%3E%3Crect%20height=&#x27;800&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%23767663&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/TsJKum7X3G4/0SY7GmpH4BoAlIEPPklSCh.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/-pobDy_xcaE/0SY7GmpH4BoAlIEPPklSCh.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/xCPRcAB7kbg/0SY7GmpH4BoAlIEPPklSCh.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/TsJKum7X3G4/0SY7GmpH4BoAlIEPPklSCh.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/717UagzQPFU/0SY7GmpH4BoAlIEPPklSCh.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/K7E0uEcrHLI/0SY7GmpH4BoAlIEPPklSCh.jpg 2001w" data-sizes="100vw" height="800" width="1200" draggable="false"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#767663"></div><button class="OpenFullscreen_root__1KBIE"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__2-9IX content-caption"><div class="ContentCaption_contenttext__2keOI ContentCaption_width__2Ii6V"><span class="HtmlText_root__2zbjl">B</span><span class="HtmlText_root__2zbjl">ilder mit Rollen</span><span class="HtmlText_root__2zbjl">: Schönes kann auch mit Holzrollen an die Wand. Foto über: </span><span class="HtmlText_root__2zbjl"><a href="https://krickelins.se/harmoni-med-clear-paris-pa-vaggar-och-tak/" target="_blank" rel="noopener noreferrer">Krickelin&#39;s</a></span></div></figcaption></figure><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">Kennen Sie die alten Schulplakate, die vor allem in der Biologie- oder in der Geografiestunde von der Stange gerollt wurden</span><span class="HtmlText_root__2zbjl">?</span><span class="HtmlText_root__2zbjl"> Sie zeigen Blumensorten, Landkarten, die heimischen Vögel und vieles mehr. Heute wird </span><span class="HtmlText_root__2zbjl">bestimmt </span><span class="HtmlText_root__2zbjl">alles digital gezeigt. Aber solche Rollbilder kann man einfach selbst machen. Mit Plakaten etwa, mit Postern, schönen Tapeten oder gar etwas Selbstgemaltem. Sie kleben die beiden Enden gut um Holzrollen und können dann das Bild einfach </span><span class="HtmlText_root__2zbjl">mit Hilfe einer Schnur oder zwei passenden Haken </span><span class="HtmlText_root__2zbjl">an die Wand hängen.</span></p><h3 class="HtmlText_root__2zbjl CrossheadElement_root__IeYL_ ArticleContainer_content-width__pYdH3">7 — Farbiges Innenleben</h3><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3 ArticleImage_-portrait__3_D6u ArticleContainer_content-portrait-width__157LR ArticleContainer_content-width__pYdH3 article-image" id="fullscreen-item-7"><div class="ArticleImage_image-wrapper__2So9X image-wrapper"><img alt="Sesam öffne dich: Mit Farbe wird jeder Schrank zur Schatztruhe. Foto: Benjamin Moore" class="ResponsiveImage_root__3glVb responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201211%201600&#x27;%3E%3Crect%20height=&#x27;1600&#x27;%20width=&#x27;1211&#x27;%20style=&#x27;fill:%20%238F8771&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/C2FfZmtv1oM/3hACdeLI48z9AOOUoPJ8zr.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/03e4RG9-JT0/3hACdeLI48z9AOOUoPJ8zr.jpg 302w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/Pj6kLRGQtQ8/3hACdeLI48z9AOOUoPJ8zr.jpg 605w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/eeQPPuzYF-k/3hACdeLI48z9AOOUoPJ8zr.jpg 908w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/C2FfZmtv1oM/3hACdeLI48z9AOOUoPJ8zr.jpg 1211w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/q8q8Svx-P4E/3hACdeLI48z9AOOUoPJ8zr.jpg 1513w" data-sizes="100vw" height="1600" width="1211" draggable="false"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#8F8771"></div><button class="OpenFullscreen_root__1KBIE"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__2-9IX ContentCaption_-portrait__1XPi_ content-caption"><div class="ContentCaption_contenttext__2keOI ContentCaption_width__2Ii6V"><span class="HtmlText_root__2zbjl">Sesam öffne </span><span class="HtmlText_root__2zbjl">d</span><span class="HtmlText_root__2zbjl">ich: Mit Farbe wird jeder Schrank zur Schatztruhe. Foto: </span><span class="HtmlText_root__2zbjl"><a href="https://www.benjaminmoore.com/" target="_blank" rel="noopener noreferrer">Benjamin Moore</a></span></div></figcaption></figure><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">Farbe macht nicht nur auf den </span><span class="HtmlText_root__2zbjl">e</span><span class="HtmlText_root__2zbjl">rsten Blick Freude, sondern auch als Innenleben in Schränken und Kommoden. Wählen Sie dafür Acryl</span><span class="HtmlText_root__2zbjl">-</span><span class="HtmlText_root__2zbjl"> oder Kunstharzfarbe. Schaffen Sie Kontraste zur Möbelfront und streichen Sie die Rückwand und die Regale gleich. Hier ist das Innenleben eines Wäscheschranks in der neuen Trendfarbe </span><span class="HtmlText_root__2zbjl">der Farbfirma Benjamin Moore </span><span class="HtmlText_root__2zbjl"><a href="https://www.benjaminmoore.com/en-us/color-overview/find-your-color/color/2136-40/aegean-teal?color=2136-40" target="_blank" rel="noopener noreferrer">Aegean Teal</a></span><span class="HtmlText_root__2zbjl"> </span><span class="HtmlText_root__2zbjl">gestrichen. </span></p><h3 class="HtmlText_root__2zbjl CrossheadElement_root__IeYL_ ArticleContainer_content-width__pYdH3">8 — Fensterläden im Zimmer</h3><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3 article-image" id="fullscreen-item-8"><div class="ArticleImage_image-wrapper__2So9X image-wrapper"><img alt="Viel Charme: Klassische Holzläden vergrössern kleine Fenster auch drinnen! Foto über: Turbulences Déco, Quelle: The Modern House" class="ResponsiveImage_root__3glVb responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20799&#x27;%3E%3Crect%20height=&#x27;799&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%238D8D8C&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/LHZ5YoXQof0/7eD1AnqGaVjA_ki5MZxPRV.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/Iha_2J07qVM/7eD1AnqGaVjA_ki5MZxPRV.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/j5Bd8HYi2AU/7eD1AnqGaVjA_ki5MZxPRV.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/LHZ5YoXQof0/7eD1AnqGaVjA_ki5MZxPRV.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/IwogKhI8vIo/7eD1AnqGaVjA_ki5MZxPRV.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/rYjoZKrb4bA/7eD1AnqGaVjA_ki5MZxPRV.jpg 2001w" data-sizes="100vw" height="799" width="1200" draggable="false"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#8D8D8C"></div><button class="OpenFullscreen_root__1KBIE"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__2-9IX content-caption"><div class="ContentCaption_contenttext__2keOI ContentCaption_width__2Ii6V"><span class="HtmlText_root__2zbjl">Viel Charme: Klassische Holzläden vergrössern kleine Fenster auch drinnen! Foto über: </span><span class="HtmlText_root__2zbjl"><a href="https://www.turbulences-deco.fr/une-petite-maison-rustique-a-londres/2019/01/" target="_blank" rel="noopener noreferrer">Turbulences Déco</a></span><span class="HtmlText_root__2zbjl">, Quelle: </span><span class="HtmlText_root__2zbjl"><a href="https://www.themodernhouse.com/" target="_blank" rel="noopener noreferrer">The Modern House</a></span></div></figcaption></figure><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">So sehr ich Vorhänge</span><span class="HtmlText_root__2zbjl"> </span><span class="HtmlText_root__2zbjl">liebe, finde ich doch </span><span class="HtmlText_root__2zbjl">auch </span><span class="HtmlText_root__2zbjl">diese putzigen Indoor-Fensterläden sehr charmant. Und sie können praktisch sein</span><span class="HtmlText_root__2zbjl">. V</span><span class="HtmlText_root__2zbjl">or allem</span><span class="HtmlText_root__2zbjl">,</span><span class="HtmlText_root__2zbjl"> wenn man es </span><span class="HtmlText_root__2zbjl">in einem Raum </span><span class="HtmlText_root__2zbjl">wirklich dunkel haben möchte </span><span class="HtmlText_root__2zbjl">– </span><span class="HtmlText_root__2zbjl">oder einem kleinen Fensterchen mehr optische Grösse geben will. </span></p><h3 class="HtmlText_root__2zbjl CrossheadElement_root__IeYL_ ArticleContainer_content-width__pYdH3">9 — Regale rundum</h3><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3 ArticleImage_-portrait__3_D6u ArticleContainer_content-portrait-width__157LR ArticleContainer_content-width__pYdH3 article-image" id="fullscreen-item-9"><div class="ArticleImage_image-wrapper__2So9X image-wrapper"><img alt="Ob für Bücher oder andere Lieblinge: Wandregale geben ihren Dingen einen schönen Platz. Foto über: Historiska Hem" class="ResponsiveImage_root__3glVb responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%201600&#x27;%3E%3Crect%20height=&#x27;1600&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%239B7A74&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/8r9naz5R1lk/FDt3X9A24-d8uN7OsWdjD2.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/bfx9udRidsQ/FDt3X9A24-d8uN7OsWdjD2.jpg 300w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/T5Ri6YYktgI/FDt3X9A24-d8uN7OsWdjD2.jpg 600w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/s05dkkpm9pg/FDt3X9A24-d8uN7OsWdjD2.jpg 900w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/8r9naz5R1lk/FDt3X9A24-d8uN7OsWdjD2.jpg 1200w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/vlADr-QaVj0/FDt3X9A24-d8uN7OsWdjD2.jpg 1500w" data-sizes="100vw" height="1600" width="1200" draggable="false"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#9B7A74"></div><button class="OpenFullscreen_root__1KBIE"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__2-9IX ContentCaption_-portrait__1XPi_ content-caption"><div class="ContentCaption_contenttext__2keOI ContentCaption_width__2Ii6V"><span class="HtmlText_root__2zbjl">Ob </span><span class="HtmlText_root__2zbjl">für </span><span class="HtmlText_root__2zbjl">Bücher oder andere Lieblinge</span><span class="HtmlText_root__2zbjl">: </span><span class="HtmlText_root__2zbjl">Wandregale geben i</span><span class="HtmlText_root__2zbjl">hr</span><span class="HtmlText_root__2zbjl">e</span><span class="HtmlText_root__2zbjl">n Dingen e</span><span class="HtmlText_root__2zbjl">inen </span><span class="HtmlText_root__2zbjl">schönen</span><span class="HtmlText_root__2zbjl"> Platz. Foto über: </span><span class="HtmlText_root__2zbjl"><a href="https://historiskahem.se/object/OBJ18440_1740116632" target="_blank" rel="noopener noreferrer">Historiska Hem</a></span></div></figcaption></figure><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">Zu wenig Platz für alles? Dann rüsten Sie au</span><span class="HtmlText_root__2zbjl">f</span><span class="HtmlText_root__2zbjl"> in Sachen Regale</span><span class="HtmlText_root__2zbjl"> –</span><span class="HtmlText_root__2zbjl"> und zwar grenzenlos! Solche einfachen Wandregale können Sie an alle Wänden bis hinauf an die Decke montieren. Ebenfalls funktioniert das rund um eine Tür </span><span class="HtmlText_root__2zbjl">o</span><span class="HtmlText_root__2zbjl">d</span><span class="HtmlText_root__2zbjl">er d</span><span class="HtmlText_root__2zbjl">eckennah rund um einen Raum. </span></p><h3 class="HtmlText_root__2zbjl CrossheadElement_root__IeYL_ ArticleContainer_content-width__pYdH3">10 — Die kleine Einbaubar</h3><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3 ArticleImage_-portrait__3_D6u ArticleContainer_content-portrait-width__157LR ArticleContainer_content-width__pYdH3 article-image" id="fullscreen-item-10"><div class="ArticleImage_image-wrapper__2So9X image-wrapper"><img alt="Zu Hause bleiben, statt ausgehen: Kein Problem mit einer eigenen kleinen Bar. Foto über: My Scandinavian Home" class="ResponsiveImage_root__3glVb responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201247%201600&#x27;%3E%3Crect%20height=&#x27;1600&#x27;%20width=&#x27;1247&#x27;%20style=&#x27;fill:%20%23847653&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/92fRMjbjaOs/07QtB_MVaJ0ABFQvEPJbfP.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/Id1Y2u97DfY/07QtB_MVaJ0ABFQvEPJbfP.jpg 311w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/3ic54ZbbI_0/07QtB_MVaJ0ABFQvEPJbfP.jpg 623w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/isgLQ5_dRlo/07QtB_MVaJ0ABFQvEPJbfP.jpg 935w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/92fRMjbjaOs/07QtB_MVaJ0ABFQvEPJbfP.jpg 1247w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/a4ohkjFeKHw/07QtB_MVaJ0ABFQvEPJbfP.jpg 1559w" data-sizes="100vw" height="1600" width="1247" draggable="false"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#847653"></div><button class="OpenFullscreen_root__1KBIE"><svg width="35" height="35" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill-opacity=".5" fill="#AEADAD" cx="17.5" cy="17.5" r="17.5"></circle><path stroke="#FFF" stroke-width="2" d="M18 24.4h-6v-6M16.4 13h6v6"></path></g></svg></button></div><figcaption class="ContentCaption_root__2-9IX ContentCaption_-portrait__1XPi_ content-caption"><div class="ContentCaption_contenttext__2keOI ContentCaption_width__2Ii6V"><span class="HtmlText_root__2zbjl">Zu</span><span class="HtmlText_root__2zbjl"> Ha</span><span class="HtmlText_root__2zbjl">use</span><span class="HtmlText_root__2zbjl"> </span><span class="HtmlText_root__2zbjl">bleiben</span><span class="HtmlText_root__2zbjl">,</span><span class="HtmlText_root__2zbjl"> statt ausgehen: Kein Problem mit einer eigenen kleinen Bar. Foto über: </span><span class="HtmlText_root__2zbjl"><a href="https://www.myscandinavianhome.com/2019/09/an-idyllic-swedish-country-home-is.htm" target="_blank" rel="noopener noreferrer">My Scandinavian Home</a></span></div></figcaption></figure><p class="ArticleParagraph_root__3J10I ArticleContainer_content-width__pYdH3"><span class="HtmlText_root__2zbjl">Ok</span><span class="HtmlText_root__2zbjl">,</span><span class="HtmlText_root__2zbjl"> so chic</span><span class="HtmlText_root__2zbjl"> </span><span class="HtmlText_root__2zbjl">kann man eine Bar nicht auf die Schnelle einbauen. Aber die Idee ist genial und kann auch schlichter umgesetzt werden. Allerdings braucht es dafür </span><span class="HtmlText_root__2zbjl">ein </span><span class="HtmlText_root__2zbjl">fortgeschrittenes DIY-Talent oder die Hilfe eines Schreiners. </span></p><aside class="DynamicInfobox_root__6xeRY"><div class="DynamicInfobox_infoboxheader__33p6P" role="button" tabindex="0"><h3><span class="HtmlText_root__2zbjl">Leserbriefkasten</span></h3><button class="DynamicInfobox_togglebutton__AUZkJ"><span class="DynamicInfobox_buttonicon__3eqZv"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span><span class="DynamicInfobox_buttontext__23h2y">Infos einblenden</span></button></div><div class="DynamicInfobox_infoboxelements__LJ--4"><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3 ArticleImage_-dynamic-info-box__DBca1 article-image"><div class="ArticleImage_image-wrapper__2So9X image-wrapper ArticleImage_image-wrapper-dynamic-info-box__1FJRJ"><img class="ResponsiveImage_root__3glVb responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20913&#x27;%3E%3Crect%20height=&#x27;913&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%23947554&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/1oZa4-WhcSc/AZxTvRQnacrAjkm27MypnA.png" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/ESbBnsVBBiQ/AZxTvRQnacrAjkm27MypnA.png 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/pR3X3r3frzI/AZxTvRQnacrAjkm27MypnA.png 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/1oZa4-WhcSc/AZxTvRQnacrAjkm27MypnA.png 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/x8bnB2UzN1c/AZxTvRQnacrAjkm27MypnA.png 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/rSMLq8iRE9Q/AZxTvRQnacrAjkm27MypnA.png 2001w" data-sizes="100vw" height="913" width="1200" draggable="false"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#947554"></div></div></figure><p class="DynamicInfobox_infoboxtext__rTkJr"><span class="HtmlText_root__2zbjl">Teilen Sie Ihre Ideen, Ihre Einrichtungsbespiele oder Rezepte mit Sweet Home, ich freue mich auf Ihre Post: </span><span class="HtmlText_root__2zbjl"><a href="mailto:marianne.kohler@tamedia.ch" target="_blank" rel="noopener noreferrer">marianne.kohler@tamedia.ch</a></span><span class="HtmlText_root__2zbjl">.</span></p></div></aside><aside class="DynamicInfobox_root__6xeRY"><div class="DynamicInfobox_infoboxheader__33p6P" role="button" tabindex="0"><h3><span class="HtmlText_root__2zbjl">Marianne Kohler Nizamuddin</span></h3><button class="DynamicInfobox_togglebutton__AUZkJ"><span class="DynamicInfobox_buttonicon__3eqZv"><svg viewBox="0 0 10 7" width="10px" height="10px"><path d="M2.08578644,6.5 C1.69526215,6.89052429 1.69526215,7.52368927 2.08578644,7.91421356 C2.47631073,8.30473785 3.10947571,8.30473785 3.5,7.91421356 L8.20710678,3.20710678 L3.5,-1.5 C3.10947571,-1.89052429 2.47631073,-1.89052429 2.08578644,-1.5 C1.69526215,-1.10947571 1.69526215,-0.476310729 2.08578644,-0.0857864376 L5.37867966,3.20710678 L2.08578644,6.5 Z" transform="translate(5.000000, 3.207107) rotate(90.000000) translate(-5.000000, -3.207107) "></path></svg></span><span class="DynamicInfobox_buttontext__23h2y">Infos einblenden</span></button></div><div class="DynamicInfobox_infoboxelements__LJ--4"><figure class="ArticleImage_root__1o51X ArticleContainer_full-width__3CxF3 ArticleImage_-dynamic-info-box__DBca1 ArticleImage_-portrait__3_D6u ArticleContainer_content-portrait-width__157LR ArticleContainer_content-width__pYdH3 article-image"><div class="ArticleImage_image-wrapper__2So9X image-wrapper ArticleImage_image-wrapper-dynamic-info-box__1FJRJ"><img class="ResponsiveImage_root__3glVb responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%201200&#x27;%3E%3Crect%20height=&#x27;1200&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%23A07A5B&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/cv-gv_5_VSA/2POE8qSO4jaAq4PyZBNP_G.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/jTUW1I21YSA/2POE8qSO4jaAq4PyZBNP_G.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/ateEU0b-xSw/2POE8qSO4jaAq4PyZBNP_G.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/cv-gv_5_VSA/2POE8qSO4jaAq4PyZBNP_G.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/BbmW3asb4A4/2POE8qSO4jaAq4PyZBNP_G.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/agrp-JdjDI8/2POE8qSO4jaAq4PyZBNP_G.jpg 2001w" data-sizes="100vw" height="1200" width="1200" draggable="false"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#A07A5B"></div></div></figure><p class="DynamicInfobox_infoboxtext__rTkJr"><span class="HtmlText_root__2zbjl"><a href="http://www.mariannekohler.ch/" target="_blank" rel="noopener noreferrer">Marianne Kohler Nizamuddin</a></span><span class="HtmlText_root__2zbjl"> ist Journalistin, Stylistin und Creative Consultant. Ihr Beruf führte sie nach Paris, New York und München und einige Jahre als Modechefin zur Zeitschrift «annabelle». Heute arbeitet sie selbstständig für Firmen und Agenturen im In- und Ausland. Folgen Sie ihr auf </span><span class="HtmlText_root__2zbjl"><a href="https://www.instagram.com/mariannekohlernizamuddin/" target="_blank" rel="noopener noreferrer">Instagram</a></span><span class="HtmlText_root__2zbjl"> und besuchen Sie ihre Website mit Blog: </span><span class="HtmlText_root__2zbjl"><a href="https://www.mariannekohler.ch/" target="_blank" rel="noopener noreferrer">«Styles and Stories»</a></span><span class="HtmlText_root__2zbjl">.</span></p></div></aside><time dateTime="2021-01-26T04:30:00.000Z" class="FullDateTime_root__35h8M ArticleContainer_content-width__pYdH3 full-date-time">Publiziert heute um 05:30 Uhr</time></article><div class="RelatedArticlesContainer_root__2QEN6"><div class="RelatedArticlesContainer_sectiontitle__UG2GG RelatedArticlesContainer_width__1jt8Z">Mehr zum thema</div><div class="RelatedArticlesContainer_articleslider__yQaji RelatedArticlesContainer_width__1jt8Z"><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q ArticleTeaser_-relatedarticle__39_OO article-teaser" data-parsely-slot="slot-relatedarticles-0"><a class="ArticleTeaser_link__3K6PH" href="/goennen-sie-sich-mehr-farbe-454536743831"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Gönnen Sie sich mehr Farbe" class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20555&#x27;%3E%3Crect%20height=&#x27;555&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%23AF9F97&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,699,301,0/ga0jPYH5Wk0/FP8yITNlqcvB8M5BkW1J2p.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,699,301,0/ocitWERA1ps/FP8yITNlqcvB8M5BkW1J2p.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,699,301,0/Hu6qa9JMKC4/FP8yITNlqcvB8M5BkW1J2p.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,699,301,0/ga0jPYH5Wk0/FP8yITNlqcvB8M5BkW1J2p.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,699,301,0/WKTjDLYk-mU/FP8yITNlqcvB8M5BkW1J2p.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,699,301,0/2zSpvaDfSXk/FP8yITNlqcvB8M5BkW1J2p.jpg 2001w" data-sizes="" height="555" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#AF9F97"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_titleheader__2-H61">Sweet Home: Neue Wohnfarben</span></span><span class="ArticleTeaser_title__1Xvn1">Gönnen Sie sich mehr Farbe</span></h3><p class="ArticleTeaser_lead__2rFcH">Gerade weil es draussen so grau ist, braucht die Wohnung mehr Farbe. Diese schönen Töne und Kombinationen bringen Sie bestimmt auf neue Ideen.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"><time dateTime="2021-01-24T16:32:55.000Z" class="LastUpdatedDateTime_root__202ru  last-updated-date-time"><span aria-hidden="true"><span class="updated-indicator "><svg width="11px" height="12px" viewBox="0 0 11 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-20.000000, -455.000000)" fill="#7D7D7D" fill-rule="nonzero"><g transform="translate(25.500000, 461.000000) rotate(-315.000000) translate(-25.500000, -461.000000) translate(18.000000, 455.000000)"><path d="M12.7440406,4.30229844 L12.8121055,4.37197439 L14.6347311,6.63378658 C14.8079985,6.8488052 14.7741525,7.16357324 14.5591339,7.33684068 C14.3680062,7.49085619 14.0980642,7.4812265 13.9187454,7.3261707 L13.8560798,7.26124351 L13.0569074,6.26939523 C12.8965429,8.58380843 11.1543243,10.6778928 8.80850494,11.2322793 C6.96609567,11.6685808 5.05898244,11.1149431 3.73476219,9.80975573 C3.5380918,9.61591206 3.53580028,9.29933786 3.72964395,9.10266747 C3.92348762,8.90599708 4.24006182,8.90370556 4.43673221,9.09754923 C5.51834072,10.1636119 7.07428234,10.615304 8.57828936,10.2591397 C10.540444,9.79542446 11.9922937,8.00175301 12.0657635,6.07250307 L11.1714117,7.35553167 C11.0310573,7.55690498 10.769218,7.62324926 10.5536544,7.52460907 L10.4753149,7.47982685 C10.2739416,7.33947249 10.2075973,7.07763311 10.3062375,6.86206957 L10.3510198,6.78373008 L12.0125839,4.39980206 C12.1841264,4.15368153 12.5250895,4.11779918 12.7440406,4.30229844 Z M11.6319742,2.33667161 C11.8150403,2.54341159 11.7958488,2.85941185 11.5891089,3.04247793 C11.3823689,3.22554401 11.0663686,3.20635253 10.8833026,2.99961255 C9.80657372,1.78364238 8.14479067,1.23956391 6.53564662,1.62026729 C4.55240251,2.08909043 3.11391627,3.82190156 2.95990631,5.76238886 L3.59557977,4.65873007 C3.73307217,4.41925053 4.03866831,4.33657362 4.27814785,4.47406602 C4.49101856,4.59628148 4.57999583,4.85131966 4.50057521,5.07468011 L4.46281191,5.1566341 L3.01643804,7.67587847 C2.86555716,7.9386776 2.52372966,8.0029031 2.28924062,7.83188681 L2.22241234,7.773488 L0.208684899,5.679295 C0.0172842444,5.48024626 0.0234842428,5.16372449 0.222532983,4.97232383 C0.399465196,4.80218992 0.669215608,4.78818492 0.861402592,4.9269714 L0.929504149,4.98617192 L1.94593591,6.04369375 C1.97481461,3.5322176 3.77404238,1.24552777 6.30550491,0.647110169 C8.27671129,0.180747359 10.3133894,0.847568881 11.6319742,2.33667161 Z"></path></g></g></g></svg></span>24.01.2021</span><span class="_screen-reader-only">Aktualisiert<!-- --> <!-- -->24.01.2021</span></time></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q ArticleTeaser_-relatedarticle__39_OO article-teaser" data-parsely-slot="slot-relatedarticles-1"><a class="ArticleTeaser_link__3K6PH" href="/neues-fuer-die-wohnung-290829379008"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Neue Trends, neues Design und viele hübsche kleine Dinge warten darauf, einzuziehen. Alles von HK Living." class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20736&#x27;%3E%3Crect%20height=&#x27;736&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%23B8AB97&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/0Fu2Y2M1_n0/7SMNKhc34TbAL-bDlAx5iA.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/GtPu53yELA0/7SMNKhc34TbAL-bDlAx5iA.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/ttaIINznRSI/7SMNKhc34TbAL-bDlAx5iA.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/0Fu2Y2M1_n0/7SMNKhc34TbAL-bDlAx5iA.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/rT8MjvI8FXo/7SMNKhc34TbAL-bDlAx5iA.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/RmdLV78meIY/7SMNKhc34TbAL-bDlAx5iA.jpg 2001w" data-sizes="" height="736" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#B8AB97"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_titleheader__2-H61">Sweet Home: 10 Einrichtungstipps</span></span><span class="ArticleTeaser_title__1Xvn1">Neues für die Wohnung</span></h3><p class="ArticleTeaser_lead__2rFcH">Auch wenn die meisten Geschäfte geschlossen haben: Die Lust auf frische, hübsche Sachen für das Zuhause bleibt gross.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"><time dateTime="2021-01-18T04:28:15.000Z" class="RelativeDateTime_root__29Kdb">18.01.2021</time></div></div></div></div></a></article><article class="ArticleTeaser_root__2-YL_  ArticleTeaser_-style-default__21tf3 ArticleTeaser_-format-list__3v70Q ArticleTeaser_-relatedarticle__39_OO article-teaser" data-parsely-slot="slot-relatedarticles-2"><a class="ArticleTeaser_link__3K6PH" href="/sweet-homeoffice-877932371476"><div class="ArticleTeaser_colorbox__5LiSZ ArticleTeaser_-vertical__1LMXJ"><figure class="ArticleTeaser_teaserimage__1YT-t"><img alt="Schlichtes Homeoffice mit einer Bücherwand im Hintergrund und einer dominanten Stehleute." class="ResponsiveImage_root__3glVb ResponsiveImage_-soft-crop__9xVJH responsive-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#x27;http://www.w3.org/2000/svg&#x27;%20viewBox=&#x27;0%200%201200%20720&#x27;%3E%3Crect%20height=&#x27;720&#x27;%20width=&#x27;1200&#x27;%20style=&#x27;fill:%20%23A7A48F&#x27;/%3E%3C/svg%3E" data-src="https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/WeIIPipj4Wc/8IwpfKvvKaLAIqfMgFcn84.jpg" data-srcset="https://cdn.unitycms.io/image/ocroped/400,400,1000,1000,0,0/BFhBNGRzy7Q/8IwpfKvvKaLAIqfMgFcn84.jpg 400w, https://cdn.unitycms.io/image/ocroped/800,800,1000,1000,0,0/FHPr8yhF3bk/8IwpfKvvKaLAIqfMgFcn84.jpg 800w, https://cdn.unitycms.io/image/ocroped/1200,1200,1000,1000,0,0/WeIIPipj4Wc/8IwpfKvvKaLAIqfMgFcn84.jpg 1200w, https://cdn.unitycms.io/image/ocroped/1600,1600,1000,1000,0,0/V7u2vlU18ao/8IwpfKvvKaLAIqfMgFcn84.jpg 1600w, https://cdn.unitycms.io/image/ocroped/2001,2000,1000,1000,0,0/NunQRN9csYk/8IwpfKvvKaLAIqfMgFcn84.jpg 2001w" data-sizes="" height="720" width="1200"/><div class="ResponsiveImage_cover__2CDsH" style="background-color:#A7A48F"></div></figure><div class="ArticleTeaser_text__lFTLc"><div class="ArticleTeaser_titlewrapper__3tsDB"><h3><span class="ArticleTeaser_titleheaderbox__2aeik"><span class="ArticleTeaser_premium__X9wjN">Abo</span><span class="ArticleTeaser_titleheader__2-H61">Sweet Home: Clevere Möbel und Tipps</span></span><span class="ArticleTeaser_title__1Xvn1">Sweet Homeoffice</span></h3><p class="ArticleTeaser_lead__2rFcH">Das Homeoffice bleibt uns auf jeden Fall noch länger erhalten. Deswegen bekommen Sie hier zehn wunderschöne neue Ideen.</p></div><div class="ArticleTeaserMeta_root__3z_C8 ArticleTeaser_article-teaser-meta__Zur0N"><div class="ArticleTeaserMeta_infowrapper__2pCAc"><time dateTime="2021-01-12T04:30:00.000Z" class="RelativeDateTime_root__29Kdb">12.01.2021</time></div></div></div></div></a></article></div></div></main><footer class="SiteFooter_root__2KP7g"><div class="SiteFooter_footertop__XGalU"><a class="logo-link" href="/"><img class="logo" src="/_next/static/images/logo_tagesanzeiger_short-45c33f282d7df687acf12419428c56d9.svg" alt="Tages-Anzeiger" height="50"/></a><nav><ul class="FooterNavigation_navigationlist__2MdgE"><li><a class="item-name" href="/front">Startseite</a></li><li><a class="item-name internal-link" href="/kontakt-724147746295">Kontakt</a></li><li><a href="https://epapertagesanzeiger.page.link/kN5G" class="item-name external-link" target="_blank" rel="noopener noreferrer">E-Paper</a></li><li><a class="item-name internal-link" href="/impressum-tages-anzeiger-876605432348">Impressum</a></li><li><a class="item-name internal-link" href="/allgemeine-geschaeftsbedingungen-756910173953">AGB</a></li><li><a class="item-name internal-link" href="/datenschutzerklaerung-954908797441">Datenschutz</a></li><li><a href="https://shop.tagesanzeiger.ch/" class="item-name external-link" target="_blank" rel="noopener noreferrer">Abo abschliessen</a></li></ul></nav></div><div class="SiteFooter_footerbottom__2BmMG"><div class="FooterPublications_root__1JgjM"><div class="FooterPublications_text__Mo44V" role="presentation"><span>Alle Online-Medien von Tamedia</span><svg width="24px" height="24px" viewBox="0 0 24 24"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g><rect x="0" y="0" width="24" height="24"></rect><polygon fill="#fff" points="16.8994949 11.4142136 11.9497475 16.363961 7 11.4142136 8.41421356 10 11.9497475 13.5355339 15.4852814 10"></polygon></g></g></svg></div><div class="FooterPublications_newsandmagazine__2BwR3"><div class="FooterPublications_newscontainer__1m4eI"><div class="FooterPublications_title__17iFg">Nachrichten</div><ul class="FooterPublications_newslist__15ZGF"><li><a href="https://www.12app.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">12-App</a></li><li><a href="https://www.24heures.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">24 heures</a></li><li><a href="https://www.bazonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Basler Zeitung</a></li><li><a href="https://www.berneroberlaender.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Berner Oberländer</a></li><li><a href="https://www.bernerzeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Berner Zeitung</a></li><li><a href="https://www.langenthalertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">BZ Langenthaler Tagblatt</a></li><li><a href="https://www.derbund.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Bund</a></li><li><a href="https://www.landbote.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Der Landbote</a></li><li><a href="https://epaper.lematindimanche.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Le Matin Dimanche</a></li><li><a href="https://www.sonntagszeitung.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">SonntagsZeitung</a></li><li><a href="https://www.tagesanzeiger.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tages-Anzeiger</a></li><li><a href="https://www.thunertagblatt.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Thuner Tagblatt</a></li><li><a href="https://www.tdg.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Tribune de Genève</a></li><li><a href="https://www.zuonline.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürcher Unterländer</a></li><li><a href="https://www.zsz.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Zürichsee-Zeitung</a></li></ul></div><div class="FooterPublications_magazinecontainer__2u_3q"><div class="FooterPublications_title__17iFg">Zeitschriften</div><ul class="FooterPublications_magazinelist__l_m80"><li><a href="https://www.bilan.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Bilan</a></li><li><a href="https://www.dasmagazin.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Das Magazin</a></li><li><a href="https://www.femina.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Femina</a></li><li><a href="https://www.fuw.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Finanz und Wirtschaft</a></li><li><a href="https://www.schweizerfamilie.ch" class="item-name external-link" target="_blank" rel="noopener noreferrer">Schweizer Familie</a></li></ul></div></div></div><div class="FooterSocialAndCopyright_root__2ZrAx"><div class="FooterSocialAndCopyright_socialicons__3cHBn"><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.facebook.com/Tagesanzeiger/"><svg width="20px" height="20px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-290.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><path d="M315,920.678571 L315,940.321429 C315,941.800223 313.800223,943 312.321429,943 L307.561384,943 L307.561384,933.111607 L310.94308,933.111607 L311.428571,929.339286 L307.561384,929.339286 L307.561384,926.928571 C307.561384,925.834821 307.862723,925.092634 309.430804,925.092634 L311.428571,925.092634 L311.428571,921.722098 C311.082589,921.677455 309.899554,921.571429 308.515625,921.571429 C305.636161,921.571429 303.660714,923.329241 303.660714,926.560268 L303.660714,929.344866 L300.267857,929.344866 L300.267857,933.117188 L303.666295,933.117188 L303.666295,943 L292.678571,943 C291.199777,943 290,941.800223 290,940.321429 L290,920.678571 C290,919.199777 291.199777,918 292.678571,918 L312.321429,918 C313.800223,918 315,919.199777 315,920.678571 Z" id="Path"></path></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://twitter.com/tagesanzeiger/"><svg width="20px" height="20px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-345.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(345.000000, 918.000000)"><path d="M22.3214286,0 L2.67857143,0 C1.19977679,0 0,1.19977679 0,2.67857143 L0,22.3214286 C0,23.8002232 1.19977679,25 2.67857143,25 L22.3214286,25 C23.8002232,25 25,23.8002232 25,22.3214286 L25,2.67857143 C25,1.19977679 23.8002232,0 22.3214286,0 Z M19.5926339,8.86160714 C19.6037946,9.01785714 19.6037946,9.1796875 19.6037946,9.3359375 C19.6037946,14.1741071 15.9207589,19.7488839 9.19084821,19.7488839 C7.11495536,19.7488839 5.18973214,19.1462054 3.57142857,18.1082589 C3.8671875,18.1417411 4.15178571,18.1529018 4.453125,18.1529018 C6.16629464,18.1529018 7.73995536,17.5725446 8.99553571,16.5904018 C7.38839286,16.5569196 6.03794643,15.5022321 5.57477679,14.0513393 C6.13839286,14.1350446 6.64620536,14.1350446 7.2265625,13.984375 C5.55245536,13.6439732 4.296875,12.1707589 4.296875,10.390625 L4.296875,10.3459821 C4.78236607,10.6194196 5.3515625,10.7868304 5.94866071,10.8091518 C4.92904473,10.1309357 4.31719162,8.98685419 4.31919643,7.76227679 C4.31919643,7.08147321 4.49776786,6.45647321 4.81584821,5.91517857 C6.61830357,8.13616071 9.32477679,9.58705357 12.3604911,9.74330357 C11.8415179,7.26004464 13.6997768,5.24553571 15.9319196,5.24553571 C16.9866071,5.24553571 17.9352679,5.68638393 18.6049107,6.40066964 C19.4308036,6.24441964 20.2232143,5.9375 20.9263393,5.51897321 C20.6529018,6.3671875 20.078125,7.08147321 19.3191964,7.53348214 C20.0558036,7.45535714 20.7700893,7.24888393 21.4285714,6.96428571 C20.9319196,7.6953125 20.3069196,8.34263393 19.5926339,8.86160714 L19.5926339,8.86160714 Z"></path></g></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.instagram.com/tagesanzeiger/"><svg width="20px" height="20px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-400.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(400.000000, 918.000000)"><path d="M12.5055556,6.1247216 C8.97222222,6.1247216 6.12222222,8.98106904 6.12222222,12.5222717 C6.12222222,16.0634744 8.97222222,18.9198218 12.5055556,18.9198218 C16.0388889,18.9198218 18.8888889,16.0634744 18.8888889,12.5222717 C18.8888889,8.98106904 16.0388889,6.1247216 12.5055556,6.1247216 Z M12.5055556,16.6815145 C10.2222222,16.6815145 8.35555556,14.8162584 8.35555556,12.5222717 C8.35555556,10.2282851 10.2166667,8.36302895 12.5055556,8.36302895 C14.7944444,8.36302895 16.6555556,10.2282851 16.6555556,12.5222717 C16.6555556,14.8162584 14.7888889,16.6815145 12.5055556,16.6815145 L12.5055556,16.6815145 Z M20.6388889,5.86302895 C20.6388889,6.69265033 19.9722222,7.35523385 19.15,7.35523385 C18.3222222,7.35523385 17.6611111,6.68708241 17.6611111,5.86302895 C17.6611111,5.0389755 18.3277778,4.37082405 19.15,4.37082405 C19.9722222,4.37082405 20.6388889,5.0389755 20.6388889,5.86302895 Z M24.8666667,7.37750557 C24.7722222,5.37861915 24.3166667,3.60801782 22.8555556,2.14922049 C21.4,0.690423163 19.6333333,0.233853007 17.6388889,0.13363029 C15.5833333,0.0167037862 9.42222222,0.0167037862 7.36666667,0.13363029 C5.37777778,0.228285078 3.61111111,0.684855234 2.15,2.14365256 C0.688888889,3.60244989 0.238888889,5.37305122 0.138888889,7.37193764 C0.0222222222,9.43207127 0.0222222222,15.6069042 0.138888889,17.6670379 C0.233333333,19.6659243 0.688888889,21.4365256 2.15,22.8953229 C3.61111111,24.3541203 5.37222222,24.8106904 7.36666667,24.9109131 C9.42222222,25.0278396 15.5833333,25.0278396 17.6388889,24.9109131 C19.6333333,24.8162584 21.4,24.3596882 22.8555556,22.8953229 C24.3111111,21.4365256 24.7666667,19.6659243 24.8666667,17.6670379 C24.9833333,15.6069042 24.9833333,9.4376392 24.8666667,7.37750557 Z M22.2111111,19.8775056 C21.7777778,20.9688196 20.9388889,21.8095768 19.8444444,22.2494432 C18.2055556,22.9008909 14.3166667,22.7505568 12.5055556,22.7505568 C10.6944444,22.7505568 6.8,22.8953229 5.16666667,22.2494432 C4.07777778,21.8151448 3.23888889,20.9743875 2.8,19.8775056 C2.15,18.2349666 2.3,14.3374165 2.3,12.5222717 C2.3,10.7071269 2.15555556,6.80400891 2.8,5.16703786 C3.23333333,4.07572383 4.07222222,3.23496659 5.16666667,2.79510022 C6.80555556,2.14365256 10.6944444,2.29398664 12.5055556,2.29398664 C14.3166667,2.29398664 18.2111111,2.14922049 19.8444444,2.79510022 C20.9333333,3.22939866 21.7722222,4.0701559 22.2111111,5.16703786 C22.8611111,6.80957684 22.7111111,10.7071269 22.7111111,12.5222717 C22.7111111,14.3374165 22.8611111,18.2405345 22.2111111,19.8775056 Z"></path></g></g></g></svg></a></span><span class="FooterSocialAndCopyright_socialicon__2kUeb"><a href="https://www.linkedin.com/company/tagesanzeiger/"><svg width="20px" height="20px" viewBox="0 0 25 25" version="1.1" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-455.000000, -918.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(455.000000, 918.000000)"><path d="M23.2142857,0 L1.78013393,0 C0.797991071,0 0,0.809151786 0,1.80245536 L0,23.1975446 C0,24.1908482 0.797991071,25 1.78013393,25 L23.2142857,25 C24.1964286,25 25,24.1908482 25,23.1975446 L25,1.80245536 C25,0.809151786 24.1964286,0 23.2142857,0 Z M7.55580357,21.4285714 L3.85044643,21.4285714 L3.85044643,9.49776786 L7.56138393,9.49776786 L7.56138393,21.4285714 L7.55580357,21.4285714 Z M5.703125,7.86830357 C4.51450893,7.86830357 3.5546875,6.90290179 3.5546875,5.71986607 C3.5546875,4.53683036 4.51450893,3.57142857 5.703125,3.57142857 C6.88616071,3.57142857 7.8515625,4.53683036 7.8515625,5.71986607 C7.8515625,6.90848214 6.89174107,7.86830357 5.703125,7.86830357 L5.703125,7.86830357 Z M21.4453125,21.4285714 L17.7399554,21.4285714 L17.7399554,15.625 C17.7399554,14.2410714 17.7120536,12.4609375 15.8147321,12.4609375 C13.8839286,12.4609375 13.5881696,13.9676339 13.5881696,15.5245536 L13.5881696,21.4285714 L9.8828125,21.4285714 L9.8828125,9.49776786 L13.4375,9.49776786 L13.4375,11.1272321 L13.4877232,11.1272321 C13.984375,10.1897321 15.1953125,9.20200893 16.9977679,9.20200893 C20.7477679,9.20200893 21.4453125,11.6741071 21.4453125,14.8883929 L21.4453125,21.4285714 L21.4453125,21.4285714 Z"></path></g></g></g></svg></a></span></div><span>© <!-- -->2021<!-- --> Tamedia AG. All Rights Reserved</span></div></div></footer></div><div class="PageLayout_adrightwrapper__1a3vU ad-position-sticky"><div id="outside-right" class="Ad_-adright__2fsiO"></div></div><div class="PageLayout_rightspace__2PUlv"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-8bebc7aacc0076174a73.js"></script><script src="/_next/static/chunks/main-bfeae61af61bdc5652e8.js" async=""></script><script src="/_next/static/chunks/webpack-e067438c4cf4ef2ef178.js" async=""></script><script src="/_next/static/chunks/framework.0d373e6f481ee0c85e06.js" async=""></script><script src="/_next/static/chunks/commons.61a7e502a0c92e917ce5.js" async=""></script><script src="/_next/static/chunks/f08f5412a9380b0e1896234e4a218b61bbbbd83f.56f98bd9bd3d38dfca71.js" async=""></script><script src="/_next/static/chunks/58c6b6e1a85e753fc3ed6df790de5029a5c4c90f.12d637574931ed29163e.js" async=""></script><script src="/_next/static/chunks/7a090abda17a2117e72bc5c38e236d1c06a38cb8.c1ee2693285205ba95de.js" async=""></script><script src="/_next/static/chunks/pages/_app-6ab58fc2b4218b03174e.js" async=""></script><script src="/_next/static/chunks/5043f3c7.613ee8e8a2044374e59d.js" async=""></script><script src="/_next/static/chunks/6fb4cf29.8ac6e63702bee0c6ba3f.js" async=""></script><script src="/_next/static/chunks/5d65886968d925c496c2512f3d15372a936861a0.f6c63f8303f2c7482893.js" async=""></script><script src="/_next/static/chunks/8d672cd4aac276cf41afe843299e0248ac675cbf.8ae60594e653cac1f525.js" async=""></script><script src="/_next/static/chunks/8d672cd4aac276cf41afe843299e0248ac675cbf_CSS.d6f2610c02ca1f2f8023.js" async=""></script><script src="/_next/static/chunks/c8fabb00e986056ada79bbe78e85d4aa35ba7204.dba237eec3af2beb19af.js" async=""></script><script src="/_next/static/chunks/525f9a4c735ba21d755ddf898528cd1e04c84223.ebd5a2af3fec6d2f1210.js" async=""></script><script src="/_next/static/chunks/6a1bd3464b0bda0daf4195010fbfbf07fe78519a.9f28192bf290ff4e6b04.js" async=""></script><script src="/_next/static/chunks/pages/content-5bea1303bda9c4b34467.js" async=""></script><script src="/_next/static/1OZU-mZcz2qITe-_1KQBl/_buildManifest.js" async=""></script><script src="/_next/static/1OZU-mZcz2qITe-_1KQBl/_ssgManifest.js" async=""></script></body></html>