<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Corine Mauch ist Stadtpräsidentin von Zürich, Filippo Leutenegger will es werden. Er vermisst bei ihr eine Vision für    die Stadt, sie bei ihm die harten Fakten. " />
		<title>«Ich komme mir manchmal vor wie in einer Wohngemeinschaft» -  News Zürich: Stadt Zürich - tagesanzeiger.ch</title>
		<meta property="og:url" content="//www.tagesanzeiger.ch/zuerich/stadt/ich-komme-mir-manchmal-vor-wie-in-einer-wohngemeinschaft/story/29534879" />
		<meta property="og:description" content="Corine Mauch ist Stadtpräsidentin von Zürich, Filippo Leutenegger will es werden. Er vermisst bei ihr eine Vision für    die Stadt, sie bei ihm die harten Fakten. " />
		<meta property="og:title" content="«Ich komme mir manchmal vor wie in einer Wohngemeinschaft»" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="tagesanzeiger.ch/" />
		<meta property="fb:app_id" content="147124108642216" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=225">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=225">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=225"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1515380715" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1515375453" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1515351976" type="text/css" />

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v5.css?v=1515368024" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_styles_v5.css?v=1515363573" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_fontStyles.css?v=1515376956" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1515378745" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_stylesIE_v4.css?v=1515383158" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>tagesanzeiger.ch: Nichts verpassen</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.tagesanzeiger.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/tagi-ssl/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/tagi-ssl/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"zuerich/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/tagi-ssl/zuerich/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//tagi-ssl.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//tagi-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"zuerich/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//tagi-ssl.wemfbox.ch/cgi-bin/ivw/CP/zuerich/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="tagi-ssl//CP//zuerich/article";</script>
				<script language="Javascript" src="//tagi-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.tagesanzeiger.ch/zuerich/stadt/Ich-komme-mir-manchmal-vor-wie-in-einer-Wohngemeinschaft/story/29534879/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.tagesanzeiger.ch/zuerich/stadt/Ich-komme-mir-manchmal-vor-wie-in-einer-Wohngemeinschaft/story/29534879/1/pixel.gif?nocache=1515386699" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="https://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/de_de/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=257"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=257" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "//www.tagesanzeiger.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=207" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=249" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 1;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : 0),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MZ6VL78');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "29534879",
        premium = "1",
        article_title = "«Ich komme mir manchmal vor wie in einer Wohngemeinschaft»",
        article_type = "standard",
        publish_date = "1515367260000",
        pageType = "article",
        category = "zuerich",
        subcategory = "stadtzuerich";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/tagesanzeiger.js"></script>
        <script>
            var category = "zuerich";
            var subcategory = "stadtzuerich";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 29534879};

            TATM.init("de-tagesanzeiger.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-144062470"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-144062470"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>




    <!-- head_scripts_optimized ende -->

    <script src="https://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-62419180"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-62419180"
				}]);
			</script>
		
        
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-349220010"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-349220010"
				}]);
			</script>
		
        
			<div class="ad-content-ad" id="ad-content-ad-978121791"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: "ad-content-ad-978121791"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>
    </ul>
    
    <ul class="productNav">
        <li>
            <a href="http://tagesanzeiger.homegate.ch/homegate/index?layout=&amp;agency=&amp;utm_source=nn_TA&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_d" target="_blank">Immo</a>
        </li>
        <!--<li>·</li>
        <li>
            <a target="_blank" href="//jobs.tagesanzeiger.ch" title="Job">Job</a>
        </li>-->
        <li>·</li>
        <li>
            <a href="http://marktplatz.tagesanzeiger.ch" target="_blank">Marktplatz</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://tagesanzeiger.sich-erinnern.ch" target="_blank">Trauer</a>
        </li>
        <li>·</li>
		<li>
			<a title="Das Magazin" target="_blank" href="//www.dasmagazin.ch">Das Magazin</a>
        </li>
        <li>
            <form action="//www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="tagiLogo" class="articleLogo">
            <a href="http://www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
                <img src="//www.tagesanzeiger.ch/images/logos/articleLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="//www.tagesanzeiger.ch/images/logos/articleLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://www.tagesanzeiger.ch/wetter/zuerich" title="freundlich"><img src="https://files.newsnetz.ch//wetter/icons/160px/night/k_55.png" /><br /><span>3°/7 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav"><ul>
				<li>
					<a href="http://www.tagesanzeiger.ch/" class="">Front</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/zuerich/" class="active">Zürich</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/schweiz/" class="">Schweiz</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/ausland/" class="">International</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/wirtschaft/" class="">Wirtschaft</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/stock_market/uebersicht/" class="">Börse</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/sport/" class="">Sport</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/kultur/" class="">Kultur</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/reisen/" class="">Reisen</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/wissen/" class="">Wissen</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/auto/" class="">Auto</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/blogs/" class="">Blogs</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/panorama/" class="">Panorama</a>
				</li>
			
    			<li class="dropdownNavi">
				<a href="javascript:void(0)">
					Mehr
					<span class="icon-down"></span>
				</a>
				<ul>
					<!--[if IE 8]><div id="ie8"><![endif]-->
					<li class="epaper"><a href="http://epaper.tagesanzeiger.ch/" target="_blank">E-Paper</a></li>
					<li class="sonntagszeitung"><a href="http://www.tagesanzeiger.ch/sonntagszeitung/">SonntagsZeitung</a></li>
					<li class="digital"><a href="http://www.tagesanzeiger.ch/digital/">Digital</a></li>
					<li class="leben"><a href="http://www.tagesanzeiger.ch/leben/">Leben</a></li>
					<li class="forum"><a href="http://www.tagesanzeiger.ch/forum/">Forum</a></li>
					<li class="longform"><a href="http://www.tagesanzeiger.ch/longform/">Web-Spezial</a></li>
					<li class="dasMagazin"><a href="http://epaper.dasmagazin.ch" target="_blank">Das Magazin</a></li>
					<li class="zhTipp"><a href="http://www.tagesanzeiger.ch/zueritipp">Züritipp</a></li>
					<li class="marktplatz"><a href="http://marktplatz.tagesanzeiger.ch">Marktplatz</a></li>
					<li class="krankenkassen"><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/index.html?mandant=tagesanzeiger&utm_source=newsnet&utm_medium=banner&utm_campaign=kk-herbst-de&utm_content=desktop-mobile-app-201709-navigation-newsnet">Krankenkassen</a></li>
					<li class="autoversicherung"><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/auto/index.html?mandant=tagesanzeiger">Autoversicherung</a></li>
					<li class="carteBlanche"><a href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
					<li class="weiterbildung"><a href="http://weiterbildung.tagesanzeiger.ch/">Weiterbildung</a></li>
					<li class="eva"><a href="http://www.tagesanzeiger.ch/bildstrecke.html?id=24883">Eva</a></li>
					<li class="agenda"><a href="http://agenda.zueritipp.ch">Agenda</a></li>
					<!--[if IE 8]></div><![endif]-->
				</ul>
			</li>
		</ul></div> 
			<script type="text/javascript">
				jQuery(function() {

				    jQuery("li.dropdownNavi").each(function(i){
				      jQuery(this).hover(function(){
				      	jQuery(this).find("ul").slice(0,1).addClass("activeDD"); 
				      	jQuery(this).find(".icon-down").removeClass().addClass("icon-up");
				      	},function(){
				      		jQuery(this).find("ul").slice(0,1).removeClass("activeDD");
				      		jQuery(this).find(".icon-up").removeClass().addClass("icon-down");
				      	});
				    });

				    // IE6 Fix: 
				    if(jQuery.browser.msie && (jQuery.browser.version < 7)) {
				      jQuery("li.dropdownNavi").each(function(i){
				        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
				      });
				    }

			  });
			</script>     
		
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.tagesanzeiger.ch/zuerich/stadt/" class="active" >Stadt Zürich</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/zuerich/region/" >Region</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/zuerich/bellevue/" >Bellevue</a></li>
					  <li><a href="http://blog.tagesanzeiger.ch/stadtblog/" >Stadtblog</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/zuerich/verbrechen-und-unfaelle/" >Blaulicht & Justiz</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/zuerich/bildstrecke.html" >Bildstrecken</a></li>
					  <li><a href="http://marktplatz.tagesanzeiger.ch/" >Marktplatz</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 29534879;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-270125305"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-270125305"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
		<div class="multimediaNav">
			<a href="/longform/longforms/" >Longforms</a>
			<a href="/longform/soundslides/" >Soundslides</a>
			<a href="/longform/multimedia-specials/" >Compacts</a>
			<a href="/longform/interactives/" >Interactives</a>
			<a href="/infografik/" >Infographics</a>
			<a href="/collection.html" >Collections</a>
		</div>
	
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> «Ich komme mir manchmal vor wie in einer Wohngemeinschaft»</h1>
				<h3>Corine Mauch ist Stadtpräsidentin von Zürich, Filippo Leutenegger will es werden. Er vermisst bei ihr eine Vision für    die Stadt, sie bei ihm die harten Fakten. </h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="https://files.newsnetz.ch/story/2/9/5/29534879/17/topelement.jpg" id="articlefeature" alt="«Wir müssen uns zusammenraufen»: Stadtpräsidentin Corine Mauch über die Zusammenarbeit im Stadtrat und die Kritik von Filippo Leutenegger. Foto: Dominique Meienberg" class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			«Wir müssen uns zusammenraufen»: Stadtpräsidentin Corine Mauch über die Zusammenarbeit im Stadtrat und die Kritik von Filippo Leutenegger. Foto: Dominique Meienberg <nobr></nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"> Mit Corine Mauch und Filippo Leutenegger sprachen Judith Wittwer und Hannes Nussbaumer</span>
							<span class="premium">ABO+</span>
							<time class="time">00:58</time>
						</div>

						<div class="socialLinks">
							<div site_id="2" story_id="29534879" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch?subject=Hinweis zu Artikel «Ich komme mir manchmal vor wie in einer Wohngemeinschaft» (29534879)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://tagesanzeiger.ch/29534879" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "«Ich komme mir manchmal vor wie in einer Wohngemeinschaft»", email: email, type: type, storyId: "29534879"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	<b>Frau Mauch, in wenigen Worten: Wer ist <span class="tagWrapper"><a href="/zuerich/stadt/personen/filippo-leutenegger/s.html"><strong>Filippo Leutenegger</strong></a>?</span></b><br />
<b><span class="tagWrapper"><a href="/zuerich/stadt/personen/corine-mauch/s.html"><strong>Corine Mauch</strong></a>:</span></b> Filippo Leutenegger ist Vorsteher des städtischen Tiefbau- und Entsorgungsdepartements und irgendwie immer noch ganz fest auch Journalist. </p><p><b>Herr Leutenegger: Wer ist Corine Mauch?</b><br />
<b>Filippo Leutenegger:</b> Corine Mauch ist Stadtpräsidentin. Privat ist sie umgänglich, politisch weniger. Sie ist eine fleissige Person, sie kennt die Dossiers, aber sie verwaltet mit wenig Zukunftsstrategie.</p><p><b>Bereits vor vier Jahren fochten Sie miteinander ums Stadtpräsidium. Wie hat sich das Bild voneinander seither verändert?</b><br />
<b>Leutenegger:</b> Die Rivalität im Alltag um Themen ist geblieben. Ich packe die Sachen anders an als sie. Daneben gibt es eine halb private Ebene. Wir haben neben den Sitzungen auch viele offizielle Termine am Abend. Da komme ich mir manchmal nicht wie in einer Regierung vor, sondern wie in einer Wohngemeinschaft.<br />
<b>Mauch:</b> (lacht)<br />
<b>Leutenegger:</b> Sehen Sie: Jetzt lächelt sie. Sie mag das Regierungs-WG-Gefühl, ich weniger.</p><p><b>Runde 1: Hat der Stadtrat bei den Stadtspitälern zu lange zugeschaut?</b>
<div style="position:absolute">	<img style="display:none;" src="" width="1" height="1"/></div> <iframe src="//www.tagesanzeiger.ch/extern/videoplayer/videoplayer-nn.html?params=client@tagesanzeiger|videoId@319793|showLogo@0|showAds@1|previewPath@//server025.newsnetz.tv/319793/frame-11-319793.jpg|platform@desktop" class="autofit" height="auto" width="471" frameborder="0" scrolling="no" allowfullscreen></iframe>
<i>Video: Lea Koch</i></p><p><hr></p><p><b>Stadtspitäler in finanzieller Schieflage</b></p><p><img src="https://files.newsnetz.ch/upload//1/5/156569.jpg" border="0" class="textImg" style="width:100%">
<span class='inline_image_capture'>Das neue Bettenhaus des Stadtspitals Triemli. Foto: Samuel Schalch</span></p><p>Als das Zürcher <span class="tagWrapper"><a href="/zuerich/stadt/organisation/stadtspital-triemli/s.html"><strong>Stadtspital Triemli</strong></a> </span>2016 das neue Bettenhaus eröffnete, war die Euphorie gross. Vom «Winterkurort Triemli» war die Rede, und Stadträtin <span class="tagWrapper"><a href="/zuerich/stadt/personen/claudia-nielsen/s.html"><strong>Claudia Nielsen</strong></a> </span>freute sich: «Das Bettenhaus ist kein Spitalbau von der Stange, sondern massgeschneidert.» Inzwischen ist die Euphorie verflogen. Die Stadtspitäler Triemli und Waid sind in finanzielle Schieflage geraten. Nielsens Spital­strategie fiel im Gemeinderat durch. Ende November stellte der Stadtrat der Gesundheitsvorsteherin Beistände zur Seite.</p><p><hr></p><p><b>Wie hat sich Ihr Leutenegger-Bild verändert, Frau Mauch?</b><br />
<b>Mauch:</b> Vor vier Jahren musste ich Filippo Leutenegger darauf aufmerksam machen, dass er im Stadtrat präsent sein muss. Im Nationalrat gehörte er ja zu den grössten Schwänzern. Meine Befürchtungen haben sich zum Glück nicht bestätigt.<br />
<b>Leutenegger:</b> Typisch Mauch, noch einen drauf. Ich war als Nationalrat kein Berufspolitiker, sondern Unternehmer. Da hat man auch noch andere Jobs. </p><p><p class="quote"><span class="text">«Ich bin Prima inter Pares, ich kann keine Befehle erteilen.»<br><br></span><span class="source">Corine Mauch</span></p></p><p><b>In der laufenden Legislatur mussten Sie, Frau Mauch, gleich bei zwei Stadträten die Notbremse ziehen: Richard Wolff musste das Koch-Dossier abgeben, Claudia Nielsen werden in der Spitalpolitik Beistände zur Seite gestellt. Etwas viele Notbremsen, nicht?</b><br />
<b>Mauch:</b> Es war anders. Beim Koch-Areal kam Richard Wolff nach längeren Diskussionen zum Schluss, dass er befangen ist. Bei den Stadtspitälern wollte die Kommission des Gemeinderats, dass es schneller geht. Jetzt machen wir Tempo. Doch vielleicht reden wir lieber über Gegenwart und Zukunft. Auf dem Koch-Areal werden ja 370 Wohnungen, Raum für Gewerbe und KMU sowie ein Park entstehen. Dies in einem Quartier, das bisher nicht überversorgt ist mit öffentlichem Grünraum.</p><p><b>Sie lenken ab. Hatten Sie Ihre Kollegen in den Fällen Koch-Areal und Stadtspitäler im Griff?</b><br />
<b>Mauch:</b> Ich bin Prima inter Pares im Stadtrat. Ich kann nicht wie eine Königin Befehle erteilen, und die anderen müssen sagen: verstanden. Alle neun Mitglieder des Stadtrats sind vom Volk gewählt. Gemeinsam tragen wir eine grosse Verantwortung, und im Team müssen wir auch die Themen angehen. Das braucht zuweilen viel Überzeugungsarbeit, ist aber eine sehr spannende Aufgabe.</p><p><b>Zeigt Frau Mauch genug Führung, Herr Leutenegger?</b><br />
<b>Leutenegger:</b> Frau Mauch setzt zu wenig strategische Impulse. Als Stadtpräsidentin oder Stadtpräsident hat man erheblichen Einfluss auf die Themensetzung. Diesen Spielraum muss man gekonnt einsetzen. Am Schluss entscheidet die Mehrheit, denn eigentliche Macht hat man als Stadtpräsident nicht. Frau Mauch verwaltet und setzt zu wenig strategische Impulse. </p><p><b>Und weil Sie im links-grünen Stadtrat in der Minderheit sind, schauen Sie einfach zu?</b><br />
<b>Leutenegger:</b> Selbstverständlich vertrete ich meine Positionen. Aber in der Minderheit verliert man oft und muss aufs Maul sitzen, sonst riskiert man eine Rüge wegen Verletzung der Loyalität. </p><p><b>Machen Sie es sich damit nicht zu einfach? Konkret: Wann haben Sie im Fall der Stadtspitäler auf den Tisch gehauen und gesagt: «Claudia, jetzt musst du handeln?»</b><br />
<b>Leutenegger:</b> Was im Gremium besprochen wird, darf ich hier natürlich nicht ausführen. Aber die Defizite der Stadtspitäler sind ja nicht neu. Es fehlt eine richtige Strategie. Deshalb hat der Gemeinderat – völlig zu Recht – einen Stopp gerissen.<br />
<b>Mauch:</b> Man muss an dieser Stelle vielleicht auch mal sagen: Die Spitäler funktionieren hervorragend. Sie sind aber in einer finanziellen Schieflage.<br />
<b>Leutenegger:</b> Die Schieflage war längst absehbar. Man hat zu lange zugeschaut.</p><p><p class="quote"><span class="text">«Zürich profitiert davon, dass es sehr viel Steuern einnimmt.»</span><span class="source">Filippo Leutenegger</span></p></p><p><b>Warum haben Sie nicht gewarnt?</b><br />
<b>Leutenegger:</b> Selbstverständlich habe ich gewarnt. Als ehemaliger Unternehmer sehe ich auch ziemlich rasch, wenn etwas aus dem Ruder läuft.</p><p><b>Im Stadtrat sind Sie damit aber aufgelaufen?</b><br />
<b>Leutenegger:</b> Am Ende braucht es eine Mehrheit, um etwas ändern zu können. 
<br />
<b>Mauch:</b> Man muss aber auch sehen: Die Rahmenbedingungen haben sich 2012 mit der neuen Spitalfinanzierung grundsätzlich geändert. Es wurde plötzlich über Fallpauschalen abgerechnet, die auch die Investitionen abdecken sollten. Das wusste die Bevölkerung damals, als sie dem neuen Triemli-Bettenhaus zustimmte, noch nicht.<br />
<b>Leutenegger:</b> Man hat alles gewusst.<br />
<b>Mauch:</b> Du weisst genau, dass man eben nicht von vornherein weiss, wie der Kanton etwas auf kommunaler Ebene umsetzen will. Dass die Investitionen unterfinanziert sind, fiel erst später auf. Das Triemli hat seine Hausaufgaben gemacht und in ein neues Bettenhaus investiert – im Gegensatz zu anderen Spitälern, die mit veralteter Infrastruktur kämpfen.</p><p><b>Der Stadtrat hat also nichts falsch gemacht.</b><br />
<b>Mauch:</b> Klar hätte er von Anfang an eine konkrete Vorlage bringen können. Als es um die Rechtsformänderung beim Elektri­zitätswerk der Stadt Zürich (EWZ) ging, ist man mit dieser Strategie aber im Gemeinderat aufgelaufen. So gingen wir Schritt für Schritt vor, was dem Gemeinderat dieses Mal zu wenig schnell war. <br />
<b>Leutenegger:</b> Als Stadtpräsidentin oder Stadtpräsident muss man vorausschauend gestalten. Corine Mauch fehlt eine ­Zukunftsstrategie und eine Vision. </p><p><b>Runde 2: Wie soll sich Zürich entwickeln?</b>
<div style="position:absolute">	<img style="display:none;" src="" width="1" height="1"/></div> <iframe src="//www.tagesanzeiger.ch/extern/videoplayer/videoplayer-nn.html?params=client@tagesanzeiger|videoId@319795|showLogo@0|showAds@1|previewPath@//server025.newsnetz.tv/319795/frame-6-319795.jpg|platform@desktop" class="autofit" height="auto" width="471" frameborder="0" scrolling="no" allowfullscreen></iframe>
<i>Video: Lea Koch</i></p><p><hr></p><p><b>Missstände im Entsorgungswesen</b></p><p><img src="https://files.newsnetz.ch/upload//1/5/156573.jpg" border="0" class="textImg" style="width:100%">
<i>Der entlassene ERZ-Direktor Urs Pauli. Foto: Samuel Schalch</i></p><p>Urs Pauli wurde einst als Sanierer gefeiert. Er machte aus dem verlustreichen Abfuhr­wesen einen profitablen Betrieb. Doch dann kam heraus, dass bei Entsorgung + Recycling Zürich (ERZ) offenbar über Jahre nicht ordnungsgemäss Buch geführt worden war. ERZ-Direktor Pauli geriet unter Druck. Im Mai 2017 wurde er wegen Verdachts auf ungetreue Geschäftsführung freigestellt. Wenig später entdeckte man in einem ERZ-Büro­gebäude eine schwarze Kasse. Darauf wurde Pauli vom Stadtrat fristlos entlassen.</p><p><hr></p><p><b>Herr Leutenegger, mit dem Fall <span class="tagWrapper"><a href="/zuerich/stadt/organisation/erz/s.html"><strong>ERZ</strong></a> </span>hatten Sie selbst einen Krisenfall. Haben Sie denn da vorausschauend gehandelt?</b><br />
<b>Leutenegger:</b> Die Vorfälle sind zum grössten Teil 10 bis 18 Jahre alt. Selbstverständlich ging ich nach Amtsantritt davon aus, dass der Laden funktioniert. Ich hatte keine Störmeldungen. Als ich entdeckte, was da alles schieflief, habe ich gehandelt.</p><p><b>Der Gemeinderat fand Sie zu zögerlich.</b><br />
<b>Leutenegger:</b> Der Gemeinderat meinte, ich sei einige Monate zu spät gewesen mit der Krisenintervention. Um zu handeln, braucht man harte Fakten. Ich musste zuerst herausfinden, was wirklich passiert war. Dann handelte ich, ohne zu zögern.</p><p><b>Video: Mauch vs. Leutenegger<br />
Runde 3: Entweder . . . oder . . . </b>
<div style="position:absolute">	<img style="display:none;" src="" width="1" height="1"/></div> <iframe src="//www.tagesanzeiger.ch/extern/videoplayer/videoplayer-nn.html?params=client@tagesanzeiger|videoId@319805|showLogo@0|showAds@1|previewPath@//server025.newsnetz.tv/319805/frame-6-319805.jpg|platform@desktop" class="autofit" height="auto" width="471" frameborder="0" scrolling="no" allowfullscreen></iframe>
<i>Video: Lea Koch</i></p><p><hr></p><p><b>Koch-Areal: Scharfe Kritik am Stadtrat</b></p><p><img src="https://files.newsnetz.ch/upload//1/5/156571.jpg" border="0" class="textImg" style="width:100%">
<span class='inline_image_capture'>Das besetzte Koch-Areal in Zürich Albisrieden. Foto: Thomas Egli</span></p><p>Richard Wolff hatte sich im letzten Stadtratswahlkampf als Kandidaten «mit Biss» präsentiert. Als sich jedoch die Lärmklagen um das besetzte Koch-Areal häuften, liess der Sicherheitsvorsteher genau jenen vermissen. Im Februar warf ein aufsichtsrechtlicher Bericht Wolff und dem Gesamtstadtrat vor, auf dem besetzten Areal willkürlich zu handeln. Wolff war zu diesem Zeitpunkt bereits nicht mehr für das Areal zuständig. Weil seine Söhne dort verkehrten, hatte der Sicherheitsvorsteher im Herbst 2016 das Geschäft abgegeben.</p><p><hr></p><p><b>Koch-Areal, Stadtspitäler, ERZ – würden Sie, Frau Mauch, rückblickend alles gleich machen?</b><br />
<b>Mauch:</b> Wenn solche Sachen auftauchen, ist entscheidend, dass man die Sachlage wahrnimmt und handelt. Das hat der Stadtrat in allen drei Fällen getan.</p><p><b>Von aussen hat man den Eindruck, im Stadtrat seien neun Einzelpersonen am Werk, die sich gegenseitig in Ruhe lassen.</b><br />
<b>Leutenegger:</b> Stimmt nicht. Es gibt eine rot-grüne Dominanz. Die Mehrheit powert und setzt ihre Themen durch – nicht alle, aber zum grossen Teil. Man braucht schon schlagende Argumente, um dagegen anzukommen.<br />
<b>Mauch:</b> Filippo leidet unheimlich . . .<br />
<b>Leutenegger:</b> Nein, ich leide nicht. Ich stelle fest . . .<br />
<b>Mauch:</b> . . . oh doch, du leidest. Immer wieder kommst du damit. Es ist ja nichts Neues, dass die Bürgerlichen in der Minderheit sind. Aber nur du betonst immer wieder, wie schlimm das sei.<br />
<b>Leutenegger:</b> Deshalb will ich es ja ändern. Zudem bin ich viel zu sehr eine Frohnatur, als dass ich an solchen Dingen leiden würde.<br />
<b>Mauch:</b> Es ist doch so: Wir sind neun einzeln gewählte Regierungsmitglieder, haben aber eine gemeinsame Aufgabe. Das heisst: Wir müssen uns zusammenraufen. Da funktioniert es eben nicht, wenn alle immer das Parteischild vor sich her tragen. Zuvorderst müssen die Argumente sein. Man muss die Kolleginnen und Kollegen mit Argumenten überzeugen. Das gilt für alle.<br />
<b>Leutenegger:</b> Unsinn. In der Realität ist es so, dass ihr vier SPler ein Gruppetto bildet und euch bei heiklen Themen vor der Stadtratssitzung absprecht. So schafft ihr Mehrheiten.<br />
<b>Mauch:</b> Erstens: Man rechne. Wie schafft man zu viert in einem Neunerstadtrat eine Mehrheit? Zweitens sprecht ihr FDPler euch auch ab – und das ist völlig legitim.<br />
<b>Leutenegger:</b> (lacht laut) Ja, aber wir sind bis jetzt nur zwei.
Zu den Zürcher Megathemen gehört das Wohnen. Links-Grün fördert den gemeinnützigen Wohnungsbau mit geradezu obsessivem Eifer . . .<br />
<b>Mauch:</b> Wir haben uns ein ambitioniertes Ziel gesetzt, nämlich ein Drittel gemeinnütziger Wohnungen. Das wurde in einer Volksabstimmung mit grosser Mehrheit so beschlossen. Dieses Ziel kann man nicht von heute auf morgen realisieren deshalb der Zeithorizont bis 2050. </p><p><b>Konkret, Frau Mauch: Sind Sie für die vom Gemeinderat überwiesene Motion, die ein Kongresshaus auf dem Carparkplatz verhindern will? Lieber möchte man Wohnungen . . .</b><br />
<b>Mauch:</b> Der Stadtrat hat seine Meinung dazu geäussert. Wir hätten es begrüsst, wenn die Motion in ein weniger verbindliches Postulat umgewandelt worden wäre.<br />
<b>Leutenegger:</b> Du hast völlig recht, Corine, wir brauchen mehr Wohnraum. Doch Rot-Grün geht diese Frage ideologisch an: Man will Umverteilung, man will staatliche oder subventionierte Wohnungen. Der private Wohnungsbau dagegen wird eingeschränkt. Bei der Bau- und Zonenordnung (BZO) hätten wir die einmalige Chance gehabt, den Umbau von Dachgeschossen in Wohnraum zu ermöglichen oder an den gut erschlossenen Einfallsachsen einen Stock höher zu bauen. Aber nein: Das ging nicht, Rot-Grün wollte nicht. Weil ihr befürchtet habt, die Eigentümer könnten davon profitieren. Das ist kleinkariert und ideologisch.</p><p><b>Warum verlieren die Bürgerlichen denn Abstimmung um Abstimmung? Sind die Zürcher kleinkariert?</b><br />
<b>Leutenegger:</b> Die Bevölkerung stimmt über das ab, was man ihr vorlegt. Und zur BZO hatte das Volk gar nichts zu sagen. Darüber befand der Gemeinderat. Die FDP hat im Gemeinderat die Möglichkeit des Dachstockausbaus und der Aufstockung an den Einfallsachsen beantragt. Doch Rot-Grün hat erfolgreich blockiert. Dass Gemeinde- und Stadtrat über Jahrzehnte hinweg eine Einkommenslimite für die Bewohner städtischer Wohnungen blockiert haben, gehört ins selbe Thema. Warum hat man das verhindert? Es geht um linke Klientelpolitik. Erst unter dem Druck von aussen hat der Gemeinderat nun reagiert – mit einer sehr hoch angesetzten Limite.<br />
<b>Mauch:</b> Gehen wir zurück zu den Fakten. In der BZO hat es Reserven für 115'000 Einwohnerinnen und Einwohner und für 160'000 Arbeitsplätze. Die Frage lautet, ob diese Reserven realisiert werden. Und nicht, ob wir Angst vor Profiteuren haben. Das ist Humbug. Im Kern geht es doch darum: Wie wollen wir unsere Stadt entwickeln? Wenn man einfach beginnt, zusätzliches Geschoss aufzupflastern, ist das erstens konzeptlos, zweitens erhöht es primär mal den Wert der Grundstücke, und daraus entsteht drittens keine einzige zusätzliche günstige Wohnung. Und was die Einkommenslimite anbetrifft: Es ist erwiesen, dass in den städtischen und genossenschaftlichen Wohnungen der Mietzins tiefer ist als in den Wohnungen auf dem freien Markt und dass dort überdurchschnittlich viele Menschen mit tieferen Einkommen leben . . .<br />
<b>Leutenegger:</b> . . . und ein Teil des Gemeinderats und der gut verdienenden städtischen Angestellten.<br />
<b>Mauch:</b> Ist das verboten?<br />
<b>Leutenegger:</b> Nein, aber man sollte die Wohnungen für jene Menschen reservieren, die es wirklich brauchen. </p><p><b>Frau Mauch, Ihr Vorgänger als Stadtpräsident hat jüngst gesagt, Zürich brauche nicht nur Wohnungen und Velowege.</b><br />
<b>Mauch:</b> Das ist absolut richtig. Und wir wollen auch nicht nur Wohnungen und Velowege. So ist uns der Detailhandel ein grosses Anliegen, der durch das Onlineshopping stark unter Druck gekommen ist. Wie können wir ihn unterstützen? Wie können wir auch in Zukunft eine gewerblich-industrielle Produktion in dieser Stadt ermöglichen? Wir kümmern uns um diese Fragen.<br />
<b>Leutenegger:</b> Ich muss ein bisschen lachen. Immer fährst du die süsseste Rhetorik auf, wenn es ums Gewerbe geht. Wird es konkret, machen deine Parteigenossen das Gegenteil: Sie verhindern Parkplätze, erschweren Zufahrten und machen dem Gewerbe das Leben schwer. Ich sage dir eines, Corine: Wenn das Gewerbe genug hat, dann gehen diese Leute nicht demonstrieren. Dann gehen sie einfach – und wir müssen länger laufen oder fahren, um einzukaufen.</p><p><b>Zürich wächst, und damit steigen die Ausgaben. Sie wollen diese senken, Herr Leutenegger. Wo?</b><br />
<b>Leutenegger:</b> In einem Haushalt von neun Milliarden muss man strategische Ziele setzen. Zudem: Ich will gar nicht die Ausgaben senken, sondern das Ausgabenwachstum. Und ich finde es richtig, den Steuerzahlenden, die in den letzten Jahren unglaublich viel mehr Steuern bezahlt haben, etwas zurückzugeben – indem man den Steuerfuss um bescheidene 2 bis 3 Prozent senkt.</p><p><b>Wo sollten die Ausgaben weniger schnell wachsen, Frau Mauch?</b><br />
<b>Mauch:</b> Überall dort, wo wir in den letzten Jahren Effizienzsteigerungen beschlossen haben. Es ist noch nicht lange her, da budgetierten wir 400 Millionen Franken Defizit. Darauf ergriffen wir Massnahmen, und jetzt sind wir so weit, dass wir das Eigenkapital auf über eine Milliarde steigern konnten.<br />
<b>Leutenegger:</b> Aber das ist doch nicht euer Verdienst. Die Stadt profitiert einfach davon, dass sie immens viel Steuern einnimmt.<br />
<b>Mauch:</b> Natürlich gibt es mehrere Faktoren. Dass es der Stadt gut geht, fällt aber nicht einfach vom Himmel, es ist auch eine Folge davon, dass in diese Stadt investiert wird. Als Stadtbehörden versuchen wir, gute Rahmenbedingungen zu schaffen, damit Ideen realisiert werden können. Unser Ziel ist es, diese Stadt attraktiv zu machen. Und das gelingt uns offenbar: In den letzten zehn Jahren wurden über 50'000 neue Stellen in Zürich geschaffen, und es zogen 44'000 Menschen nach Zürich.</p><p><b>Ein paar Kurzfragen zum Schluss. Wo gehen Sie lieber hin, Kosmos oder Maag-Tonhalle-Provisorium?</b><br />
<b>Mauch:</b> Ich habe in diesen Tagen sowohl das Kosmos wie das Tonhalle-Provisorium besucht. Also unentschieden.<br />
<b>Leutenegger:</b> Ich war jüngst an einem Kinderkonzert in der provisorischen Tonhalle. Es war grossartig. Ich kann es nicht fassen, dass man eine solche Halle nach ein paar Jahren wieder abbrechen will. Es ist vielleicht illusorisch, aber ich werde mich mit aller Kraft dafür einsetzen, dass diese Halle bleibt . . .<br />
<b>Mauch:</b> . . . so illusorisch ist das nicht . . .<br />
<b>Leutenegger:</b> In jedem anderen Land wäre das kein Provisorium, sondern ein Kunstwerk . . .<br />
<b>Mauch:</b> . . . wir sind dran . . .<br />
<b>Leutenegger:</b> . . . also diese Bemühungen würde ich gerne weiterführen. </p><p><b>Kronenhalle oder Sternengrill?</b><br />
<b>Mauch:</b> Sternengrill.<br />
<b>Leutenegger:</b> Sternengrill.</p><p><b>See- oder Flussbadi? Mythenquai oder Unterer Letten?</b><br />
<b>Mauch:</b> Mythenquai. Es ist beides schön, aber die Weite des Sees ist halt schon grossartig.<br />
<b>Leutenegger:</b> Tiefenbrunnen ? und wenn das nicht zählt: Letten. <span class="idcode">(Tages-Anzeiger)</span></p><p class="publishedDate">Erstellt: 07.01.2018, 22:39 Uhr</p><div id="rateBox" data-articleId="29534879"></div>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"> Mit Corine Mauch und Filippo Leutenegger sprachen Judith Wittwer und Hannes Nussbaumer</span>
							<time class="time">00:58</time>
						</div>
					</div>
					
				<div id="mainColBottomMoreCollection">
					<div class="ContentList back_to_collection"><!-- atype=257 666-->
            <div class="standard layout_99">
                
                <h4>Collection</h4>
                <a href="/collectionuebersicht/was-bringt-2018/story/27094852">
                    <h5>
                        Was bringt 2018?
                    </h5>
                </a>
            </div>
        </div>
					<div class="clear"></div>
				</div>
			
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-316001561"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-316001561"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="42">
		<div class="infoList">
	<h4>Corine Mauch</h4><p class="subTitle">Die Stadtpräsidentin (SP)</p>
			<p><img src="https://files.newsnetz.ch/upload//1/5/156565.jpg" border="0" class="textImg" style="width:100%"><br /><br />Corine Mauch (57) ist nach bald neun Jahren in ihrer Rolle als Stadtpräsidentin angekommen. Sie wirkt bei Auftritten souverän und meist locker. Rhetorisch hat sie zugelegt. Kein politischer Gegner käme daher mehr auf die Idee, sie ? wie in ihrem ersten Wahlkampf ? als «graue Mauch» zu bezeichnen. Als Stadtpräsidentin ist die Agraringenieurin für Kultur, Stadtentwicklung und Wirtschaftsförderung zuständig. Ihre Dossiers habe sie im Griff, sagen selbst Bürgerliche. Akzente setze sie aber wenige. In der links-grünen Stadtregierung agiert Mauch bewusst integrativ als Prima inter Pares. <i>(Red)</i></p>
		</div>
	</div><div class="contextBox" boxtype="42">
		<div class="infoList">
	<h4>Filippo Leutenegger</h4><p class="subTitle">Der Herausforderer (FDP)</p>
			<p><img src="https://files.newsnetz.ch/upload//1/5/156567.jpg" border="0" class="textImg" style="width:100%"><br /><br />Filippo Leutenegger (65) tritt zum zweiten Mal gegen Corine Mauch an. Bereits vor vier Jahren kandidierte er für das Amt des Zürcher Stadtpräsidenten – und verlor. Allerdings wurde er für die FDP in den Stadtrat gewählt und übernahm dort das Tiefbau- und Entsorgungsdepartement. Leutenegger, einst Mitgründer der alternativen Wochenzeitung WOZ, wurde bekannt als Leiter und Moderator der TV-Sendung «Arena». Von 1998 bis 2002 war er Chef­redaktor des Schweizer Fernsehens. 2003 wurde er als FDP-Nationalrat gewählt. Das blieb er bis zu seiner Stadtratswahl. <i>(Red)</i></p>
		</div>
	</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/zuerich/region/corine-und-filippo-reden-klartext/story/10550192">
                        Corine und Filippo reden Klartext
                    </a>
                </h5>
                <a href="/zuerich/region/corine-und-filippo-reden-klartext/story/10550192" ><img alt="" src="https://files.newsnetz.ch/story/1/0/5/10550192/22/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Glosse</span>
                    
                    «Liebe Corine», «Lieber Filippo» – eine Übersetzung, ohne die man den Wahlkampf ums Zürcher Stadtpräsidium vielleicht nicht versteht.
                    <a href="/zuerich/region/corine-und-filippo-reden-klartext/story/10550192">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Marius Huber. </span>
                    <time class="time">04.01.2018</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle valued">
                
                <h5>
                    <a href="/zuerich/stadt/wenn-die-mauch-einmal-klingelt/story/31999558">
                        «Guten Abend, ich bin Corine Mauch, Ihre Stadtpräsidentin»
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Reportage</span>
                    
                    Huch, da steht plötzlich Zürichs Stadtmutter vor der Haustür. Was will sie denn?
                    <a href="/zuerich/stadt/wenn-die-mauch-einmal-klingelt/story/31999558">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <a class="premium" href="/zuerich/stadt/wenn-die-mauch-einmal-klingelt/story/31999558" >ABO+</a> <span class="author"> Martin Sturzenegger, Lea Blum. </span>
                    <time class="time">18.12.2017</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle valued">
                
                <h5>
                    <a href="/zuerich/stadt/die-krise-der-stadtzuercher-sozialdemokraten/story/21700344">
                        Die Zürcher SP in der Krise – vier Beispiele
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Leitartikel</span>
                    
                    Die spektakulär gescheiterte Spitalstrategie Claudia Nielsens ist Symptom dafür, dass die Sozialdemokraten am Wendepunkt stehen.
                    <a href="/zuerich/stadt/die-krise-der-stadtzuercher-sozialdemokraten/story/21700344">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Marius Huber. </span>
                    <time class="time">02.12.2017</time>
                    
                </p>
            </div>
        </div><div class="contextBox" boxtype="42">
		<div class="infoList">
	<h4>Und jetzt?</h4><p class="subTitle">Gespräche zum  Jahreswechsel</p>
			<p>Zum Jahreswechsel unterhält sich der «Tages-Anzeiger» mit zehn Interviewpartnern über das, was die Schweiz und die Welt bewegt. <br />Wir tun dies ausgehend von einem Bild aus dem vergangenen Jahr und fragen uns: Was wird jetzt daraus?<br /><br /><ul><br /><li>27. Dezember: <b>Campino</b> über sein Verhältnis zu Angela Merkel</li><br /><li>28. Dezember: <b>Werner Bätzing</b> über das Bröckeln unserer Berge	</li><br /><li>29. Dezember: <b>Eva Illouz</b> über die Liebe nach dem Fall Weinstein</li><br /><li>30. Dezember: <b>Loris de Filippi</b> über das Los der Flüchtlinge</li><br /><li>3. Januar: <b>Susan Benesch</b> über die Bedrohung durch Facebook-Kommentare</li><br /><li>4. Januar: <b>Timothy Snyder</b> über die Gefahr, die von Donald Trump ausgeht</li><br /><li>5. Januar: <b>Armin Wolf</b> über die Bedeutung des öffentlichen Fernsehens	</li><br /><li>6. Januar: <b>Jonas Lüscher</b> über die dunkle Seite der Digitalisierung</li><br /><li>8. Januar: <b>Corine Mauch / Filippo Leutenegger</b> im Duell ums Zürcher Stadtpräsidium</li><br /></ul><br /><br />Bisher erschienen: <a href="https://www.tagesanzeiger.ch/collectionuebersicht/Was-bringt-2018/story/27094852" target="_blank">2018.tagesanzeiger.ch</a></p>
		</div>
	</div><div class="contextBox" boxtype="79">
		<div class="twitterRessortBox">
			<h4>Das Ressort Zürich auf Twitter</h4> 
			<p>Das Zürich-Team der Redaktion versorgt Sie hier mit Nachrichten aus Stadt und Kanton.</p> 
			<div class="twitterRessortButton">
				
		<div class="articleSharing articleSharing_box">
			<a href="https://twitter.com/tagi" class="twitter-follow-button" data-show-count="false" data-lang="de" data-size="large" data-dnt="true">
				@tagi folgen
			</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	
			</div>
		</div>
	</div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=29534879|-->
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2018-01-08 05:38:24 - 6 - zuerichstadt - 2018-01-08 05:38:24 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 58633 --><h5 class="1"><!-- Marktplatz Sonderangebot Region --></h5><p class="adsTitle">TA Marktplatz</p><iframe width="300" height="300" frameborder="0" scrolling="no" src="//marktplatz.tagesanzeiger.ch/sl/teaser/cached/front/ads"></iframe>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="2" story_id="29534879" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-967078639"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-967078639"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=29534879&story_url=%2Fzuerich%2Fstadt%2FIch-komme-mir-manchmal-vor-wie-in-einer-Wohngemeinschaft%2Fstory%2F29534879&domain=tagesanzeiger" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="http://blog.tagesanzeiger.ch/sweethome/?p=89875" ><img alt="" src="https://files.newsnetz.ch/story/1/6/8/16896248/6/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#561c8a">Sweet Home</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.tagesanzeiger.ch/sweethome/?p=89875" >
                        Das erste Grün
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Marianne Kohler. </span>
                    <time class="time">06:00</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="http://blog.tagesanzeiger.ch/tingler/?p=44257" ><img alt="" src="https://files.newsnetz.ch/story/1/2/6/12606132/7/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#0a799b">Tingler</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.tagesanzeiger.ch/tingler/?p=44257" >
                        Spurwechsel
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Philipp Tingler. </span>
                    <time class="time">05:45</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2018-01-08 05:38:28 - 7 - zuerichstadt - 2018-01-08 05:38:28-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 70860 --><h5 class="1"><!-- Marktplatz Sonderangebot ROS --></h5><p class="adsTitle">TA Marktplatz</p><iframe width="300px" height="300px" frameborder="0" scrolling="no" src="//marktplatz.tagesanzeiger.ch/sl/teaser/cached/front/ads"></iframe>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMoreCollection">
					<div class="ContentList collection_more"><!-- atype=230 666-->
            <div class="featureStory standard layout_2">
                
                
                <a href="/zuerich/stadt/ich-komme-mir-manchmal-vor-wie-in-einer-wohngemeinschaft/story/29534879" ><img alt="" src="https://files.newsnetz.ch/story/2/9/5/29534879/17/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <div>
                    <h3>
                        <a href="/zuerich/stadt/ich-komme-mir-manchmal-vor-wie-in-einer-wohngemeinschaft/story/29534879" >
                            «Ich komme mir vor wie in einer WG»

                        </a>
                    </h3>
                    <p>
                        
                        <span class="leadGenre leadAdditions" style="color:#000000">Interview</span>
                        
                        Corine Mauch ist Stadtpräsidentin von Zürich, Filippo Leutenegger will es werden. 
                        <a href="/zuerich/stadt/ich-komme-mir-manchmal-vor-wie-in-einer-wohngemeinschaft/story/29534879">Mehr...</a>
                    </p>
                    <p class="storyInfo">
                        <a class="premium" href="/zuerich/stadt/ich-komme-mir-manchmal-vor-wie-in-einer-wohngemeinschaft/story/29534879" >ABO+</a> <span class="author"> Mit Corine Mauch und Filippo Leutenegger sprachen Judith Wittwer und Hannes Nussbaumer. </span>
                        <time class="time">00:58</time>
                        
                        <div site_id="2" story_id="29534879" content_typ="article_teaser" class="SocialMediaBox"></div>
                    </p>
                    <ul>
                        
                    </ul>
                </div>
                <p class="clear"></p>
            </div>
        <!-- atype=230 666-->
            <div class="featureStory standard layout_8">
                
                
                <a href="http://webspecial.tagesanzeiger.ch/longform/brennpunkte-2017/jonas-luescher/" ><img alt="" src="https://files.newsnetz.ch/story/2/4/7/24707103/21/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <div>
                    <h3>
                        <a href="http://webspecial.tagesanzeiger.ch/longform/brennpunkte-2017/jonas-luescher/" >
                            «Die Digitalisierung bedroht uns»
                        </a>
                    </h3>
                    <p>
                        
                        <span class="leadGenre leadAdditions" style="color:#000000">Interview</span>
                        
                        Wenn die künstliche Intelligenz die Macht übernimmt, wird es düster: Der Buchpreis-Gewinner Jonas Lüscher warnt vor einer neuen Weltelite.
                        <a href="http://webspecial.tagesanzeiger.ch/longform/brennpunkte-2017/jonas-luescher/">Mehr...</a>
                    </p>
                    <p class="storyInfo">
                         <span class="author">Interview: <a href="/stichwort/autor/philippe-zweifel/s.html">Philippe Zweifel</a>, <a href="/stichwort/autor/philipp-loser/s.html">Philipp Loser</a> </span>
                        <time class="time">06.01.2018</time>
                        
                        <div site_id="2" story_id="24707103" content_typ="article_teaser" class="SocialMediaBox"></div>
                    </p>
                    <ul>
                        
                    </ul>
                </div>
                <p class="clear"></p>
            </div>
        <!-- atype=230 666-->
            <div class="featureStory standard layout_2">
                
                
                <a href="/schweiz/standard/wenn-das-keinen-franken-mehr-wert-ist-koennen-wir-gleich-zusperren/story/29225435" ><img alt="" src="https://files.newsnetz.ch/story/2/9/2/29225435/24/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <div>
                    <h3>
                        <a href="/schweiz/standard/wenn-das-keinen-franken-mehr-wert-ist-koennen-wir-gleich-zusperren/story/29225435" >
                            «Das wäre wirklich tragisch»
                        </a>
                    </h3>
                    <p>
                        
                        <span class="leadGenre leadAdditions" style="color:#000000">Interview</span>
                        
                        Der Topjournalist Armin Wolf fürchtet sich vor einer Zukunft ohne öffentlich-rechtlichen Rundfunk.        
                        <a href="/schweiz/standard/wenn-das-keinen-franken-mehr-wert-ist-koennen-wir-gleich-zusperren/story/29225435">Mehr...</a>
                    </p>
                    <p class="storyInfo">
                        <a class="premium" href="/schweiz/standard/wenn-das-keinen-franken-mehr-wert-ist-koennen-wir-gleich-zusperren/story/29225435" >ABO+</a> <span class="author"> Mit Armin Wolf sprachen Philipp Loser und Alan Cassidy, Wien. </span>
                        <time class="time">06.01.2018</time>
                        
                        <div site_id="2" story_id="29225435" content_typ="article_teaser" class="SocialMediaBox"></div>
                    </p>
                    <ul>
                        
                    </ul>
                </div>
                <p class="clear"></p>
            </div>
        </div>
					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="//www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="//www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="//www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="//www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="//www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="//www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="//www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="//www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="//www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="//www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="//www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="//www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="//www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="//www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="//epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="//www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="//www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="//www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="//www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="//epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="//epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="//www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="//www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="//www.tagesanzeiger.ch/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="//www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="//www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="//www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="//www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="//www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="//www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="//www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="//www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Immobilien" href="//www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="//www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
			<li><a title="Vergleichsdienste" href="//www.tagesanzeiger.ch/vergleichsdienst/">Vergleichsdienste</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="//www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#faq">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="https://adbox.tamedia.ch/adbox.html" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="https://www.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="https://www.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="https://www.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=23&cb=400614683';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>