<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

        <link rel="canonical" href="https://www.tagesanzeiger.ch/zuerich/stadt/vom-hinterhof-in-dietikon-zum-lukrativen-plattenvertrag/story/27589227">

		<meta name="description" content="Xen ist einer der erfolgreichsten Rapper der Schweiz. Wir waren mit ihm dort unterwegs, wo alles begann." />
		<title>Vom Hinterhof in Dietikon zum lukrativen Plattenvertrag -  News Zürich: Stadt Zürich - tagesanzeiger.ch</title>
		<meta property="og:url" content="//www.tagesanzeiger.ch/zuerich/stadt/vom-hinterhof-in-dietikon-zum-lukrativen-plattenvertrag/story/27589227" />
		<meta property="og:description" content="Xen ist einer der erfolgreichsten Rapper der Schweiz. Wir waren mit ihm dort unterwegs, wo alles begann." />
		<meta property="og:title" content="Vom Hinterhof in Dietikon zum lukrativen Plattenvertrag" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="tagesanzeiger.ch/" />
		<meta property="fb:app_id" content="147124108642216" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=238">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=238">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=238"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1570563175" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1570582463" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1570583544" type="text/css" />

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v5.css?v=1570582744" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_styles_v5.css?v=1570582932" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_fontStyles.css?v=1570609960" type="text/css" />
<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1570609509" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/TA_stylesIE_v4.css?v=1570538569" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<title>tagesanzeiger.ch: Nichts verpassen</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "tagesanzeiger.ch" -->
<!-- Source: /controltag?confid=KVqVXOwf&site=tagesanzeiger.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.tagesanzeiger.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/tagi-ssl/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/tagi-ssl/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"zuerich/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/tagi-ssl/zuerich/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//tagi-ssl.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//tagi-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"zuerich/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//tagi-ssl.wemfbox.ch/cgi-bin/ivw/CP/zuerich/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="tagi-ssl//CP//zuerich/article";</script>
				<script language="Javascript" src="//tagi-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.tagesanzeiger.ch/zuerich/stadt/Vom-Hinterhof-in-Dietikon-zum-lukrativen-Plattenvertrag/story/27589227/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.tagesanzeiger.ch/zuerich/stadt/Vom-Hinterhof-in-Dietikon-zum-lukrativen-Plattenvertrag/story/27589227/1/pixel.gif?nocache=1570616611" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="https://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/de_de/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=270"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=270" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "https://m.tagesanzeiger.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=220" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=262" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 1;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : 0),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-B35JQ84');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "27589227",
        premium = "1",
        article_title = "Vom Hinterhof in Dietikon zum lukrativen Plattenvertrag",
        article_type = "standard",
        publish_date = "1570613820000",
        pageType = "article",
        category = "zuerich",
        subcategory = "stadtzuerich";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/tagesanzeiger.js"></script>
        <script>
            var category = "zuerich";
            var subcategory = "stadtzuerich";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 27589227};

            TATM.init("de-tagesanzeiger.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    var config = require("framework/config").config;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-951564597"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-951564597"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>




    <!-- head_scripts_optimized ende -->

    <script src="https://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-29105720"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-29105720"
				}]);
			</script>
		
        
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-701376235"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-701376235"
				}]);
			</script>
		
        
			<div class="ad-content-ad" id="ad-content-ad-790849568"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: "ad-content-ad-790849568"
				}]);
			</script>
		
    <!-- adtop ende -->

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://tagesanzeiger.ch/zuerich/stadt/vom-hinterhof-in-dietikon-zum-lukrativen-plattenvertrag/story/27589227"
        },
        "headline": "Vom Hinterhof in Dietikon zum lukrativen Plattenvertrag",
        "url": "https://tagesanzeiger.ch/27589227",
        "thumbnailUrl": "https://files.newsnetz.ch/story/2/7/5/27589227/17/teaser_iapp.jpg",
        "datePublished": "2019-10-09T11:37:58Z",
        "dateModified": "2019-10-09",
        "articleSection": "zuerich",
        "description": "Xen ist einer der erfolgreichsten Rapper der Schweiz. Wir waren mit ihm dort unterwegs, wo alles begann.",
        "creator": "David Sarasin",
        "keywords": ["David Sarasin","Porträt","Stadt Zürich","Kultur"],
        "author": {
            "@type": "Person",
            "name": "David Sarasin"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Tages-Anzeiger",
            "url": "https://tagesanzeiger.ch/",
            "logo": {
                "@type": "ImageObject",
                "url": "https://tagesanzeiger.ch/images/logos/LogoAmp.png",
                "width": "279",
                "height": "60"
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "https:https://files.newsnetz.ch/story/2/7/5/27589227/17/topelement.jpg"
        },
        "isAccessibleForFree": "False",
        "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector": ".paidContent"
        }
    }
</script>

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>
    </ul>
    
    <ul class="productNav">
        <li>
            <a href="http://tagesanzeiger.homegate.ch/homegate/index?layout=&amp;agency=&amp;utm_source=nn_TA&amp;utm_medium=liim&amp;utm_term=ies&amp;utm_campaign=partn_d" target="_blank">Immo</a>
        </li>
        <li>·</li>
        <li>
            <a href="http://tagesanzeiger.sich-erinnern.ch" target="_blank">Trauer</a>
        </li>
        <li>·</li>
		<li>
			<a title="Das Magazin" target="_blank" href="//www.dasmagazin.ch">Das Magazin</a>
        </li>
        <li>
            <form action="//www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="tagiLogo" class="articleLogo">
            <a href="http://www.tagesanzeiger.ch" title="Tages-Anzeiger Startseite">
                <img src="//www.tagesanzeiger.ch/images/logos/articleLogo.png" id="mainLogo" alt="Tages-Anzeiger" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "//www.tagesanzeiger.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="//www.tagesanzeiger.ch/images/logos/articleLogo.png" id="mainLogo" alt="Tages-Anzeiger" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://www.tagesanzeiger.ch/wetter/zuerich" title="trüb und nass"><img src="https://files.newsnetz.ch//wetter/icons/160px/day/k_17.png" /><br /><span>14°/11 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav"><ul>
				<li>
					<a href="http://www.tagesanzeiger.ch/" class="">Front</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/zuerich/" class="active">Zürich</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/schweiz/" class="">Schweiz</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/ausland/" class="">International</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/wirtschaft/" class="">Wirtschaft</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/stock_market/uebersicht/" class="">Börse</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/sport/" class="">Sport</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/kultur/" class="">Kultur</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/reisen/" class="">Reisen</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/wissen/" class="">Wissen</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/auto/" class="">Auto</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/blogs/" class="">Blogs</a>
				</li>
			
				<li>
					<a href="http://www.tagesanzeiger.ch/panorama/" class="">Panorama</a>
				</li>
			
    			<li class="dropdownNavi">
				<a href="javascript:void(0)">
					Mehr
					<span class="icon-down"></span>
				</a>
				<ul>
					<!--[if IE 8]><div id="ie8"><![endif]-->
					<li class="epaper"><a href="http://epaper.tagesanzeiger.ch/" target="_blank">E-Paper</a></li>
					<li class="sonntagszeitung"><a href="http://www.tagesanzeiger.ch/sonntagszeitung/">SonntagsZeitung</a></li>
					<li class="digital"><a href="http://www.tagesanzeiger.ch/digital/">Digital</a></li>
					<li class="leben"><a href="http://www.tagesanzeiger.ch/leben/">Leben</a></li>
					<li class="forum"><a href="http://www.tagesanzeiger.ch/forum/">Forum</a></li>
					<li class="longform"><a href="http://www.tagesanzeiger.ch/longform/">Web-Spezial</a></li>
					<li class="dasMagazin"><a href="http://epaper.dasmagazin.ch" target="_blank">Das Magazin</a></li>
					<li class="zhTipp"><a href="http://www.tagesanzeiger.ch/zueritipp">Züritipp</a></li>
					<li class="krankenkassen"><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/index.html?mandant=tagesanzeiger&utm_source=newsnet&utm_medium=banner&utm_campaign=kk-herbst-de&utm_content=desktop-mobile-app-201709-navigation-newsnet">Krankenkassen</a></li>
					<li class="autoversicherung"><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/auto/index.html?mandant=tagesanzeiger">Autoversicherung</a></li>
					<li class="carteBlanche"><a href="http://www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
					<li class="weiterbildung"><a href="http://weiterbildung.tagesanzeiger.ch/">Weiterbildung</a></li>
					<li class="eva"><a href="http://www.tagesanzeiger.ch/bildstrecke.html?id=24883">Eva</a></li>
					<li class="agenda"><a href="http://agenda.zueritipp.ch">Agenda</a></li>
					<!--[if IE 8]></div><![endif]-->
				</ul>
			</li>
		</ul></div> 
			<script type="text/javascript">
				jQuery(function() {

				    jQuery("li.dropdownNavi").each(function(i){
				      jQuery(this).hover(function(){
				      	jQuery(this).find("ul").slice(0,1).addClass("activeDD"); 
				      	jQuery(this).find(".icon-down").removeClass().addClass("icon-up");
				      	},function(){
				      		jQuery(this).find("ul").slice(0,1).removeClass("activeDD");
				      		jQuery(this).find(".icon-up").removeClass().addClass("icon-down");
				      	});
				    });

				    // IE6 Fix: 
				    if(jQuery.browser.msie && (jQuery.browser.version < 7)) {
				      jQuery("li.dropdownNavi").each(function(i){
				        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
				      });
				    }

			  });
			</script>     
		
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.tagesanzeiger.ch/zuerich/stadt/" class="active" >Stadt Zürich</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/zuerich/region/" >Region</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/zuerich/bellevue/" >Bellevue</a></li>
					  <li><a href="http://blog.tagesanzeiger.ch/stadtblog/" >Stadtblog</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/zuerich/verbrechen-und-unfaelle/" >Blaulicht & Justiz</a></li>
					  <li><a href="http://www.tagesanzeiger.ch/zuerich/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 27589227;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-797873091"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-797873091"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> Vom Hinterhof in Dietikon zum lukrativen Plattenvertrag</h1>
				<h3>Xen ist einer der erfolgreichsten Rapper der Schweiz. Wir waren mit ihm dort unterwegs, wo alles begann.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="https://files.newsnetz.ch/story/2/7/5/27589227/17/topelement.jpg" id="articlefeature" alt="Der Rapper Xen in seinem Wohnort Dietikon. Foto: Dominique Meienberg" class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Der Rapper Xen in seinem Wohnort Dietikon. Foto: Dominique Meienberg <nobr></nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/autor/david-sarasin/s.html"> David Sarasin</a><br /><span>Redaktor Zürich</span><br /><a class="twitterLink" href="https://twitter.com/David_Sarasin">@David_Sarasin</a></span>
							<span class="premium">ABO+</span>
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-27589227-2").each(function(){  
					    var dStartTime = new Date(2019, 10, 9, 11, 56, 50);						
							ShowTime(dStartTime, "aktualisiert-27589227-2", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "11:56", "09.10.2019");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-27589227-2"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="2" story_id="27589227" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch?subject=Hinweis zu Artikel Vom Hinterhof in Dietikon zum lukrativen Plattenvertrag (27589227)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://tagesanzeiger.ch/27589227" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Vom Hinterhof in Dietikon zum lukrativen Plattenvertrag", email: email, type: type, storyId: "27589227"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	«Xääään» hallt es quer über die Quartierstrasse. Es ist gerade Mittagspause an einem regnerischen Donnerstag, eine Horde Oberstufenschüler trottet vom Schulhaus Luberzen in Dietikon in Richtung Zentrum. Einer steuert Xen an, sagt scheu hallo: «Ich schicke dir das Tape.» – «Alles gut, Bruder.» Eine angedeutete Umarmung, ein paar Worte Albanisch. Etwas weiter vorne lässt einer in seinem geparkten Auto die Scheibe herunter. «Xen, alles gut?»</p><p>Xen (ausgesprochen: Tzään) nennt sich der Mann, der in dieser Gegend Dietikons Bekanntheit geniesst. In Wirklichkeit heisst der 29-jährige Shkelzen Kastrati. Er ist gross, schlank, ein Bart betont seine römischen Gesichtszüge. Eine kleine Umfrage unter jungen Leuten am Bahnhof Dietikon zeigt: Niemand, der Xen nicht kennt. Einige, die mit dem Audi anrollen, tragen das Logo seines Labels Physical Schock auf dem Cap.</p><p><img src="https://files.newsnetz.ch/upload//2/6/261215.jpg" border="0" class="textImg" style="width:100%">
<i><span class='inline_image_capture'>Die Jungen in Dietikon kennen ihren Rapper. Foto: Dominique Meienberg</span></i></p><p>Kein Wunder, ist man hier im Limmattal stolz auf ihn: Xen ist seit einigen Jahren einer der am höchsten gehandelten Rapper der Schweiz. Soeben hat er einen Vertrag mit der grössten Plattenfirma des Landes, UniversalMusic, abgeschlossen. Es gibtKooperationen mit Stress und Bligg. Seine 2015 erschienene erste Platte erreichte Goldstatus, sein zweites Album ist vor wenigen Wochen herausgekommen und erreichte seither über zwei Millionen Streams.</p><p>Auch die Journalisten sind sich einig: So ausgefeilt, komplex, klar und direkt gab es Rap hierzulande schon lange nicht mehr. Xen kombiniert Schweizer Exaktheit mit einer von Secondo-Erfahrungen geprägten Zielstrebigkeit. Die Texte sind ungeschönt, und die Reime klingen so, als wäre Zürichdeutsch die geschmeidigste Sprache der Welt. </p><p><p class="quote"><span class="text">Die Schweiz ist ein Paradies, hier kann man es schaffen, wenn man will. Gangsterrap wäre hier lächerlich.</span><span class="source">Shkelzen Kastrati: Der 29-jährige Secondo mit kosovarischen Wurzeln nennt sich Xen.</span></p></p><p>Kastrati führt zu einem grosszügigen Platz unter der Autobahnbrücke kurz vor dem Limmattaler Autobahnkreuz. Gleich gegenüber steht das Schulhaus, in dem er zur Schule ging. In der Gegend wechseln sich beschauliche Einfamilienhäuser mit hohen Wohnblocks ab. </p><p><iframe width="560" height="315" src="https://www.youtube.com/embed/ZLKExL_4TrQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<i><span class='inline_image_capture'>Lieblingsrapper ist der Titelsong auf Xens neuem Album. Video: Youtube/XEN</span></i></p><p>Kastratis Stimme klingt sonor und rauchig. Hier habe alles angefangen, sagt er und zündet sich eine Zigarette an. Es ist der Beginn einer Aufsteigergeschichte, vom Hinterhof in Dietikon, der Stadt mit dem hohen Ausländeranteil, auf die Bühne des Open Airs Frauenfeld. So wie Kastrati spricht, nimmt man sie ihm ab. Auch weil er typische Klischees des Gangsterrap vermeidet. «Die Schweiz ist ein Paradies», sagt er. Hier könne man es schaffen, wenn man nur wolle. «Gangsterrap wäre hier lächerlich.»</p><p><b>Die Musik als Ventil </b></p><p>Kastratis Vater flüchtete aus Kosovo in die Schweiz und arbeitete als Recycler im Hagenholz. Seine Mutter verliess die Familie früh. Durch seinen älteren Bruder lernte er die Musik des Westküsten-Rappers 2Pac kennen, ahmte dessen Reime zuerst nach, verinnerlichte später die komplexen Reimschemen. Die Verse trug er unter dieser Brücke vor, wo er jetzt gerade steht. Dass das, was er macht, den «Jungs» gefalle, sei ihm auch heute noch das Wichtigste.</p><p><img src="https://files.newsnetz.ch/upload//2/6/261217.jpg" border="0" class="textImg" style="width:100%">
<i><span class='inline_image_capture'>Xen unter der Autobahnbrücke beim Primarschulhaus Luberzen, wo alles begann. Foto: Dominique Meienberg</span></i></p><p>«Die Musik war ein wichtiges Ventil, um meine Wut auszudrücken.» Diese Wut, sie ist immer wieder Thema im Gespräch – und auch in seinen Texten. Sie habe etwas mit den Verhältnissen zu tun, in denen er aufgewachsen sei. Mit einem Vater, der viel arbeitete, und einer Mutter, die fehlte. «Rap hat mir das Leben gerettet», sagt er. Ohne Musik wäre er ein anderer Mensch geworden. Er meint es bitterernst, im Gespräch wie auch in seinen Texten. Wie sein Vater arbeitete er zuerst auf dem Recyclinghof Hagenholz, wo er seine Lehre machte. Die Musik betrieb er nebenher, in den Übungskellern und unter der Brücke.</p><p>Als ihn sein Onkel zum ersten Mal an einem Konzert sah, erkannte er ihn nicht wieder. Er fragte: «Ist das der gleiche schüchterne Junge, den ich von früher kenne?»</p><p><b>Spott über die Etablierten</b></p><p>Diese Kraft, dieser im Defizit wurzelnde Antrieb, hat seine Karriere nach dem Erscheinen seines Debüts 2015 rasch in Fahrt gebracht. Die Tracks verbreiteten sich schnell via Youtube, offenbar hat er einen Nerv getroffen. Eine Sprache für jene, die ähnliche Erfahrungen machten wie er. «Irgendwann merkte ich, dass ich ein Publikum habe.»</p><p><p class="quote"><span class="text"> Er wolle ihnen sagen, dass sie das Beste aus ihrem Leben machen sollen. Diese Haltung versuche er auch den Jungen in seinem Quartier zu vermitteln, jenen, für die er ein Vorbild ist.</span></p></p><p>Letzten Herbst trat Xen an den Swiss Music Awards auf. Dieser Auftritt zeigt, welche Wucht Xen auf der Bühne entwickeln kann. Er gibt auch eine Ahnung davon, welche Rolle Xen im Schweizer Musikgeschäft einnimmt. Wie elektrisiert rappt er gegen die Award Show und die dabei ausgezeichneten Künstler an. «Rap ist nicht Nemo», singt er. «Ich habe Hip-Hop unter meine Haut geritzt.» Die Veranstalter beschwerten sich, die Fans waren umso begeisterter. Xen verspottet die Etablierten und spricht dabei seine Fans auf den Schulhöfen an.</p><p>Er sagt: «Ich rappe für jene, die mit dem Alltag hadern.» Er wolle ihnen sagen, dass sie das Beste aus ihrem Leben machen sollen. Diese Haltung versuche er auch den Jungen in seinem Quartier zu vermitteln, jenen, für die er ein Vorbild ist. «Ist einer gut, helfe ich ihm dabei, besser zu werden.» Das sei etwas, das auf die ganze Region ausstrahle, sagen jene, die ihn kennen.</p><p><b>Als Sozialarbeiter abgelehnt</b></p><p>Manchmal kontaktiere er auch die Eltern der jungen Rapper, um ihnen zu erklären, was Rap einem jungen Menschen geben könne. «Es ist wichtig, haben sie ein Ventil», sagt er. Xen nimmt damit eine von ihm selber definierte Sozialarbeiterfunktion ein. «Wir hatten schon immer mit den Problemkindern zu tun», sagt er. Es ist eine Funktion, die die Stadt Dietikon bisher nicht bereit war anzuerkennen. Auf Kastratis Anfrage, ober an der Schule Workshops abhalten könne, reagierte sie negativ. Sie begründete den Entscheid damit, Rap sei nicht die geeignete Freizeitaktivität für Jugendliche.</p><p>Wir fahren mit dem Auto ins Studio von Physical Schock, der Gruppe, in der Xen sich bewegt. In einem Industriegebiet oberhalb von Dietikon hat er zusammen mit Freunden aus einem Lagerraum ein professionelles Aufnahmestudio gebaut. Sein nächstes Album hat er bereits aufgenommen. Auch der Verantwortliche der Plattenfirma Universal ist anwesend. Ob Xen dereinst der neue Bligg werde, über den Homestorys in der «Schweizer Illustrierten» erscheinen werden? Er verneint.</p><p><iframe width="560" height="315" src="https://www.youtube.com/embed/Fd9A1yFG_5s" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<i><span class='inline_image_capture'>Ein Hoch auf die Freunde: Auf «Gheie guet» erweist Stereo Luchs Xen die Ehre. Video: Youtube/XEN</span></i></p><p>Heute sei eine andere Zeit. Wer sich vermarkten wolle, könne das via Social Media selber tun. Das führe auch dazu, dass Rapper weniger einem Anpassungsdruck ausgesetzt seien. Dazu kommt, dass Leute aus Kosovo in der Mitte der Gesellschaft angekommen seien und selbstbewusst auftreten würden. «Ich bin dim Lieblingsrapper sin Lieblingsrapper», reimt Xen auf dem Titeltrack seines neuen Albums. </p><p>Man kann das auch so sagen: Xen ist die richtige Person zur richtigen Zeit am richtigen Ort. Er repräsentiert eine Schweiz, die sich ansonsten noch immer unterrepräsentiert fühlt. Jene des migrantisch geprägten Vorstadtschulhofes.
 </p><p class="publishedDate">Erstellt: 09.10.2019, 11:37 Uhr</p><div id="rateBox" data-articleId="27589227"></div>
						
  
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"><a href="/stichwort/autor/david-sarasin/s.html"> David Sarasin</a><br /><span>Redaktor Zürich</span><br /><a class="twitterLink" href="https://twitter.com/David_Sarasin">@David_Sarasin</a></span>
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-27589227-2").each(function(){  
					    var dStartTime = new Date(2019, 10, 9, 11, 56, 50);						
							ShowTime(dStartTime, "aktualisiert-27589227-2", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "11:56", "09.10.2019");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-27589227-2"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-614647895"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-614647895"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/zuerich/bellevue/bei-stereo-luchs-tanzen-woerter-und-vibes-im-takt/story/15651732">
                        Bei Stereo Luchs tanzen Wörter und Vibes im Takt
                    </a>
                </h5>
                <a href="/zuerich/bellevue/bei-stereo-luchs-tanzen-woerter-und-vibes-im-takt/story/15651732" ><img alt="" src="https://files.newsnetz.ch/story/1/5/6/15651732/8/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    Es sind «bloss» fünf neue Songs. Doch sie zeigen: Der Zürcher Dancehall-Sänger ist zwei Jahre nach dem letzten Album schon einen Schritt weiter.
                    <a href="/zuerich/bellevue/bei-stereo-luchs-tanzen-woerter-und-vibes-im-takt/story/15651732">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Thomas Wyss. </span>
                    <time class="time">17.06.2019</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/zuerich/bellevue/dann-verkauft-man-auch-einem-elefanten-ein-zundhoelzli/story/21432662">
                        «Hoffentlich habe ich alle 14 Minuten eine Erektion»
                    </a>
                </h5>
                <p>
                    
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#000000">Bellevue</span>
                    Die Rapper E. K. R. und Skor und der Moderator Hannes Hug machten alle die gleiche Lehre. Jetzt «bewältigen» sie ihre Vergangenheit.
                    <a href="/zuerich/bellevue/dann-verkauft-man-auch-einem-elefanten-ein-zundhoelzli/story/21432662">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Thomas Wyss. </span>
                    <time class="time">13.12.2017</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        </div><div class="contextBox" boxtype="79">
		<div class="twitterRessortBox">
			<h4>Das Ressort Zürich auf Twitter</h4> 
			<p>Das Zürich-Team der Redaktion versorgt Sie hier mit Nachrichten aus Stadt und Kanton.</p> 
			<div class="twitterRessortButton">
				
		<div class="articleSharing articleSharing_box">
			<a href="https://twitter.com/tagi" class="twitter-follow-button" data-show-count="false" data-lang="de" data-size="large" data-dnt="true">
				@tagi folgen
			</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	
			</div>
		</div>
	</div><div class="contextBox" boxtype="44">
			<div class="leserRep">
				<h4>Etwas gesehen, etwas geschehen?</h4>
	
				<a href="/service/unsere-dienste/Leser-werden-zu-Reportern/story/28965512"><img alt="Leser-Reporter" src="https://files.newsnetz.ch/images/img_mobile_reporter.png" /></a>
				<p>
					Haben Sie etwas Aussergewöhnliches gesehen, fotografiert oder gefilmt? Ist Ihnen etwas
					bekannt, das die Leserinnen und Leser von Tagesanzeiger.ch/Newsnet wissen sollten? Senden Sie
					uns Ihr Bild, Ihr Video, Ihre Information per MMS an 
					<b>4488</b> (CHF 0.70 pro MMS).
					<br />	<img class="money left" alt="" src="https://files.newsnetz.ch/images/mini50Chf.jpg">
					Die Publikation eines exklusiven Leserreporter-Inhalts mit hohem Nachrichtenwert
					honoriert die Redaktion mit <b>50 Franken</b>. 
					<a href="/service/unsere-dienste/Leser-werden-zu-Reportern/story/28965512">Mehr...</a></p>
			</div>
	</div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2019-10-09 11:39:03 - 6 - zuerichstadt - 2019-10-09 11:39:03 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 74055 -->
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">1 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="2" story_id="27589227" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-571180289"></div>
			<script>
			
			
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-571180289"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=27589227&story_url=%2Fzuerich%2Fstadt%2FVom-Hinterhof-in-Dietikon-zum-lukrativen-Plattenvertrag%2Fstory%2F27589227&domain=tagesanzeiger" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div class="right">
					<div class="blogArticles withComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=208 666-->
            <div class="story">
                
                <a href="http://blog.tagesanzeiger.ch/mamablog/?p=84792" ><img alt="" src="https://files.newsnetz.ch/story/1/0/9/10992431/7/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.tagesanzeiger.ch/mamablog/?p=84792" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#f5043a">Mamablog</span>
                        <!-- no decoration for this type -->
                        Von Hyäne bis Hygiene – es lebe der Fortschritt!
                    </a>
                    <p class="storyInfo">
                         <span class="author"> Markus Tschannen. </span>
                        <time class="time">06:00</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        <!-- atype=208 666-->
            <div class="story">
                
                <a href="http://blog.tagesanzeiger.ch/geldblog/index.php/79449/warum-freizuegigkeitsgeld-investiert-sein-sollte" ><img alt="" src="https://files.newsnetz.ch/story/2/9/4/29421681/19/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.tagesanzeiger.ch/geldblog/index.php/79449/warum-freizuegigkeitsgeld-investiert-sein-sollte" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#657350">Geldblog</span>
                        <!-- no decoration for this type -->
                        Freizügigkeitsgeld gehört investiert
                    </a>
                    <p class="storyInfo">
                         <span class="author"> Martin Spieler. </span>
                        <time class="time">05:45</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        <!-- atype=208 666-->
            <div class="story">
                
                <a href="http://blog.tagesanzeiger.ch/sweethome/?p=105513" ><img alt="" src="https://files.newsnetz.ch/story/2/6/0/26061082/10/rechte_spalte_klein.jpg" class="imgfloat" /></a>
                <div class="smallTextBox">
                    <a href="http://blog.tagesanzeiger.ch/sweethome/?p=105513" >
                        
                        <span class="leadDecoration leadAdditions keyword" style="color:#561c8a">Sweet Home</span>
                        <!-- no decoration for this type -->
                        Kleine Hausmusik
                    </a>
                    <p class="storyInfo">
                         <span class="author"> Marianne Kohler. </span>
                        <time class="time">08.10.2019</time>
                        <!-- no decoration for this type -->
                    </p>
                </div>
                <div class="clear"></div>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2019-10-09 11:39:03 - 6 - zuerichstadt - 2019-10-09 11:39:03-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 59603 -->
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/zuerich/">Zürich</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/zuerich/stadt/vom-hinterhof-in-dietikon-zum-lukrativen-plattenvertrag/story/27589227" ><img alt="" src="https://files.newsnetz.ch/story/2/7/5/27589227/15/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/zuerich/stadt/vom-hinterhof-in-dietikon-zum-lukrativen-plattenvertrag/story/27589227">
                        Der Lieblingsrapper aus Dietikon
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">Porträt</span>
                    
                    Xen ist einer der am höchsten gehandelten Rapper der Schweiz. Wir waren mit ihm in seiner Heimat unterwegs.
                    <a href="/zuerich/stadt/vom-hinterhof-in-dietikon-zum-lukrativen-plattenvertrag/story/27589227">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <a class="premium" href="/zuerich/stadt/vom-hinterhof-in-dietikon-zum-lukrativen-plattenvertrag/story/27589227" >ABO+</a> <span class="author"> David Sarasin. </span>
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-27589227-2").each(function(){  
					    var dStartTime = new Date(2019, 10, 9, 11, 37, 0);						
							ShowTime(dStartTime, "aktualisiert-27589227-2", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "11:37", "09.10.2019");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-27589227-2"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/zuerich/stadt/wegen-schaendung-einer-patientin-verurteilt/story/31377718" ><img alt="" src="https://files.newsnetz.ch/story/3/1/3/31377718/11/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/zuerich/stadt/wegen-schaendung-einer-patientin-verurteilt/story/31377718">
                        Wegen Schändung einer Patientin verurteilt
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Ein Arzt war vom Bezirksgericht Winterthur noch freigesprochen worden. Das Obergericht kehrt das Urteil um.
                    <a href="/zuerich/stadt/wegen-schaendung-einer-patientin-verurteilt/story/31377718">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <a class="premium" href="/zuerich/stadt/wegen-schaendung-einer-patientin-verurteilt/story/31377718" >ABO+</a> <span class="author"> Thomas Hasler. </span>
                    <time class="time">08.10.2019</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/zuerich/stadt/ausgekaut-ausgespuckt-und-dann-wirds-kunst/story/18752307" ><img alt="" src="https://files.newsnetz.ch/story/1/8/7/18752307/33/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/zuerich/stadt/ausgekaut-ausgespuckt-und-dann-wirds-kunst/story/18752307">
                        Ausgekaut, ausgespuckt und dann wirds Kunst
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der Künstler Ben Wilson hat innert vier Tagen 20 Miniaturen auf Zürichs Strassen gemalt – auf plattgeklebten Kaugummis. 
                    <a href="/zuerich/stadt/ausgekaut-ausgespuckt-und-dann-wirds-kunst/story/18752307">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <a class="premium" href="/zuerich/stadt/ausgekaut-ausgespuckt-und-dann-wirds-kunst/story/18752307" >ABO+</a> <span class="author"> Tina Fassbind. </span>
                    <time class="time">08.10.2019</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /zuerich/stadt/die-sozialdemokraten-verhalten-sichin-der-stadionfrage-schlicht-destruktiv/story/23067747 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=215 666-->
            <div class="story standard layout_2 relatedThemaMedia teaserEditorialContent">
                
                <a href="/zuerich/stadt/zuerich-und-sein-veloflashmob-critical-mass/story/16562993" ><img alt="" src="https://files.newsnetz.ch/story/1/6/5/16562993/30/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="/zuerich/stadt/zuerich-und-sein-veloflashmob-critical-mass/story/16562993">
                        
                        <span class="keyword">Zürich und sein Velo-Flashmob Critical Mass</span>
                        Am Bürkliplatz startet einmal im Monat eine Velo-Demonstration. Was wollen diese Leute?
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=215 666-->
            <div class="story standard layout_92 relatedThemaMedia teaserEditorialContent">
                
                <a href="javascript:showSlideshow(321487, { fullscreenOnly: true, ads: true }); void(0);" ><img alt="" src="https://files.newsnetz.ch/story/1/9/5/19524406/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="javascript:showSlideshow(321487, { fullscreenOnly: true, ads: true }); void(0);">
                        
                        <span class="keyword">Die Promis posieren wieder auf dem grünen Teppich</span>
                        Das Zurich Film Festival 2019 ist eröffnet. 
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="https://files.newsnetz.ch/bildlegende//183278/3739353_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    «Marsch auf Quito»: Tausende Bauern und Ureinwohner protestieren gegen die Erhöhung der Benzinpreise in Quito, die Hauptstadt Ecuadors. (8. Oktober 2019)
                    <br>
                    (Bild: Jonatan Rosas/Anadolu Agency/Getty Images)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
	<ul id="bottomNav">
		<li>
			<a title="Front" href="//www.tagesanzeiger.ch/">Front</a>
		</li>
		<li>
			<a title="Zürich" href="//www.tagesanzeiger.ch/zuerich/">Zürich</a>
		</li>
		<li>
			<a title="Schweiz" href="//www.tagesanzeiger.ch/schweiz/">Schweiz</a>
		</li>
		<li>
			<a title="International" href="//www.tagesanzeiger.ch/ausland/">International</a>
		</li>
		<li>
			<a title="Wirtschaft" href="//www.tagesanzeiger.ch/wirtschaft/">Wirtschaft</a>
		</li>
		<li>
			<a title="Börse" href="//www.tagesanzeiger.ch/boerse/">Börse</a>
		</li>
		<li>
			<a title="Sport" href="//www.tagesanzeiger.ch/sport/">Sport</a>
		</li>
		<li>
			<a title="Kultur" href="//www.tagesanzeiger.ch/kultur/">Kultur</a>
		</li>
		<li>
			<a title="Reisen" href="//www.tagesanzeiger.ch/reisen/">Reisen</a>
		</li>
		<li>
			<a title="Wissen" href="//www.tagesanzeiger.ch/wissen/">Wissen</a>
		</li>
		<li>
			<a title="Auto" href="//www.tagesanzeiger.ch/auto/">Auto</a>
		</li>
		<li>
			<a title="Blogs" href="//www.tagesanzeiger.ch/blogs/">Blogs</a>
		</li>
		<li>
			<a title="Panorama" href="//www.tagesanzeiger.ch/panorama/">Panorama</a>
		</li>
		<li>
			<a title="Züritipp" href="//www.tagesanzeiger.ch/zueritipp/" target="_blank">Züritipp</a>
		</li>
		<li>
			<a title="Das Magazin" href="//epaper.dasmagazin.ch/" target="_blank">Das Magazin</a>
		</li>
		<li>			
			<!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
			<form action="//www.tagesanzeiger.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
				<span class="icon-search"></span>
				<input type="hidden" name="date" id="date" value="alle">
				<input type="hidden" name="order" id="order" value="date">
				<input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
				<button title="Submit Search" class="btn"></button>
			</form>
		</li>
	</ul>
	
	<div class="clear"></div>

</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Multimedia</li>
			<li><a title="Dossiers" href="//www.tagesanzeiger.ch/dossiers/">Dossiers</a></li>
			<li><a title="Bildstrecken" href="//www.tagesanzeiger.ch/bildstrecke.html">Bildstrecken</a></li>
			<li><a title="Videos" href="//www.tagesanzeiger.ch/video/">Videos</a></li>
			<li><a title="ePaper TA" href="//epaper.tagesanzeiger.ch/" target="_blank">ePaper TA</a></li>
			<li><a title="ePaper SoZ" target="_new" href="//epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Services</li>
			<li><a title="Zeitungsarchiv" href="//www.tagesanzeiger.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="RSS" href="//www.tagesanzeiger.ch/dienste/RSS/story/21856776">RSS</a></li>
			<li><a title="Carte Blanche Newsletter" href="//www.tagesanzeiger.ch/11046178">Newsletter</a></li> 
			<li><a title="Newsletter" href="//www.tagesanzeiger.ch/service/unsere-dienste/Newsletter/story/18785374">Carte Blanche Newsletter</a></li>
			<li><a title="Wetter" href="//www.tagesanzeiger.ch/wetter/">Wetter</a></li>
			<li><a title="Kreuzworträtsel" href="//www.tagesanzeiger.ch/kreuzwortraetsel/">Kreuzworträtsel</a></li>
			<li><a title="Dienste und Apps" href="//www.tagesanzeiger.ch/service/unsere-dienste/">Dienste und Apps</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Redaktion</li>
			<li><a title="Publizistische Leitlinien" href="//www.tagesanzeiger.ch/schweiz/standard/Publizistische-Leitlinien-des-TagesAnzeigers/story/31591536">Publizistische Leitlinien</a></li>
			<li><a title="Impressum" href="//www.tagesanzeiger.ch/ueberuns/impressum/Impressum/story/28680087">Impressum</a></li>
			<li><a target="_new" title="AGB & Datenschutz" href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register">AGB & Datenschutz</a></li>
			<li><a title="Leserbriefe" href="//www.tagesanzeiger.ch/service/unsere-dienste/Leserbrief-fuer-den-TagesAnzeiger/story/28343522">Leserbriefe</a></li>
			<li><a title="Kontakt" href="//www.tagesanzeiger.ch/ueberuns/Kontakt/story/24620705">Kontakt</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Dienste</li>
			<li><a title="Immobilien" href="//www.tagesanzeiger.ch/marktplatz/immobilien/">Immobilien</a></li>
			<li><a title="Weiterbildung" href="//www.tagesanzeiger.ch/weiterbildung/">Weiterbildung</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Alle Abonnement" href="https://abo.tagesanzeiger.ch">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.tagesanzeiger.ch/tamstorefront/my-account">Ferienunterbruch</a></li>
			<li><a title="Carte Blanche" href="//www.tagesanzeiger.ch/carteblanche/">Carte Blanche</a></li>
			<li><a title="FAQ" href="https://abo.tagesanzeiger.ch/#questions">Häufig gestellte Fragen</a></li>
		</ul>
	</div>

	<div class="partnerNav">
		<ul>
			<li>Anzeigen</li>
			<li><a title="Privatanzeigen" href="https://adbox.tamedia.ch/adbox.html" target="_blank">Privatanzeigen</a></li>
			<li><a title="Tages-Anzeiger" href="https://www.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">Tages-Anzeiger</a></li>
			<li><a title="tagesanzeiger.ch" href="https://www.tamedia.ch/de/marken/details/tages-anzeiger" target="_blank">tagesanzeiger.ch</a></li>
			<li><a title="Newsnet" href="https://www.tamedia.ch/de/marken/details/newsnet" target="_blank">Newsnet</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>